index

بسم الله الرحمن الرحيم

لقد تم بمشيئة الله تعديل هذه النسخة من القرءان حسب المعطيات الحسابية للرقم 19 المذكور في سورة المدثر الءاية 30

للمزيد من المعلومات
www,openquran.de

ولتدبر القرءان الكريم من خلال القرءان ندعوكم لزيارة الصفحة
http://alroya.tk


000

فهرس القرءان الكريم

  1. الفاتحة
  2. البقرة
  3. آل عمران
  4. النساء
  5. المائدة
  6. الأنعام
  7. الأعراف
  8. الأنفال
  9. التوبة
  10. يونس
  11. هود
  12. يوسف
  13. الرعد
  14. إبراهيم
  15. الحجر
  16. النحل
  17. الإسراء
  18. الكهف
  19. مريم
  20. طه
  21. الأنبياء
  22. الحج
  23. المؤمنون
  24. النّور
  25. الفرقان
  26. الشعراء
  27. النّمل
  28. القصص
  29. العنكبوت
  30. الرّوم
  31. لقمان
  32. السجدة
  33. الأحزاب
  34. سبأ
  35. فاطر
  36. يس
  37. الصافات
  38. ص
  39. الزمر
  40. غافر
  41. فصّلت
  42. الشورى
  43. الزخرف
  44. الدّخان
  45. الجاثية
  46. الأحقاف
  47. محمد
  48. الفتح
  49. الحجرات
  50. ق
  51. الذاريات
  52. الطور
  53. النجم
  54. القمر
  55. الرحمن
  56. الواقعة
  57. الحديد
  58. المجادلة
  59. الحشر
  60. الممتحنة
  61. الصف
  62. الجمعة
  63. المنافقون
  64. التغابن
  65. الطلاق
  66. التحريم
  67. الملك
  68. القلم
  69. الحاقة
  70. المعارج
  71. نوح
  72. الجن
  73. المزّمّل
  74. المدّثر
  75. القيامة
  76. الإنسان
  77. المرسلات
  78. النبأ
  79. النازعات
  80. عبس
  81. التكوير
  82. الإنفطار
  83. المطفّفين
  84. الإنشقاق
  85. البروج
  86. الطارق
  87. الأعلى
  88. الغاشية
  89. الفجر
  90. البلد
  91. الشمس
  92. الليل
  93. الضحى
  94. الشرح
  95. التين
  96. العلق
  97. القدر
  98. البينة
  99. الزلزلة
  100. العاديات
  101. القارعة
  102. التكاثر
  103. العصر
  104. الهمزة
  105. الفيل
  106. قريش
  107. الماعون
  108. الكوثر
  109. الكافرون
  110. النصر
  111. المسد
  112. الإخلاص
  113. الفلق
  114. النّاس


سورة 1

Sura الفاتحة
سورة رقم: 1 عدد الآيت: 7
بسم الله الرحمن الرحيم | 1:1
الحمد لله رب العلمين | 1:2
الرحمن الرحيم | 1:3
ملك يوم الدين | 1:4
إياك نعبد وإياك نستعين | 1:5
اهدنا الصرط المستقيم | 1:6
صرط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين | 1:7


سورة 2

Sura البقرة*
سورة رقم: 2 عدد الآيت: 286

بسم الله الرحمن الرحيم

الم | 2:1
ذلك الكتب لا ريب فيه هدى للمتقين | 2:2
الذين يؤمنون بالغيب ويقيمون الصلوة ومما رزقنهم ينفقون | 2:3
والذين يؤمنون بما أنزل إليك وما أنزل من قبلك وبالءاخرة هم يوقنون | 2:4
أولئك على هدى من ربهم وأولئك هم المفلحون | 2:5
إن الذين كفروا سواء عليهم ءأنذرتهم أم لم تنذرهم لا يؤمنون | 2:6
ختم الله على قلوبهم وعلى سمعهم وعلى أبصرهم غشوة ولهم عذاب عظيم | 2:7
ومن الناس من يقول ءامنا بالله وباليوم الءاخر وما هم بمؤمنين | 2:8
يخدعون الله والذين ءامنوا وما يخدعون إلا أنفسهم وما يشعرون | 2:9
فى قلوبهم مرض فزادهم الله مرضا ولهم عذاب أليم بما كانوا يكذبون | 2:10
وإذا قيل لهم لا تفسدوا فى الأرض قالوا إنما نحن مصلحون | 2:11
ألا إنهم هم المفسدون ولكن لا يشعرون | 2:12
وإذا قيل لهم ءامنوا كما ءامن الناس قالوا أنؤمن كما ءامن السفهاء ألا إنهم هم السفهاء ولكن لا يعلمون | 2:13
وإذا لقوا الذين ءامنوا قالوا ءامنا وإذا خلوا إلى شيطينهم قالوا إنا معكم إنما نحن مستهزءون | 2:14
الله يستهزئ بهم ويمدهم فى طغينهم يعمهون | 2:15
أولئك الذين اشتروا الضللة بالهدى فما ربحت تجرتهم وما كانوا مهتدين | 2:16
مثلهم كمثل الذى استوقد نارا فلما أضاءت ما حوله ذهب الله بنورهم وتركهم فى ظلمت لا يبصرون | 2:17
صم بكم عمى فهم لا يرجعون | 2:18
أو كصيب من السماء فيه ظلمت ورعد وبرق يجعلون أصبعهم فى ءاذانهم من الصوعق حذر الموت والله محيط بالكفرين | 2:19
يكاد البرق يخطف أبصرهم كلما أضاء لهم مشوا فيه وإذا أظلم عليهم قاموا ولو شاء الله لذهب بسمعهم وأبصرهم إن الله على كل شىء قدير | 2:20
يأيها الناس اعبدوا ربكم الذى خلقكم والذين من قبلكم لعلكم تتقون | 2:21
الذى جعل لكم الأرض فرشا والسماء بناء وأنزل من السماء ماء فأخرج به من الثمرت رزقا لكم فلا تجعلوا لله أندادا وأنتم تعلمون | 2:22
وإن كنتم فى ريب مما نزلنا على عبدنا فأتوا بسورة من مثله وادعوا شهداءكم من دون الله إن كنتم صدقين | 2:23
فإن لم تفعلوا ولن تفعلوا فاتقوا النار التى وقودها الناس والحجارة أعدت للكفرين | 2:24
وبشر الذين ءامنوا وعملوا الصلحت أن لهم جنت تجرى من تحتها الأنهر كلما رزقوا منها من ثمرة رزقا قالوا هذا الذى رزقنا من قبل وأتوا به متشبها ولهم فيها أزوج مطهرة وهم فيها خلدون | 2:25
إن الله لا يستحى أن يضرب مثلا ما بعوضة فما فوقها فأما الذين ءامنوا فيعلمون أنه الحق من ربهم وأما الذين كفروا فيقولون ماذا أراد الله بهذا مثلا يضل به كثيرا ويهدى به كثيرا وما يضل به إلا الفسقين | 2:26
الذين ينقضون عهد الله من بعد ميثقه ويقطعون ما أمر الله به أن يوصل ويفسدون فى الأرض أولئك هم الخسرون | 2:27
كيف تكفرون بالله وكنتم أموتا فأحيكم ثم يميتكم ثم يحييكم ثم إليه ترجعون | 2:28
هو الذى خلق لكم ما فى الأرض جميعا ثم استوى إلى السماء فسوىهن سبع سموت وهو بكل شىء عليم | 2:29
وإذ قال ربك للملئكة إنى جاعل فى الأرض خليفة قالوا أتجعل فيها من يفسد فيها ويسفك الدماء ونحن نسبح بحمدك ونقدس لك قال إنى أعلم ما لا تعلمون | 2:30
وعلم ءادم الأسماء كلها ثم عرضهم على الملئكة فقال أنبءونى بأسماء هؤلاء إن كنتم صدقين | 2:31
قالوا سبحنك لا علم لنا إلا ما علمتنا إنك أنت العليم الحكيم | 2:32
قال يءادم أنبئهم بأسمائهم فلما أنبأهم بأسمائهم قال ألم أقل لكم إنى أعلم غيب السموت والأرض وأعلم ما تبدون وما كنتم تكتمون | 2:33
وإذ قلنا للملئكة اسجدوا لءادم فسجدوا إلا إبليس أبى واستكبر وكان من الكفرين | 2:34
وقلنا يءادم اسكن أنت وزوجك الجنة وكلا منها رغدا حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظلمين | 2:35
فأزلهما الشيطن عنها فأخرجهما مما كانا فيه وقلنا اهبطوا بعضكم لبعض عدو ولكم فى الأرض مستقر ومتع إلى حين | 2:36
فتلقى ءادم من ربه كلمت فتاب عليه إنه هو التواب الرحيم | 2:37
قلنا اهبطوا منها جميعا فإما يأتينكم منى هدى فمن تبع هداى فلا خوف عليهم ولا هم يحزنون | 2:38
والذين كفروا وكذبوا بءايتنا أولئك أصحب النار هم فيها خلدون | 2:39
يبنى إسرءيل اذكروا نعمتى التى أنعمت عليكم وأوفوا بعهدى أوف بعهدكم وإيى فارهبون | 2:40
وءامنوا بما أنزلت مصدقا لما معكم ولا تكونوا أول كافر به ولا تشتروا بءايتى ثمنا قليلا وإيى فاتقون | 2:41
ولا تلبسوا الحق بالبطل وتكتموا الحق وأنتم تعلمون | 2:42
وأقيموا الصلوة وءاتوا الزكوة واركعوا مع الركعين | 2:43
أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتب أفلا تعقلون | 2:44
واستعينوا بالصبر والصلوة وإنها لكبيرة إلا على الخشعين | 2:45
الذين يظنون أنهم ملقوا ربهم وأنهم إليه رجعون | 2:46
يبنى إسرءيل اذكروا نعمتى التى أنعمت عليكم وأنى فضلتكم على العلمين | 2:47
واتقوا يوما لا تجزى نفس عن نفس شيءا ولا يقبل منها شفعة ولا يؤخذ منها عدل ولا هم ينصرون | 2:48
وإذ نجينكم من ءال فرعون يسومونكم سوء العذاب يذبحون أبناءكم ويستحيون نساءكم وفى ذلكم بلاء من ربكم عظيم | 2:49
وإذ فرقنا بكم البحر فأنجينكم وأغرقنا ءال فرعون وأنتم تنظرون | 2:50
وإذ وعدنا موسى أربعين ليلة ثم اتخذتم العجل من بعده وأنتم ظلمون | 2:51
ثم عفونا عنكم من بعد ذلك لعلكم تشكرون | 2:52
وإذ ءاتينا موسى الكتب والفرقان لعلكم تهتدون | 2:53
وإذ قال موسى لقومه يقوم إنكم ظلمتم أنفسكم باتخاذكم العجل فتوبوا إلى بارئكم فاقتلوا أنفسكم ذلكم خير لكم عند بارئكم فتاب عليكم إنه هو التواب الرحيم | 2:54
وإذ قلتم يموسى لن نؤمن لك حتى نرى الله جهرة فأخذتكم الصعقة وأنتم تنظرون | 2:55
ثم بعثنكم من بعد موتكم لعلكم تشكرون | 2:56
وظللنا عليكم الغمام وأنزلنا عليكم المن والسلوى كلوا من طيبت ما رزقنكم وما ظلمونا ولكن كانوا أنفسهم يظلمون | 2:57
وإذ قلنا ادخلوا هذه القرية فكلوا منها حيث شئتم رغدا وادخلوا الباب سجدا وقولوا حطة نغفر لكم خطيكم وسنزيد المحسنين | 2:58
فبدل الذين ظلموا قولا غير الذى قيل لهم فأنزلنا على الذين ظلموا رجزا من السماء بما كانوا يفسقون | 2:59
وإذ استسقى موسى لقومه فقلنا اضرب بعصاك الحجر فانفجرت منه اثنتا عشرة عينا قد علم كل أناس مشربهم كلوا واشربوا من رزق الله ولا تعثوا فى الأرض مفسدين | 2:60
وإذ قلتم يموسى لن نصبر على طعام وحد فادع لنا ربك يخرج لنا مما تنبت الأرض من بقلها وقثائها وفومها وعدسها وبصلها قال أتستبدلون الذى هو أدنى بالذى هو خير اهبطوا مصرا فإن لكم ما سألتم وضربت عليهم الذلة والمسكنة وباءو بغضب من الله ذلك بأنهم كانوا يكفرون بءايت الله ويقتلون النبين بغير الحق ذلك بما عصوا وكانوا يعتدون | 2:61
إن الذين ءامنوا والذين هادوا والنصرى والصبءين من ءامن بالله واليوم الءاخر وعمل صلحا فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون | 2:62
وإذ أخذنا ميثقكم ورفعنا فوقكم الطور خذوا ما ءاتينكم بقوة واذكروا ما فيه لعلكم تتقون | 2:63
ثم توليتم من بعد ذلك فلولا فضل الله عليكم ورحمته لكنتم من الخسرين | 2:64
ولقد علمتم الذين اعتدوا منكم فى السبت فقلنا لهم كونوا قردة خسءين | 2:65
فجعلنها نكلا لما بين يديها وما خلفها وموعظة للمتقين | 2:66
وإذ قال موسى لقومه إن الله يأمركم أن تذبحوا بقرة قالوا أتتخذنا هزوا قال أعوذ بالله أن أكون من الجهلين | 2:67
قالوا ادع لنا ربك يبين لنا ما هى قال إنه يقول إنها بقرة لا فارض ولا بكر عوان بين ذلك فافعلوا ما تؤمرون | 2:68
قالوا ادع لنا ربك يبين لنا ما لونها قال إنه يقول إنها بقرة صفراء فاقع لونها تسر النظرين | 2:69
قالوا ادع لنا ربك يبين لنا ما هى إن البقر تشبه علينا وإنا إن شاء الله لمهتدون | 2:70
قال إنه يقول إنها بقرة لا ذلول تثير الأرض ولا تسقى الحرث مسلمة لا شية فيها قالوا الءن جئت بالحق فذبحوها وما كادوا يفعلون | 2:71
وإذ قتلتم نفسا فادرءتم فيها والله مخرج ما كنتم تكتمون | 2:72
فقلنا اضربوه ببعضها كذلك يحى الله الموتى ويريكم ءايته لعلكم تعقلون | 2:73
ثم قست قلوبكم من بعد ذلك فهى كالحجارة أو أشد قسوة وإن من الحجارة لما يتفجر منه الأنهر وإن منها لما يشقق فيخرج منه الماء وإن منها لما يهبط من خشية الله وما الله بغفل عما تعملون | 2:74
أفتطمعون أن يؤمنوا لكم وقد كان فريق منهم يسمعون كلم الله ثم يحرفونه من بعد ما عقلوه وهم يعلمون | 2:75
وإذا لقوا الذين ءامنوا قالوا ءامنا وإذا خلا بعضهم إلى بعض قالوا أتحدثونهم بما فتح الله عليكم ليحاجوكم به عند ربكم أفلا تعقلون | 2:76
أولا يعلمون أن الله يعلم ما يسرون وما يعلنون | 2:77
ومنهم أميون لا يعلمون الكتب إلا أمانى وإن هم إلا يظنون | 2:78
فويل للذين يكتبون الكتب بأيديهم ثم يقولون هذا من عند الله ليشتروا به ثمنا قليلا فويل لهم مما كتبت أيديهم وويل لهم مما يكسبون | 2:79
وقالوا لن تمسنا النار إلا أياما معدودة قل أتخذتم عند الله عهدا فلن يخلف الله عهده أم تقولون على الله ما لا تعلمون | 2:80
بلى من كسب سيئة وأحطت به خطيءته فأولئك أصحب النار هم فيها خلدون | 2:81
والذين ءامنوا وعملوا الصلحت أولئك أصحب الجنة هم فيها خلدون | 2:82
وإذ أخذنا ميثق بنى إسرءيل لا تعبدون إلا الله وبالولدين إحسانا وذى القربى واليتمى والمسكين وقولوا للناس حسنا وأقيموا الصلوة وءاتوا الزكوة ثم توليتم إلا قليلا منكم وأنتم معرضون | 2:83
وإذ أخذنا ميثقكم لا تسفكون دماءكم ولا تخرجون أنفسكم من ديركم ثم أقررتم وأنتم تشهدون | 2:84
ثم أنتم هؤلاء تقتلون أنفسكم وتخرجون فريقا منكم من ديرهم تظهرون عليهم بالإثم والعدون وإن يأتوكم أسرى تفدوهم وهو محرم عليكم إخراجهم أفتؤمنون ببعض الكتب وتكفرون ببعض فما جزاء من يفعل ذلك منكم إلا خزى فى الحيوة الدنيا ويوم القيمة يردون إلى أشد العذاب وما الله بغفل عما تعملون | 2:85
أولئك الذين اشتروا الحيوة الدنيا بالءاخرة فلا يخفف عنهم العذاب ولا هم ينصرون | 2:86
ولقد ءاتينا موسى الكتب وقفينا من بعده بالرسل وءاتينا عيسى ابن مريم البينت وأيدنه بروح القدس أفكلما جاءكم رسول بما لا تهوى أنفسكم استكبرتم ففريقا كذبتم وفريقا تقتلون | 2:87
وقالوا قلوبنا غلف بل لعنهم الله بكفرهم فقليلا ما يؤمنون | 2:88
ولما جاءهم كتب من عند الله مصدق لما معهم وكانوا من قبل يستفتحون على الذين كفروا فلما جاءهم ما عرفوا كفروا به فلعنة الله على الكفرين | 2:89
بئسما اشتروا به أنفسهم أن يكفروا بما أنزل الله بغيا أن ينزل الله من فضله على من يشاء من عباده فباءو بغضب على غضب وللكفرين عذاب مهين | 2:90
وإذا قيل لهم ءامنوا بما أنزل الله قالوا نؤمن بما أنزل علينا ويكفرون بما وراءه وهو الحق مصدقا لما معهم قل فلم تقتلون أنبياء الله من قبل إن كنتم مؤمنين | 2:91
ولقد جاءكم موسى بالبينت ثم اتخذتم العجل من بعده وأنتم ظلمون | 2:92
وإذ أخذنا ميثقكم ورفعنا فوقكم الطور خذوا ما ءاتينكم بقوة واسمعوا قالوا سمعنا وعصينا وأشربوا فى قلوبهم العجل بكفرهم قل بئسما يأمركم به إيمنكم إن كنتم مؤمنين | 2:93
قل إن كانت لكم الدار الءاخرة عند الله خالصة من دون الناس فتمنوا الموت إن كنتم صدقين | 2:94
ولن يتمنوه أبدا بما قدمت أيديهم والله عليم بالظلمين | 2:95
ولتجدنهم أحرص الناس على حيوة ومن الذين أشركوا يود أحدهم لو يعمر ألف سنة وما هو بمزحزحه من العذاب أن يعمر والله بصير بما يعملون | 2:96
قل من كان عدوا لجبريل فإنه نزله على قلبك بإذن الله مصدقا لما بين يديه وهدى وبشرى للمؤمنين | 2:97
من كان عدوا لله وملئكته ورسله وجبريل وميكىل فإن الله عدو للكفرين | 2:98
ولقد أنزلنا إليك ءايت بينت وما يكفر بها إلا الفسقون | 2:99
أوكلما عهدوا عهدا نبذه فريق منهم بل أكثرهم لا يؤمنون | 2:100
ولما جاءهم رسول من عند الله مصدق لما معهم نبذ فريق من الذين أوتوا الكتب كتب الله وراء ظهورهم كأنهم لا يعلمون | 2:101
واتبعوا ما تتلوا الشيطين على ملك سليمن وما كفر سليمن ولكن الشيطين كفروا يعلمون الناس السحر وما أنزل على الملكين ببابل هروت ومروت وما يعلمان من أحد حتى يقولا إنما نحن فتنة فلا تكفر فيتعلمون منهما ما يفرقون به بين المرء وزوجه وما هم بضارين به من أحد إلا بإذن الله ويتعلمون ما يضرهم ولا ينفعهم ولقد علموا لمن اشترىه ما له فى الءاخرة من خلق ولبئس ما شروا به أنفسهم لو كانوا يعلمون | 2:102
ولو أنهم ءامنوا واتقوا لمثوبة من عند الله خير لو كانوا يعلمون | 2:103
يأيها الذين ءامنوا لا تقولوا رعنا وقولوا انظرنا واسمعوا وللكفرين عذاب أليم | 2:104
ما يود الذين كفروا من أهل الكتب ولا المشركين أن ينزل عليكم من خير من ربكم والله يختص برحمته من يشاء والله ذو الفضل العظيم | 2:105
ما ننسخ من ءاية أو ننسها نأت بخير منها أو مثلها ألم تعلم أن الله على كل شىء قدير | 2:106
ألم تعلم أن الله له ملك السموت والأرض وما لكم من دون الله من ولى ولا نصير | 2:107
أم تريدون أن تسءلوا رسولكم كما سئل موسى من قبل ومن يتبدل الكفر بالإيمن فقد ضل سواء السبيل | 2:108
ود كثير من أهل الكتب لو يردونكم من بعد إيمنكم كفارا حسدا من عند أنفسهم من بعد ما تبين لهم الحق فاعفوا واصفحوا حتى يأتى الله بأمره إن الله على كل شىء قدير | 2:109
وأقيموا الصلوة وءاتوا الزكوة وما تقدموا لأنفسكم من خير تجدوه عند الله إن الله بما تعملون بصير | 2:110
وقالوا لن يدخل الجنة إلا من كان هودا أو نصرى تلك أمانيهم قل هاتوا برهنكم إن كنتم صدقين | 2:111
بلى من أسلم وجهه لله وهو محسن فله أجره عند ربه ولا خوف عليهم ولا هم يحزنون | 2:112
وقالت اليهود ليست النصرى على شىء وقالت النصرى ليست اليهود على شىء وهم يتلون الكتب كذلك قال الذين لا يعلمون مثل قولهم فالله يحكم بينهم يوم القيمة فيما كانوا فيه يختلفون | 2:113
ومن أظلم ممن منع مسجد الله أن يذكر فيها اسمه وسعى فى خرابها أولئك ما كان لهم أن يدخلوها إلا خائفين لهم فى الدنيا خزى ولهم فى الءاخرة عذاب عظيم | 2:114
ولله المشرق والمغرب فأينما تولوا فثم وجه الله إن الله وسع عليم | 2:115
وقالوا اتخذ الله ولدا سبحنه بل له ما فى السموت والأرض كل له قنتون | 2:116
بديع السموت والأرض وإذا قضى أمرا فإنما يقول له كن فيكون | 2:117
وقال الذين لا يعلمون لولا يكلمنا الله أو تأتينا ءاية كذلك قال الذين من قبلهم مثل قولهم تشبهت قلوبهم قد بينا الءايت لقوم يوقنون | 2:118
إنا أرسلنك بالحق بشيرا ونذيرا ولا تسءل عن أصحب الجحيم | 2:119
ولن ترضى عنك اليهود ولا النصرى حتى تتبع ملتهم قل إن هدى الله هو الهدى ولئن اتبعت أهواءهم بعد الذى جاءك من العلم ما لك من الله من ولى ولا نصير | 2:120
الذين ءاتينهم الكتب يتلونه حق تلاوته أولئك يؤمنون به ومن يكفر به فأولئك هم الخسرون | 2:121
يبنى إسرءيل اذكروا نعمتى التى أنعمت عليكم وأنى فضلتكم على العلمين | 2:122
واتقوا يوما لا تجزى نفس عن نفس شيءا ولا يقبل منها عدل ولا تنفعها شفعة ولا هم ينصرون | 2:123
وإذ ابتلى إبرهم ربه بكلمت فأتمهن قال إنى جاعلك للناس إماما قال ومن ذريتى قال لا ينال عهدى الظلمين | 2:124
وإذ جعلنا البيت مثابة للناس وأمنا واتخذوا من مقام إبرهم مصلى وعهدنا إلى إبرهم وإسمعيل أن طهرا بيتى للطائفين والعكفين والركع السجود | 2:125
وإذ قال إبرهم رب اجعل هذا بلدا ءامنا وارزق أهله من الثمرت من ءامن منهم بالله واليوم الءاخر قال ومن كفر فأمتعه قليلا ثم أضطره إلى عذاب النار وبئس المصير | 2:126
وإذ يرفع إبرهم القواعد من البيت وإسمعيل ربنا تقبل منا إنك أنت السميع العليم | 2:127
ربنا واجعلنا مسلمين لك ومن ذريتنا أمة مسلمة لك وأرنا مناسكنا وتب علينا إنك أنت التواب الرحيم | 2:128
ربنا وابعث فيهم رسولا منهم يتلوا عليهم ءايتك ويعلمهم الكتب والحكمة ويزكيهم إنك أنت العزيز الحكيم | 2:129
ومن يرغب عن ملة إبرهم إلا من سفه نفسه ولقد اصطفينه فى الدنيا وإنه فى الءاخرة لمن الصلحين | 2:130
إذ قال له ربه أسلم قال أسلمت لرب العلمين | 2:131
ووصى بها إبرهم بنيه ويعقوب يبنى إن الله اصطفى لكم الدين فلا تموتن إلا وأنتم مسلمون | 2:132
أم كنتم شهداء إذ حضر يعقوب الموت إذ قال لبنيه ما تعبدون من بعدى قالوا نعبد إلهك وإله ءابائك إبرهم وإسمعيل وإسحق إلها وحدا ونحن له مسلمون | 2:133
تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسءلون عما كانوا يعملون | 2:134
وقالوا كونوا هودا أو نصرى تهتدوا قل بل ملة إبرهم حنيفا وما كان من المشركين | 2:135
قولوا ءامنا بالله وما أنزل إلينا وما أنزل إلى إبرهم وإسمعيل وإسحق ويعقوب والأسباط وما أوتى موسى وعيسى وما أوتى النبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون | 2:136
فإن ءامنوا بمثل ما ءامنتم به فقد اهتدوا وإن تولوا فإنما هم فى شقاق فسيكفيكهم الله وهو السميع العليم | 2:137
صبغة الله ومن أحسن من الله صبغة ونحن له عبدون | 2:138
قل أتحاجوننا فى الله وهو ربنا وربكم ولنا أعملنا ولكم أعملكم ونحن له مخلصون | 2:139
أم تقولون إن إبرهم وإسمعيل وإسحق ويعقوب والأسباط كانوا هودا أو نصرى قل ءأنتم أعلم أم الله ومن أظلم ممن كتم شهدة عنده من الله وما الله بغفل عما تعملون | 2:140
تلك أمة قد خلت لها ما كسبت ولكم ما كسبتم ولا تسءلون عما كانوا يعملون | 2:141
سيقول السفهاء من الناس ما ولىهم عن قبلتهم التى كانوا عليها قل لله المشرق والمغرب يهدى من يشاء إلى صرط مستقيم | 2:142
وكذلك جعلنكم أمة وسطا لتكونوا شهداء على الناس ويكون الرسول عليكم شهيدا وما جعلنا القبلة التى كنت عليها إلا لنعلم من يتبع الرسول ممن ينقلب على عقبيه وإن كانت لكبيرة إلا على الذين هدى الله وما كان الله ليضيع إيمنكم إن الله بالناس لرءوف رحيم | 2:143
قد نرى تقلب وجهك فى السماء فلنولينك قبلة ترضىها فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره وإن الذين أوتوا الكتب ليعلمون أنه الحق من ربهم وما الله بغفل عما يعملون | 2:144
ولئن أتيت الذين أوتوا الكتب بكل ءاية ما تبعوا قبلتك وما أنت بتابع قبلتهم وما بعضهم بتابع قبلة بعض ولئن اتبعت أهواءهم من بعد ما جاءك من العلم إنك إذا لمن الظلمين | 2:145
الذين ءاتينهم الكتب يعرفونه كما يعرفون أبناءهم وإن فريقا منهم ليكتمون الحق وهم يعلمون | 2:146
الحق من ربك فلا تكونن من الممترين | 2:147
ولكل وجهة هو موليها فاستبقوا الخيرت أين ما تكونوا يأت بكم الله جميعا إن الله على كل شىء قدير | 2:148
ومن حيث خرجت فول وجهك شطر المسجد الحرام وإنه للحق من ربك وما الله بغفل عما تعملون | 2:149
ومن حيث خرجت فول وجهك شطر المسجد الحرام وحيث ما كنتم فولوا وجوهكم شطره لئلا يكون للناس عليكم حجة إلا الذين ظلموا منهم فلا تخشوهم واخشونى ولأتم نعمتى عليكم ولعلكم تهتدون | 2:150
كما أرسلنا فيكم رسولا منكم يتلوا عليكم ءايتنا ويزكيكم ويعلمكم الكتب والحكمة ويعلمكم ما لم تكونوا تعلمون | 2:151
فاذكرونى أذكركم واشكروا لى ولا تكفرون | 2:152
يأيها الذين ءامنوا استعينوا بالصبر والصلوة إن الله مع الصبرين | 2:153
ولا تقولوا لمن يقتل فى سبيل الله أموت بل أحياء ولكن لا تشعرون | 2:154
ولنبلونكم بشىء من الخوف والجوع ونقص من الأمول والأنفس والثمرت وبشر الصبرين | 2:155
الذين إذا أصبتهم مصيبة قالوا إنا لله وإنا إليه رجعون | 2:156
أولئك عليهم صلوت من ربهم ورحمة وأولئك هم المهتدون | 2:157
إن الصفا والمروة من شعائر الله فمن حج البيت أو اعتمر فلا جناح عليه أن يطوف بهما ومن تطوع خيرا فإن الله شاكر عليم | 2:158
إن الذين يكتمون ما أنزلنا من البينت والهدى من بعد ما بينه للناس فى الكتب أولئك يلعنهم الله ويلعنهم اللعنون | 2:159
إلا الذين تابوا وأصلحوا وبينوا فأولئك أتوب عليهم وأنا التواب الرحيم | 2:160
إن الذين كفروا وماتوا وهم كفار أولئك عليهم لعنة الله والملئكة والناس أجمعين | 2:161
خلدين فيها لا يخفف عنهم العذاب ولا هم ينظرون | 2:162
وإلهكم إله وحد لا إله إلا هو الرحمن الرحيم | 2:163
إن فى خلق السموت والأرض واختلف اليل والنهار والفلك التى تجرى فى البحر بما ينفع الناس وما أنزل الله من السماء من ماء فأحيا به الأرض بعد موتها وبث فيها من كل دابة وتصريف الريح والسحاب المسخر بين السماء والأرض لءايت لقوم يعقلون | 2:164
ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين ءامنوا أشد حبا لله ولو يرى الذين ظلموا إذ يرون العذاب أن القوة لله جميعا وأن الله شديد العذاب | 2:165
إذ تبرأ الذين اتبعوا من الذين اتبعوا ورأوا العذاب وتقطعت بهم الأسباب | 2:166
وقال الذين اتبعوا لو أن لنا كرة فنتبرأ منهم كما تبرءوا منا كذلك يريهم الله أعملهم حسرت عليهم وما هم بخرجين من النار | 2:167
يأيها الناس كلوا مما فى الأرض حللا طيبا ولا تتبعوا خطوت الشيطن إنه لكم عدو مبين | 2:168
إنما يأمركم بالسوء والفحشاء وأن تقولوا على الله ما لا تعلمون | 2:169
وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما ألفينا عليه ءاباءنا أولو كان ءاباؤهم لا يعقلون شيءا ولا يهتدون | 2:170
ومثل الذين كفروا كمثل الذى ينعق بما لا يسمع إلا دعاء ونداء صم بكم عمى فهم لا يعقلون | 2:171
يأيها الذين ءامنوا كلوا من طيبت ما رزقنكم واشكروا لله إن كنتم إياه تعبدون | 2:172
إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل به لغير الله فمن اضطر غير باغ ولا عاد فلا إثم عليه إن الله غفور رحيم | 2:173
إن الذين يكتمون ما أنزل الله من الكتب ويشترون به ثمنا قليلا أولئك ما يأكلون فى بطونهم إلا النار ولا يكلمهم الله يوم القيمة ولا يزكيهم ولهم عذاب أليم | 2:174
أولئك الذين اشتروا الضللة بالهدى والعذاب بالمغفرة فما أصبرهم على النار | 2:175
ذلك بأن الله نزل الكتب بالحق وإن الذين اختلفوا فى الكتب لفى شقاق بعيد | 2:176
ليس البر أن تولوا وجوهكم قبل المشرق والمغرب ولكن البر من ءامن بالله واليوم الءاخر والملئكة والكتب والنبين وءاتى المال على حبه ذوى القربى واليتمى والمسكين وابن السبيل والسائلين وفى الرقاب وأقام الصلوة وءاتى الزكوة والموفون بعهدهم إذا عهدوا والصبرين فى البأساء والضراء وحين البأس أولئك الذين صدقوا وأولئك هم المتقون | 2:177
يأيها الذين ءامنوا كتب عليكم القصاص فى القتلى الحر بالحر والعبد بالعبد والأنثى بالأنثى فمن عفى له من أخيه شىء فاتباع بالمعروف وأداء إليه بإحسن ذلك تخفيف من ربكم ورحمة فمن اعتدى بعد ذلك فله عذاب أليم | 2:178
ولكم فى القصاص حيوة يأولى الألبب لعلكم تتقون | 2:179
كتب عليكم إذا حضر أحدكم الموت إن ترك خيرا الوصية للولدين والأقربين بالمعروف حقا على المتقين | 2:180
فمن بدله بعد ما سمعه فإنما إثمه على الذين يبدلونه إن الله سميع عليم | 2:181
فمن خاف من موص جنفا أو إثما فأصلح بينهم فلا إثم عليه إن الله غفور رحيم | 2:182
يأيها الذين ءامنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون | 2:183
أياما معدودت فمن كان منكم مريضا أو على سفر فعدة من أيام أخر وعلى الذين يطيقونه فدية طعام مسكين فمن تطوع خيرا فهو خير له وأن تصوموا خير لكم إن كنتم تعلمون | 2:184
شهر رمضان الذى أنزل فيه القرءان هدى للناس وبينت من الهدى والفرقان فمن شهد منكم الشهر فليصمه ومن كان مريضا أو على سفر فعدة من أيام أخر يريد الله بكم اليسر ولا يريد بكم العسر ولتكملوا العدة ولتكبروا الله على ما هدىكم ولعلكم تشكرون | 2:185
وإذا سألك عبادى عنى فإنى قريب أجيب دعوة الداع إذا دعان فليستجيبوا لى وليؤمنوا بى لعلهم يرشدون | 2:186
أحل لكم ليلة الصيام الرفث إلى نسائكم هن لباس لكم وأنتم لباس لهن علم الله أنكم كنتم تختانون أنفسكم فتاب عليكم وعفا عنكم فالءن بشروهن وابتغوا ما كتب الله لكم وكلوا واشربوا حتى يتبين لكم الخيط الأبيض من الخيط الأسود من الفجر ثم أتموا الصيام إلى اليل ولا تبشروهن وأنتم عكفون فى المسجد تلك حدود الله فلا تقربوها كذلك يبين الله ءايته للناس لعلهم يتقون | 2:187
ولا تأكلوا أمولكم بينكم بالبطل وتدلوا بها إلى الحكام لتأكلوا فريقا من أمول الناس بالإثم وأنتم تعلمون | 2:188
يسءلونك عن الأهلة قل هى موقيت للناس والحج وليس البر بأن تأتوا البيوت من ظهورها ولكن البر من اتقى وأتوا البيوت من أبوبها واتقوا الله لعلكم تفلحون | 2:189
وقتلوا فى سبيل الله الذين يقتلونكم ولا تعتدوا إن الله لا يحب المعتدين | 2:190
واقتلوهم حيث ثقفتموهم وأخرجوهم من حيث أخرجوكم والفتنة أشد من القتل ولا تقتلوهم عند المسجد الحرام حتى يقتلوكم فيه فإن قتلوكم فاقتلوهم كذلك جزاء الكفرين | 2:191
فإن انتهوا فإن الله غفور رحيم | 2:192
وقتلوهم حتى لا تكون فتنة ويكون الدين لله فإن انتهوا فلا عدون إلا على الظلمين | 2:193
الشهر الحرام بالشهر الحرام والحرمت قصاص فمن اعتدى عليكم فاعتدوا عليه بمثل ما اعتدى عليكم واتقوا الله واعلموا أن الله مع المتقين | 2:194
وأنفقوا فى سبيل الله ولا تلقوا بأيديكم إلى التهلكة وأحسنوا إن الله يحب المحسنين | 2:195
وأتموا الحج والعمرة لله فإن أحصرتم فما استيسر من الهدى ولا تحلقوا رءوسكم حتى يبلغ الهدى محله فمن كان منكم مريضا أو به أذى من رأسه ففدية من صيام أو صدقة أو نسك فإذا أمنتم فمن تمتع بالعمرة إلى الحج فما استيسر من الهدى فمن لم يجد فصيام ثلثة أيام فى الحج وسبعة إذا رجعتم تلك عشرة كاملة ذلك لمن لم يكن أهله حاضرى المسجد الحرام واتقوا الله واعلموا أن الله شديد العقاب | 2:196
الحج أشهر معلومت فمن فرض فيهن الحج فلا رفث ولا فسوق ولا جدال فى الحج وما تفعلوا من خير يعلمه الله وتزودوا فإن خير الزاد التقوى واتقون يأولى الألبب | 2:197
ليس عليكم جناح أن تبتغوا فضلا من ربكم فإذا أفضتم من عرفت فاذكروا الله عند المشعر الحرام واذكروه كما هدىكم وإن كنتم من قبله لمن الضالين | 2:198
ثم أفيضوا من حيث أفاض الناس واستغفروا الله إن الله غفور رحيم | 2:199
فإذا قضيتم منسككم فاذكروا الله كذكركم ءاباءكم أو أشد ذكرا فمن الناس من يقول ربنا ءاتنا فى الدنيا وما له فى الءاخرة من خلق | 2:200
ومنهم من يقول ربنا ءاتنا فى الدنيا حسنة وفى الءاخرة حسنة وقنا عذاب النار | 2:201
أولئك لهم نصيب مما كسبوا والله سريع الحساب | 2:202
واذكروا الله فى أيام معدودت فمن تعجل فى يومين فلا إثم عليه ومن تأخر فلا إثم عليه لمن اتقى واتقوا الله واعلموا أنكم إليه تحشرون | 2:203
ومن الناس من يعجبك قوله فى الحيوة الدنيا ويشهد الله على ما فى قلبه وهو ألد الخصام | 2:204
وإذا تولى سعى فى الأرض ليفسد فيها ويهلك الحرث والنسل والله لا يحب الفساد | 2:205
وإذا قيل له اتق الله أخذته العزة بالإثم فحسبه جهنم ولبئس المهاد | 2:206
ومن الناس من يشرى نفسه ابتغاء مرضات الله والله رءوف بالعباد | 2:207
يأيها الذين ءامنوا ادخلوا فى السلم كافة ولا تتبعوا خطوت الشيطن إنه لكم عدو مبين | 2:208
فإن زللتم من بعد ما جاءتكم البينت فاعلموا أن الله عزيز حكيم | 2:209
هل ينظرون إلا أن يأتيهم الله فى ظلل من الغمام والملئكة وقضى الأمر وإلى الله ترجع الأمور | 2:210
سل بنى إسرءيل كم ءاتينهم من ءاية بينة ومن يبدل نعمة الله من بعد ما جاءته فإن الله شديد العقاب | 2:211
زين للذين كفروا الحيوة الدنيا ويسخرون من الذين ءامنوا والذين اتقوا فوقهم يوم القيمة والله يرزق من يشاء بغير حساب | 2:212
كان الناس أمة وحدة فبعث الله النبين مبشرين ومنذرين وأنزل معهم الكتب بالحق ليحكم بين الناس فيما اختلفوا فيه وما اختلف فيه إلا الذين أوتوه من بعد ما جاءتهم البينت بغيا بينهم فهدى الله الذين ءامنوا لما اختلفوا فيه من الحق بإذنه والله يهدى من يشاء إلى صرط مستقيم | 2:213
أم حسبتم أن تدخلوا الجنة ولما يأتكم مثل الذين خلوا من قبلكم مستهم البأساء والضراء وزلزلوا حتى يقول الرسول والذين ءامنوا معه متى نصر الله ألا إن نصر الله قريب | 2:214
يسءلونك ماذا ينفقون قل ما أنفقتم من خير فللولدين والأقربين واليتمى والمسكين وابن السبيل وما تفعلوا من خير فإن الله به عليم | 2:215
كتب عليكم القتال وهو كره لكم وعسى أن تكرهوا شيءا وهو خير لكم وعسى أن تحبوا شيءا وهو شر لكم والله يعلم وأنتم لا تعلمون | 2:216
يسءلونك عن الشهر الحرام قتال فيه قل قتال فيه كبير وصد عن سبيل الله وكفر به والمسجد الحرام وإخراج أهله منه أكبر عند الله والفتنة أكبر من القتل ولا يزالون يقتلونكم حتى يردوكم عن دينكم إن استطعوا ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعملهم فى الدنيا والءاخرة وأولئك أصحب النار هم فيها خلدون | 2:217
إن الذين ءامنوا والذين هاجروا وجهدوا فى سبيل الله أولئك يرجون رحمت الله والله غفور رحيم | 2:218
يسءلونك عن الخمر والميسر قل فيهما إثم كبير ومنفع للناس وإثمهما أكبر من نفعهما ويسءلونك ماذا ينفقون قل العفو كذلك يبين الله لكم الءايت لعلكم تتفكرون | 2:219
فى الدنيا والءاخرة ويسءلونك عن اليتمى قل إصلاح لهم خير وإن تخالطوهم فإخونكم والله يعلم المفسد من المصلح ولو شاء الله لأعنتكم إن الله عزيز حكيم | 2:220
ولا تنكحوا المشركت حتى يؤمن ولأمة مؤمنة خير من مشركة ولو أعجبتكم ولا تنكحوا المشركين حتى يؤمنوا ولعبد مؤمن خير من مشرك ولو أعجبكم أولئك يدعون إلى النار والله يدعوا إلى الجنة والمغفرة بإذنه ويبين ءايته للناس لعلهم يتذكرون | 2:221
ويسءلونك عن المحيض قل هو أذى فاعتزلوا النساء فى المحيض ولا تقربوهن حتى يطهرن فإذا تطهرن فأتوهن من حيث أمركم الله إن الله يحب التوبين ويحب المتطهرين | 2:222
نساؤكم حرث لكم فأتوا حرثكم أنى شئتم وقدموا لأنفسكم واتقوا الله واعلموا أنكم ملقوه وبشر المؤمنين | 2:223
ولا تجعلوا الله عرضة لأيمنكم أن تبروا وتتقوا وتصلحوا بين الناس والله سميع عليم | 2:224
لا يؤاخذكم الله باللغو فى أيمنكم ولكن يؤاخذكم بما كسبت قلوبكم والله غفور حليم | 2:225
للذين يؤلون من نسائهم تربص أربعة أشهر فإن فاءو فإن الله غفور رحيم | 2:226
وإن عزموا الطلق فإن الله سميع عليم | 2:227
والمطلقت يتربصن بأنفسهن ثلثة قروء ولا يحل لهن أن يكتمن ما خلق الله فى أرحامهن إن كن يؤمن بالله واليوم الءاخر وبعولتهن أحق بردهن فى ذلك إن أرادوا إصلحا ولهن مثل الذى عليهن بالمعروف وللرجال عليهن درجة والله عزيز حكيم | 2:228
الطلق مرتان فإمساك بمعروف أو تسريح بإحسن ولا يحل لكم أن تأخذوا مما ءاتيتموهن شيءا إلا أن يخافا ألا يقيما حدود الله فإن خفتم ألا يقيما حدود الله فلا جناح عليهما فيما افتدت به تلك حدود الله فلا تعتدوها ومن يتعد حدود الله فأولئك هم الظلمون | 2:229
فإن طلقها فلا تحل له من بعد حتى تنكح زوجا غيره فإن طلقها فلا جناح عليهما أن يتراجعا إن ظنا أن يقيما حدود الله وتلك حدود الله يبينها لقوم يعلمون | 2:230
وإذا طلقتم النساء فبلغن أجلهن فأمسكوهن بمعروف أو سرحوهن بمعروف ولا تمسكوهن ضرارا لتعتدوا ومن يفعل ذلك فقد ظلم نفسه ولا تتخذوا ءايت الله هزوا واذكروا نعمت الله عليكم وما أنزل عليكم من الكتب والحكمة يعظكم به واتقوا الله واعلموا أن الله بكل شىء عليم | 2:231
وإذا طلقتم النساء فبلغن أجلهن فلا تعضلوهن أن ينكحن أزوجهن إذا ترضوا بينهم بالمعروف ذلك يوعظ به من كان منكم يؤمن بالله واليوم الءاخر ذلكم أزكى لكم وأطهر والله يعلم وأنتم لا تعلمون | 2:232
والولدت يرضعن أولدهن حولين كاملين لمن أراد أن يتم الرضاعة وعلى المولود له رزقهن وكسوتهن بالمعروف لا تكلف نفس إلا وسعها لا تضار ولدة بولدها ولا مولود له بولده وعلى الوارث مثل ذلك فإن أرادا فصالا عن تراض منهما وتشاور فلا جناح عليهما وإن أردتم أن تسترضعوا أولدكم فلا جناح عليكم إذا سلمتم ما ءاتيتم بالمعروف واتقوا الله واعلموا أن الله بما تعملون بصير | 2:233
والذين يتوفون منكم ويذرون أزوجا يتربصن بأنفسهن أربعة أشهر وعشرا فإذا بلغن أجلهن فلا جناح عليكم فيما فعلن فى أنفسهن بالمعروف والله بما تعملون خبير | 2:234
ولا جناح عليكم فيما عرضتم به من خطبة النساء أو أكننتم فى أنفسكم علم الله أنكم ستذكرونهن ولكن لا تواعدوهن سرا إلا أن تقولوا قولا معروفا ولا تعزموا عقدة النكاح حتى يبلغ الكتب أجله واعلموا أن الله يعلم ما فى أنفسكم فاحذروه واعلموا أن الله غفور حليم | 2:235
لا جناح عليكم إن طلقتم النساء ما لم تمسوهن أو تفرضوا لهن فريضة ومتعوهن على الموسع قدره وعلى المقتر قدره متعا بالمعروف حقا على المحسنين | 2:236
وإن طلقتموهن من قبل أن تمسوهن وقد فرضتم لهن فريضة فنصف ما فرضتم إلا أن يعفون أو يعفوا الذى بيده عقدة النكاح وأن تعفوا أقرب للتقوى ولا تنسوا الفضل بينكم إن الله بما تعملون بصير | 2:237
حفظوا على الصلوت والصلوة الوسطى وقوموا لله قنتين | 2:238
فإن خفتم فرجالا أو ركبانا فإذا أمنتم فاذكروا الله كما علمكم ما لم تكونوا تعلمون | 2:239
والذين يتوفون منكم ويذرون أزوجا وصية لأزوجهم متعا إلى الحول غير إخراج فإن خرجن فلا جناح عليكم فى ما فعلن فى أنفسهن من معروف والله عزيز حكيم | 2:240
وللمطلقت متع بالمعروف حقا على المتقين | 2:241
كذلك يبين الله لكم ءايته لعلكم تعقلون | 2:242
ألم تر إلى الذين خرجوا من ديرهم وهم ألوف حذر الموت فقال لهم الله موتوا ثم أحيهم إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون | 2:243
وقتلوا فى سبيل الله واعلموا أن الله سميع عليم | 2:244
من ذا الذى يقرض الله قرضا حسنا فيضعفه له أضعافا كثيرة والله يقبض ويبسط وإليه ترجعون | 2:245
ألم تر إلى الملإ من بنى إسرءيل من بعد موسى إذ قالوا لنبى لهم ابعث لنا ملكا نقتل فى سبيل الله قال هل عسيتم إن كتب عليكم القتال ألا تقتلوا قالوا وما لنا ألا نقتل فى سبيل الله وقد أخرجنا من ديرنا وأبنائنا فلما كتب عليهم القتال تولوا إلا قليلا منهم والله عليم بالظلمين | 2:246
وقال لهم نبيهم إن الله قد بعث لكم طالوت ملكا قالوا أنى يكون له الملك علينا ونحن أحق بالملك منه ولم يؤت سعة من المال قال إن الله اصطفىه عليكم وزاده بسطة فى العلم والجسم والله يؤتى ملكه من يشاء والله وسع عليم | 2:247
وقال لهم نبيهم إن ءاية ملكه أن يأتيكم التابوت فيه سكينة من ربكم وبقية مما ترك ءال موسى وءال هرون تحمله الملئكة إن فى ذلك لءاية لكم إن كنتم مؤمنين | 2:248
فلما فصل طالوت بالجنود قال إن الله مبتليكم بنهر فمن شرب منه فليس منى ومن لم يطعمه فإنه منى إلا من اغترف غرفة بيده فشربوا منه إلا قليلا منهم فلما جاوزه هو والذين ءامنوا معه قالوا لا طاقة لنا اليوم بجالوت وجنوده قال الذين يظنون أنهم ملقوا الله كم من فئة قليلة غلبت فئة كثيرة بإذن الله والله مع الصبرين | 2:249
ولما برزوا لجالوت وجنوده قالوا ربنا أفرغ علينا صبرا وثبت أقدامنا وانصرنا على القوم الكفرين | 2:250
فهزموهم بإذن الله وقتل داود جالوت وءاتىه الله الملك والحكمة وعلمه مما يشاء ولولا دفع الله الناس بعضهم ببعض لفسدت الأرض ولكن الله ذو فضل على العلمين | 2:251
تلك ءايت الله نتلوها عليك بالحق وإنك لمن المرسلين | 2:252
تلك الرسل فضلنا بعضهم على بعض منهم من كلم الله ورفع بعضهم درجت وءاتينا عيسى ابن مريم البينت وأيدنه بروح القدس ولو شاء الله ما اقتتل الذين من بعدهم من بعد ما جاءتهم البينت ولكن اختلفوا فمنهم من ءامن ومنهم من كفر ولو شاء الله ما اقتتلوا ولكن الله يفعل ما يريد | 2:253
يأيها الذين ءامنوا أنفقوا مما رزقنكم من قبل أن يأتى يوم لا بيع فيه ولا خلة ولا شفعة والكفرون هم الظلمون | 2:254
الله لا إله إلا هو الحى القيوم لا تأخذه سنة ولا نوم له ما فى السموت وما فى الأرض من ذا الذى يشفع عنده إلا بإذنه يعلم ما بين أيديهم وما خلفهم ولا يحيطون بشىء من علمه إلا بما شاء وسع كرسيه السموت والأرض ولا يءوده حفظهما وهو العلى العظيم | 2:255
لا إكراه فى الدين قد تبين الرشد من الغى فمن يكفر بالطغوت ويؤمن بالله فقد استمسك بالعروة الوثقى لا انفصام لها والله سميع عليم | 2:256
الله ولى الذين ءامنوا يخرجهم من الظلمت إلى النور والذين كفروا أولياؤهم الطغوت يخرجونهم من النور إلى الظلمت أولئك أصحب النار هم فيها خلدون | 2:257
ألم تر إلى الذى حاج إبرهم فى ربه أن ءاتىه الله الملك إذ قال إبرهم ربى الذى يحى ويميت قال أنا أحى وأميت قال إبرهم فإن الله يأتى بالشمس من المشرق فأت بها من المغرب فبهت الذى كفر والله لا يهدى القوم الظلمين | 2:258
أو كالذى مر على قرية وهى خاوية على عروشها قال أنى يحى هذه الله بعد موتها فأماته الله مائة عام ثم بعثه قال كم لبثت قال لبثت يوما أو بعض يوم قال بل لبثت مائة عام فانظر إلى طعامك وشرابك لم يتسنه وانظر إلى حمارك ولنجعلك ءاية للناس وانظر إلى العظام كيف ننشزها ثم نكسوها لحما فلما تبين له قال أعلم أن الله على كل شىء قدير | 2:259
وإذ قال إبرهم رب أرنى كيف تحى الموتى قال أولم تؤمن قال بلى ولكن ليطمئن قلبى قال فخذ أربعة من الطير فصرهن إليك ثم اجعل على كل جبل منهن جزءا ثم ادعهن يأتينك سعيا واعلم أن الله عزيز حكيم | 2:260
مثل الذين ينفقون أمولهم فى سبيل الله كمثل حبة أنبتت سبع سنابل فى كل سنبلة مائة حبة والله يضعف لمن يشاء والله وسع عليم | 2:261
الذين ينفقون أمولهم فى سبيل الله ثم لا يتبعون ما أنفقوا منا ولا أذى لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون | 2:262
قول معروف ومغفرة خير من صدقة يتبعها أذى والله غنى حليم | 2:263
يأيها الذين ءامنوا لا تبطلوا صدقتكم بالمن والأذى كالذى ينفق ماله رئاء الناس ولا يؤمن بالله واليوم الءاخر فمثله كمثل صفوان عليه تراب فأصابه وابل فتركه صلدا لا يقدرون على شىء مما كسبوا والله لا يهدى القوم الكفرين | 2:264
ومثل الذين ينفقون أمولهم ابتغاء مرضات الله وتثبيتا من أنفسهم كمثل جنة بربوة أصابها وابل فءاتت أكلها ضعفين فإن لم يصبها وابل فطل والله بما تعملون بصير | 2:265
أيود أحدكم أن تكون له جنة من نخيل وأعناب تجرى من تحتها الأنهر له فيها من كل الثمرت وأصابه الكبر وله ذرية ضعفاء فأصابها إعصار فيه نار فاحترقت كذلك يبين الله لكم الءايت لعلكم تتفكرون | 2:266
يأيها الذين ءامنوا أنفقوا من طيبت ما كسبتم ومما أخرجنا لكم من الأرض ولا تيمموا الخبيث منه تنفقون ولستم بءاخذيه إلا أن تغمضوا فيه واعلموا أن الله غنى حميد | 2:267
الشيطن يعدكم الفقر ويأمركم بالفحشاء والله يعدكم مغفرة منه وفضلا والله وسع عليم | 2:268
يؤتى الحكمة من يشاء ومن يؤت الحكمة فقد أوتى خيرا كثيرا وما يذكر إلا أولوا الألبب | 2:269
وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه وما للظلمين من أنصار | 2:270
إن تبدوا الصدقت فنعما هى وإن تخفوها وتؤتوها الفقراء فهو خير لكم ويكفر عنكم من سيءاتكم والله بما تعملون خبير | 2:271
ليس عليك هدىهم ولكن الله يهدى من يشاء وما تنفقوا من خير فلأنفسكم وما تنفقون إلا ابتغاء وجه الله وما تنفقوا من خير يوف إليكم وأنتم لا تظلمون | 2:272
للفقراء الذين أحصروا فى سبيل الله لا يستطيعون ضربا فى الأرض يحسبهم الجاهل أغنياء من التعفف تعرفهم بسيمهم لا يسءلون الناس إلحافا وما تنفقوا من خير فإن الله به عليم | 2:273
الذين ينفقون أمولهم باليل والنهار سرا وعلانية فلهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون | 2:274
الذين يأكلون الربوا لا يقومون إلا كما يقوم الذى يتخبطه الشيطن من المس ذلك بأنهم قالوا إنما البيع مثل الربوا وأحل الله البيع وحرم الربوا فمن جاءه موعظة من ربه فانتهى فله ما سلف وأمره إلى الله ومن عاد فأولئك أصحب النار هم فيها خلدون | 2:275
يمحق الله الربوا ويربى الصدقت والله لا يحب كل كفار أثيم | 2:276
إن الذين ءامنوا وعملوا الصلحت وأقاموا الصلوة وءاتوا الزكوة لهم أجرهم عند ربهم ولا خوف عليهم ولا هم يحزنون | 2:277
يأيها الذين ءامنوا اتقوا الله وذروا ما بقى من الربوا إن كنتم مؤمنين | 2:278
فإن لم تفعلوا فأذنوا بحرب من الله ورسوله وإن تبتم فلكم رءوس أمولكم لا تظلمون ولا تظلمون | 2:279
وإن كان ذو عسرة فنظرة إلى ميسرة وأن تصدقوا خير لكم إن كنتم تعلمون | 2:280
واتقوا يوما ترجعون فيه إلى الله ثم توفى كل نفس ما كسبت وهم لا يظلمون | 2:281
يأيها الذين ءامنوا إذا تداينتم بدين إلى أجل مسمى فاكتبوه وليكتب بينكم كاتب بالعدل ولا يأب كاتب أن يكتب كما علمه الله فليكتب وليملل الذى عليه الحق وليتق الله ربه ولا يبخس منه شيءا فإن كان الذى عليه الحق سفيها أو ضعيفا أو لا يستطيع أن يمل هو فليملل وليه بالعدل واستشهدوا شهيدين من رجالكم فإن لم يكونا رجلين فرجل وامرأتان ممن ترضون من الشهداء أن تضل إحدىهما فتذكر إحدىهما الأخرى ولا يأب الشهداء إذا ما دعوا ولا تسءموا أن تكتبوه صغيرا أو كبيرا إلى أجله ذلكم أقسط عند الله وأقوم للشهدة وأدنى ألا ترتابوا إلا أن تكون تجرة حاضرة تديرونها بينكم فليس عليكم جناح ألا تكتبوها وأشهدوا إذا تبايعتم ولا يضار كاتب ولا شهيد وإن تفعلوا فإنه فسوق بكم واتقوا الله ويعلمكم الله والله بكل شىء عليم | 2:282
وإن كنتم على سفر ولم تجدوا كاتبا فرهن مقبوضة فإن أمن بعضكم بعضا فليؤد الذى اؤتمن أمنته وليتق الله ربه ولا تكتموا الشهدة ومن يكتمها فإنه ءاثم قلبه والله بما تعملون عليم | 2:283
لله ما فى السموت وما فى الأرض وإن تبدوا ما فى أنفسكم أو تخفوه يحاسبكم به الله فيغفر لمن يشاء ويعذب من يشاء والله على كل شىء قدير | 2:284
ءامن الرسول بما أنزل إليه من ربه والمؤمنون كل ءامن بالله وملئكته وكتبه ورسله لا نفرق بين أحد من رسله وقالوا سمعنا وأطعنا غفرانك ربنا وإليك المصير | 2:285
لا يكلف الله نفسا إلا وسعها لها ما كسبت وعليها ما اكتسبت ربنا لا تؤاخذنا إن نسينا أو أخطأنا ربنا ولا تحمل علينا إصرا كما حملته على الذين من قبلنا ربنا ولا تحملنا ما لا طاقة لنا به واعف عنا واغفر لنا وارحمنا أنت مولىنا فانصرنا على القوم الكفرين | 2:286


سورة 3

Sura آل عمران*
سورة رقم: 3 عدد الآيت: 200

بسم الله الرحمن الرحيم

الم | 3:1
الله لا إله إلا هو الحى القيوم | 3:2
نزل عليك الكتب بالحق مصدقا لما بين يديه وأنزل التورىة والإنجيل | 3:3
من قبل هدى للناس وأنزل الفرقان إن الذين كفروا بءايت الله لهم عذاب شديد والله عزيز ذو انتقام | 3:4
إن الله لا يخفى عليه شىء فى الأرض ولا فى السماء | 3:5
هو الذى يصوركم فى الأرحام كيف يشاء لا إله إلا هو العزيز الحكيم | 3:6
هو الذى أنزل عليك الكتب منه ءايت محكمت هن أم الكتب وأخر متشبهت فأما الذين فى قلوبهم زيغ فيتبعون ما تشبه منه ابتغاء الفتنة وابتغاء تأويله وما يعلم تأويله إلا الله والرسخون فى العلم يقولون ءامنا به كل من عند ربنا وما يذكر إلا أولوا الألبب | 3:7
ربنا لا تزغ قلوبنا بعد إذ هديتنا وهب لنا من لدنك رحمة إنك أنت الوهاب | 3:8
ربنا إنك جامع الناس ليوم لا ريب فيه إن الله لا يخلف الميعاد | 3:9
إن الذين كفروا لن تغنى عنهم أمولهم ولا أولدهم من الله شيءا وأولئك هم وقود النار | 3:10
كدأب ءال فرعون والذين من قبلهم كذبوا بءايتنا فأخذهم الله بذنوبهم والله شديد العقاب | 3:11
قل للذين كفروا ستغلبون وتحشرون إلى جهنم وبئس المهاد | 3:12
قد كان لكم ءاية فى فئتين التقتا فئة تقتل فى سبيل الله وأخرى كافرة يرونهم مثليهم رأى العين والله يؤيد بنصره من يشاء إن فى ذلك لعبرة لأولى الأبصر | 3:13
زين للناس حب الشهوت من النساء والبنين والقنطير المقنطرة من الذهب والفضة والخيل المسومة والأنعم والحرث ذلك متع الحيوة الدنيا والله عنده حسن المءاب | 3:14
قل أؤنبئكم بخير من ذلكم للذين اتقوا عند ربهم جنت تجرى من تحتها الأنهر خلدين فيها وأزوج مطهرة ورضون من الله والله بصير بالعباد | 3:15
الذين يقولون ربنا إننا ءامنا فاغفر لنا ذنوبنا وقنا عذاب النار | 3:16
الصبرين والصدقين والقنتين والمنفقين والمستغفرين بالأسحار | 3:17
شهد الله أنه لا إله إلا هو والملئكة وأولوا العلم قائما بالقسط لا إله إلا هو العزيز الحكيم | 3:18
إن الدين عند الله الإسلم وما اختلف الذين أوتوا الكتب إلا من بعد ما جاءهم العلم بغيا بينهم ومن يكفر بءايت الله فإن الله سريع الحساب | 3:19
فإن حاجوك فقل أسلمت وجهى لله ومن اتبعن وقل للذين أوتوا الكتب والأمين ءأسلمتم فإن أسلموا فقد اهتدوا وإن تولوا فإنما عليك البلغ والله بصير بالعباد | 3:20
إن الذين يكفرون بءايت الله ويقتلون النبين بغير حق ويقتلون الذين يأمرون بالقسط من الناس فبشرهم بعذاب أليم | 3:21
أولئك الذين حبطت أعملهم فى الدنيا والءاخرة وما لهم من نصرين | 3:22
ألم تر إلى الذين أوتوا نصيبا من الكتب يدعون إلى كتب الله ليحكم بينهم ثم يتولى فريق منهم وهم معرضون | 3:23
ذلك بأنهم قالوا لن تمسنا النار إلا أياما معدودت وغرهم فى دينهم ما كانوا يفترون | 3:24
فكيف إذا جمعنهم ليوم لا ريب فيه ووفيت كل نفس ما كسبت وهم لا يظلمون | 3:25
قل اللهم ملك الملك تؤتى الملك من تشاء وتنزع الملك ممن تشاء وتعز من تشاء وتذل من تشاء بيدك الخير إنك على كل شىء قدير | 3:26
تولج اليل فى النهار وتولج النهار فى اليل وتخرج الحى من الميت وتخرج الميت من الحى وترزق من تشاء بغير حساب | 3:27
لا يتخذ المؤمنون الكفرين أولياء من دون المؤمنين ومن يفعل ذلك فليس من الله فى شىء إلا أن تتقوا منهم تقىة ويحذركم الله نفسه وإلى الله المصير | 3:28
قل إن تخفوا ما فى صدوركم أو تبدوه يعلمه الله ويعلم ما فى السموت وما فى الأرض والله على كل شىء قدير | 3:29
يوم تجد كل نفس ما عملت من خير محضرا وما عملت من سوء تود لو أن بينها وبينه أمدا بعيدا ويحذركم الله نفسه والله رءوف بالعباد | 3:30
قل إن كنتم تحبون الله فاتبعونى يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم | 3:31
قل أطيعوا الله والرسول فإن تولوا فإن الله لا يحب الكفرين | 3:32
إن الله اصطفى ءادم ونوحا وءال إبرهيم وءال عمرن على العلمين | 3:33
ذرية بعضها من بعض والله سميع عليم | 3:34
إذ قالت امرأت عمرن رب إنى نذرت لك ما فى بطنى محررا فتقبل منى إنك أنت السميع العليم | 3:35
فلما وضعتها قالت رب إنى وضعتها أنثى والله أعلم بما وضعت وليس الذكر كالأنثى وإنى سميتها مريم وإنى أعيذها بك وذريتها من الشيطن الرجيم | 3:36
فتقبلها ربها بقبول حسن وأنبتها نباتا حسنا وكفلها زكريا كلما دخل عليها زكريا المحراب وجد عندها رزقا قال يمريم أنى لك هذا قالت هو من عند الله إن الله يرزق من يشاء بغير حساب | 3:37
هنالك دعا زكريا ربه قال رب هب لى من لدنك ذرية طيبة إنك سميع الدعاء | 3:38
فنادته الملئكة وهو قائم يصلى فى المحراب أن الله يبشرك بيحيى مصدقا بكلمة من الله وسيدا وحصورا ونبيا من الصلحين | 3:39
قال رب أنى يكون لى غلم وقد بلغنى الكبر وامرأتى عاقر قال كذلك الله يفعل ما يشاء | 3:40
قال رب اجعل لى ءاية قال ءايتك ألا تكلم الناس ثلثة أيام إلا رمزا واذكر ربك كثيرا وسبح بالعشى والإبكر | 3:41
وإذ قالت الملئكة يمريم إن الله اصطفىك وطهرك واصطفىك على نساء العلمين | 3:42
يمريم اقنتى لربك واسجدى واركعى مع الركعين | 3:43
ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ يلقون أقلمهم أيهم يكفل مريم وما كنت لديهم إذ يختصمون | 3:44
إذ قالت الملئكة يمريم إن الله يبشرك بكلمة منه اسمه المسيح عيسى ابن مريم وجيها فى الدنيا والءاخرة ومن المقربين | 3:45
ويكلم الناس فى المهد وكهلا ومن الصلحين | 3:46
قالت رب أنى يكون لى ولد ولم يمسسنى بشر قال كذلك الله يخلق ما يشاء إذا قضى أمرا فإنما يقول له كن فيكون | 3:47
ويعلمه الكتب والحكمة والتورىة والإنجيل | 3:48
ورسولا إلى بنى إسرءيل أنى قد جئتكم بءاية من ربكم أنى أخلق لكم من الطين كهيءة الطير فأنفخ فيه فيكون طيرا بإذن الله وأبرئ الأكمه والأبرص وأحى الموتى بإذن الله وأنبئكم بما تأكلون وما تدخرون فى بيوتكم إن فى ذلك لءاية لكم إن كنتم مؤمنين | 3:49
ومصدقا لما بين يدى من التورىة ولأحل لكم بعض الذى حرم عليكم وجئتكم بءاية من ربكم فاتقوا الله وأطيعون | 3:50
إن الله ربى وربكم فاعبدوه هذا صرط مستقيم | 3:51
فلما أحس عيسى منهم الكفر قال من أنصارى إلى الله قال الحواريون نحن أنصار الله ءامنا بالله واشهد بأنا مسلمون | 3:52
ربنا ءامنا بما أنزلت واتبعنا الرسول فاكتبنا مع الشهدين | 3:53
ومكروا ومكر الله والله خير المكرين | 3:54
إذ قال الله يعيسى إنى متوفيك ورافعك إلى ومطهرك من الذين كفروا وجاعل الذين اتبعوك فوق الذين كفروا إلى يوم القيمة ثم إلى مرجعكم فأحكم بينكم فيما كنتم فيه تختلفون | 3:55
فأما الذين كفروا فأعذبهم عذابا شديدا فى الدنيا والءاخرة وما لهم من نصرين | 3:56
وأما الذين ءامنوا وعملوا الصلحت فيوفيهم أجورهم والله لا يحب الظلمين | 3:57
ذلك نتلوه عليك من الءايت والذكر الحكيم | 3:58
إن مثل عيسى عند الله كمثل ءادم خلقه من تراب ثم قال له كن فيكون | 3:59
الحق من ربك فلا تكن من الممترين | 3:60
فمن حاجك فيه من بعد ما جاءك من العلم فقل تعالوا ندع أبناءنا وأبناءكم ونساءنا ونساءكم وأنفسنا وأنفسكم ثم نبتهل فنجعل لعنت الله على الكذبين | 3:61
إن هذا لهو القصص الحق وما من إله إلا الله وإن الله لهو العزيز الحكيم | 3:62
فإن تولوا فإن الله عليم بالمفسدين | 3:63
قل يأهل الكتب تعالوا إلى كلمة سواء بيننا وبينكم ألا نعبد إلا الله ولا نشرك به شيءا ولا يتخذ بعضنا بعضا أربابا من دون الله فإن تولوا فقولوا اشهدوا بأنا مسلمون | 3:64
يأهل الكتب لم تحاجون فى إبرهيم وما أنزلت التورىة والإنجيل إلا من بعده أفلا تعقلون | 3:65
هأنتم هؤلاء حججتم فيما لكم به علم فلم تحاجون فيما ليس لكم به علم والله يعلم وأنتم لا تعلمون | 3:66
ما كان إبرهيم يهوديا ولا نصرانيا ولكن كان حنيفا مسلما وما كان من المشركين | 3:67
إن أولى الناس بإبرهيم للذين اتبعوه وهذا النبى والذين ءامنوا والله ولى المؤمنين | 3:68
ودت طائفة من أهل الكتب لو يضلونكم وما يضلون إلا أنفسهم وما يشعرون | 3:69
يأهل الكتب لم تكفرون بءايت الله وأنتم تشهدون | 3:70
يأهل الكتب لم تلبسون الحق بالبطل وتكتمون الحق وأنتم تعلمون | 3:71
وقالت طائفة من أهل الكتب ءامنوا بالذى أنزل على الذين ءامنوا وجه النهار واكفروا ءاخره لعلهم يرجعون | 3:72
ولا تؤمنوا إلا لمن تبع دينكم قل إن الهدى هدى الله أن يؤتى أحد مثل ما أوتيتم أو يحاجوكم عند ربكم قل إن الفضل بيد الله يؤتيه من يشاء والله وسع عليم | 3:73
يختص برحمته من يشاء والله ذو الفضل العظيم | 3:74
ومن أهل الكتب من إن تأمنه بقنطار يؤده إليك ومنهم من إن تأمنه بدينار لا يؤده إليك إلا ما دمت عليه قائما ذلك بأنهم قالوا ليس علينا فى الأمين سبيل ويقولون على الله الكذب وهم يعلمون | 3:75
بلى من أوفى بعهده واتقى فإن الله يحب المتقين | 3:76
إن الذين يشترون بعهد الله وأيمنهم ثمنا قليلا أولئك لا خلق لهم فى الءاخرة ولا يكلمهم الله ولا ينظر إليهم يوم القيمة ولا يزكيهم ولهم عذاب أليم | 3:77
وإن منهم لفريقا يلون ألسنتهم بالكتب لتحسبوه من الكتب وما هو من الكتب ويقولون هو من عند الله وما هو من عند الله ويقولون على الله الكذب وهم يعلمون | 3:78
ما كان لبشر أن يؤتيه الله الكتب والحكم والنبوة ثم يقول للناس كونوا عبادا لى من دون الله ولكن كونوا ربنين بما كنتم تعلمون الكتب وبما كنتم تدرسون | 3:79
ولا يأمركم أن تتخذوا الملئكة والنبين أربابا أيأمركم بالكفر بعد إذ أنتم مسلمون | 3:80
وإذ أخذ الله ميثق النبين لما ءاتيتكم من كتب وحكمة ثم جاءكم رسول مصدق لما معكم لتؤمنن به ولتنصرنه قال ءأقررتم وأخذتم على ذلكم إصرى قالوا أقررنا قال فاشهدوا وأنا معكم من الشهدين | 3:81
فمن تولى بعد ذلك فأولئك هم الفسقون | 3:82
أفغير دين الله يبغون وله أسلم من فى السموت والأرض طوعا وكرها وإليه يرجعون | 3:83
قل ءامنا بالله وما أنزل علينا وما أنزل على إبرهيم وإسمعيل وإسحق ويعقوب والأسباط وما أوتى موسى وعيسى والنبيون من ربهم لا نفرق بين أحد منهم ونحن له مسلمون | 3:84
ومن يبتغ غير الإسلم دينا فلن يقبل منه وهو فى الءاخرة من الخسرين | 3:85
كيف يهدى الله قوما كفروا بعد إيمنهم وشهدوا أن الرسول حق وجاءهم البينت والله لا يهدى القوم الظلمين | 3:86
أولئك جزاؤهم أن عليهم لعنة الله والملئكة والناس أجمعين | 3:87
خلدين فيها لا يخفف عنهم العذاب ولا هم ينظرون | 3:88
إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم | 3:89
إن الذين كفروا بعد إيمنهم ثم ازدادوا كفرا لن تقبل توبتهم وأولئك هم الضالون | 3:90
إن الذين كفروا وماتوا وهم كفار فلن يقبل من أحدهم ملء الأرض ذهبا ولو افتدى به أولئك لهم عذاب أليم وما لهم من نصرين | 3:91
لن تنالوا البر حتى تنفقوا مما تحبون وما تنفقوا من شىء فإن الله به عليم | 3:92
كل الطعام كان حلا لبنى إسرءيل إلا ما حرم إسرءيل على نفسه من قبل أن تنزل التورىة قل فأتوا بالتورىة فاتلوها إن كنتم صدقين | 3:93
فمن افترى على الله الكذب من بعد ذلك فأولئك هم الظلمون | 3:94
قل صدق الله فاتبعوا ملة إبرهيم حنيفا وما كان من المشركين | 3:95
إن أول بيت وضع للناس للذى ببكة مباركا وهدى للعلمين | 3:96
فيه ءايت بينت مقام إبرهيم ومن دخله كان ءامنا ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غنى عن العلمين | 3:97
قل يأهل الكتب لم تكفرون بءايت الله والله شهيد على ما تعملون | 3:98
قل يأهل الكتب لم تصدون عن سبيل الله من ءامن تبغونها عوجا وأنتم شهداء وما الله بغفل عما تعملون | 3:99
يأيها الذين ءامنوا إن تطيعوا فريقا من الذين أوتوا الكتب يردوكم بعد إيمنكم كفرين | 3:100
وكيف تكفرون وأنتم تتلى عليكم ءايت الله وفيكم رسوله ومن يعتصم بالله فقد هدى إلى صرط مستقيم | 3:101
يأيها الذين ءامنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون | 3:102
واعتصموا بحبل الله جميعا ولا تفرقوا واذكروا نعمت الله عليكم إذ كنتم أعداء فألف بين قلوبكم فأصبحتم بنعمته إخونا وكنتم على شفا حفرة من النار فأنقذكم منها كذلك يبين الله لكم ءايته لعلكم تهتدون | 3:103
ولتكن منكم أمة يدعون إلى الخير ويأمرون بالمعروف وينهون عن المنكر وأولئك هم المفلحون | 3:104
ولا تكونوا كالذين تفرقوا واختلفوا من بعد ما جاءهم البينت وأولئك لهم عذاب عظيم | 3:105
يوم تبيض وجوه وتسود وجوه فأما الذين اسودت وجوههم أكفرتم بعد إيمنكم فذوقوا العذاب بما كنتم تكفرون | 3:106
وأما الذين ابيضت وجوههم ففى رحمة الله هم فيها خلدون | 3:107
تلك ءايت الله نتلوها عليك بالحق وما الله يريد ظلما للعلمين | 3:108
ولله ما فى السموت وما فى الأرض وإلى الله ترجع الأمور | 3:109
كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله ولو ءامن أهل الكتب لكان خيرا لهم منهم المؤمنون وأكثرهم الفسقون | 3:110
لن يضروكم إلا أذى وإن يقتلوكم يولوكم الأدبار ثم لا ينصرون | 3:111
ضربت عليهم الذلة أين ما ثقفوا إلا بحبل من الله وحبل من الناس وباءو بغضب من الله وضربت عليهم المسكنة ذلك بأنهم كانوا يكفرون بءايت الله ويقتلون الأنبياء بغير حق ذلك بما عصوا وكانوا يعتدون | 3:112
ليسوا سواء من أهل الكتب أمة قائمة يتلون ءايت الله ءاناء اليل وهم يسجدون | 3:113
يؤمنون بالله واليوم الءاخر ويأمرون بالمعروف وينهون عن المنكر ويسرعون فى الخيرت وأولئك من الصلحين | 3:114
وما يفعلوا من خير فلن يكفروه والله عليم بالمتقين | 3:115
إن الذين كفروا لن تغنى عنهم أمولهم ولا أولدهم من الله شيءا وأولئك أصحب النار هم فيها خلدون | 3:116
مثل ما ينفقون فى هذه الحيوة الدنيا كمثل ريح فيها صر أصابت حرث قوم ظلموا أنفسهم فأهلكته وما ظلمهم الله ولكن أنفسهم يظلمون | 3:117
يأيها الذين ءامنوا لا تتخذوا بطانة من دونكم لا يألونكم خبالا ودوا ما عنتم قد بدت البغضاء من أفوههم وما تخفى صدورهم أكبر قد بينا لكم الءايت إن كنتم تعقلون | 3:118
هأنتم أولاء تحبونهم ولا يحبونكم وتؤمنون بالكتب كله وإذا لقوكم قالوا ءامنا وإذا خلوا عضوا عليكم الأنامل من الغيظ قل موتوا بغيظكم إن الله عليم بذات الصدور | 3:119
إن تمسسكم حسنة تسؤهم وإن تصبكم سيئة يفرحوا بها وإن تصبروا وتتقوا لا يضركم كيدهم شيءا إن الله بما يعملون محيط | 3:120
وإذ غدوت من أهلك تبوئ المؤمنين مقعد للقتال والله سميع عليم | 3:121
إذ همت طائفتان منكم أن تفشلا والله وليهما وعلى الله فليتوكل المؤمنون | 3:122
ولقد نصركم الله ببدر وأنتم أذلة فاتقوا الله لعلكم تشكرون | 3:123
إذ تقول للمؤمنين ألن يكفيكم أن يمدكم ربكم بثلثة ءالف من الملئكة منزلين | 3:124
بلى إن تصبروا وتتقوا ويأتوكم من فورهم هذا يمددكم ربكم بخمسة ءالف من الملئكة مسومين | 3:125
وما جعله الله إلا بشرى لكم ولتطمئن قلوبكم به وما النصر إلا من عند الله العزيز الحكيم | 3:126
ليقطع طرفا من الذين كفروا أو يكبتهم فينقلبوا خائبين | 3:127
ليس لك من الأمر شىء أو يتوب عليهم أو يعذبهم فإنهم ظلمون | 3:128
ولله ما فى السموت وما فى الأرض يغفر لمن يشاء ويعذب من يشاء والله غفور رحيم | 3:129
يأيها الذين ءامنوا لا تأكلوا الربوا أضعفا مضعفة واتقوا الله لعلكم تفلحون | 3:130
واتقوا النار التى أعدت للكفرين | 3:131
وأطيعوا الله والرسول لعلكم ترحمون | 3:132
وسارعوا إلى مغفرة من ربكم وجنة عرضها السموت والأرض أعدت للمتقين | 3:133
الذين ينفقون فى السراء والضراء والكظمين الغيظ والعافين عن الناس والله يحب المحسنين | 3:134
والذين إذا فعلوا فحشة أو ظلموا أنفسهم ذكروا الله فاستغفروا لذنوبهم ومن يغفر الذنوب إلا الله ولم يصروا على ما فعلوا وهم يعلمون | 3:135
أولئك جزؤهم مغفرة من ربهم وجنت تجرى من تحتها الأنهر خلدين فيها ونعم أجر العملين | 3:136
قد خلت من قبلكم سنن فسيروا فى الأرض فانظروا كيف كان عقبة المكذبين | 3:137
هذا بيان للناس وهدى وموعظة للمتقين | 3:138
ولا تهنوا ولا تحزنوا وأنتم الأعلون إن كنتم مؤمنين | 3:139
إن يمسسكم قرح فقد مس القوم قرح مثله وتلك الأيام نداولها بين الناس وليعلم الله الذين ءامنوا ويتخذ منكم شهداء والله لا يحب الظلمين | 3:140
وليمحص الله الذين ءامنوا ويمحق الكفرين | 3:141
أم حسبتم أن تدخلوا الجنة ولما يعلم الله الذين جهدوا منكم ويعلم الصبرين | 3:142
ولقد كنتم تمنون الموت من قبل أن تلقوه فقد رأيتموه وأنتم تنظرون | 3:143
وما محمد إلا رسول قد خلت من قبله الرسل أفإين مات أو قتل انقلبتم على أعقبكم ومن ينقلب على عقبيه فلن يضر الله شيءا وسيجزى الله الشكرين | 3:144
وما كان لنفس أن تموت إلا بإذن الله كتبا مؤجلا ومن يرد ثواب الدنيا نؤته منها ومن يرد ثواب الءاخرة نؤته منها وسنجزى الشكرين | 3:145
وكأين من نبى قتل معه ربيون كثير فما وهنوا لما أصابهم فى سبيل الله وما ضعفوا وما استكانوا والله يحب الصبرين | 3:146
وما كان قولهم إلا أن قالوا ربنا اغفر لنا ذنوبنا وإسرافنا فى أمرنا وثبت أقدامنا وانصرنا على القوم الكفرين | 3:147
فءاتىهم الله ثواب الدنيا وحسن ثواب الءاخرة والله يحب المحسنين | 3:148
يأيها الذين ءامنوا إن تطيعوا الذين كفروا يردوكم على أعقبكم فتنقلبوا خسرين | 3:149
بل الله مولىكم وهو خير النصرين | 3:150
سنلقى فى قلوب الذين كفروا الرعب بما أشركوا بالله ما لم ينزل به سلطنا ومأوىهم النار وبئس مثوى الظلمين | 3:151
ولقد صدقكم الله وعده إذ تحسونهم بإذنه حتى إذا فشلتم وتنزعتم فى الأمر وعصيتم من بعد ما أرىكم ما تحبون منكم من يريد الدنيا ومنكم من يريد الءاخرة ثم صرفكم عنهم ليبتليكم ولقد عفا عنكم والله ذو فضل على المؤمنين | 3:152
إذ تصعدون ولا تلون على أحد والرسول يدعوكم فى أخرىكم فأثبكم غما بغم لكيلا تحزنوا على ما فاتكم ولا ما أصبكم والله خبير بما تعملون | 3:153
ثم أنزل عليكم من بعد الغم أمنة نعاسا يغشى طائفة منكم وطائفة قد أهمتهم أنفسهم يظنون بالله غير الحق ظن الجهلية يقولون هل لنا من الأمر من شىء قل إن الأمر كله لله يخفون فى أنفسهم ما لا يبدون لك يقولون لو كان لنا من الأمر شىء ما قتلنا ههنا قل لو كنتم فى بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلى الله ما فى صدوركم وليمحص ما فى قلوبكم والله عليم بذات الصدور | 3:154
إن الذين تولوا منكم يوم التقى الجمعان إنما استزلهم الشيطن ببعض ما كسبوا ولقد عفا الله عنهم إن الله غفور حليم | 3:155
يأيها الذين ءامنوا لا تكونوا كالذين كفروا وقالوا لإخونهم إذا ضربوا فى الأرض أو كانوا غزى لو كانوا عندنا ما ماتوا وما قتلوا ليجعل الله ذلك حسرة فى قلوبهم والله يحى ويميت والله بما تعملون بصير | 3:156
ولئن قتلتم فى سبيل الله أو متم لمغفرة من الله ورحمة خير مما يجمعون | 3:157
ولئن متم أو قتلتم لإلى الله تحشرون | 3:158
فبما رحمة من الله لنت لهم ولو كنت فظا غليظ القلب لانفضوا من حولك فاعف عنهم واستغفر لهم وشاورهم فى الأمر فإذا عزمت فتوكل على الله إن الله يحب المتوكلين | 3:159
إن ينصركم الله فلا غالب لكم وإن يخذلكم فمن ذا الذى ينصركم من بعده وعلى الله فليتوكل المؤمنون | 3:160
وما كان لنبى أن يغل ومن يغلل يأت بما غل يوم القيمة ثم توفى كل نفس ما كسبت وهم لا يظلمون | 3:161
أفمن اتبع رضون الله كمن باء بسخط من الله ومأوىه جهنم وبئس المصير | 3:162
هم درجت عند الله والله بصير بما يعملون | 3:163
لقد من الله على المؤمنين إذ بعث فيهم رسولا من أنفسهم يتلوا عليهم ءايته ويزكيهم ويعلمهم الكتب والحكمة وإن كانوا من قبل لفى ضلل مبين | 3:164
أولما أصبتكم مصيبة قد أصبتم مثليها قلتم أنى هذا قل هو من عند أنفسكم إن الله على كل شىء قدير | 3:165
وما أصبكم يوم التقى الجمعان فبإذن الله وليعلم المؤمنين | 3:166
وليعلم الذين نافقوا وقيل لهم تعالوا قتلوا فى سبيل الله أو ادفعوا قالوا لو نعلم قتالا لاتبعنكم هم للكفر يومئذ أقرب منهم للإيمن يقولون بأفوههم ما ليس فى قلوبهم والله أعلم بما يكتمون | 3:167
الذين قالوا لإخونهم وقعدوا لو أطاعونا ما قتلوا قل فادرءوا عن أنفسكم الموت إن كنتم صدقين | 3:168
ولا تحسبن الذين قتلوا فى سبيل الله أموتا بل أحياء عند ربهم يرزقون | 3:169
فرحين بما ءاتىهم الله من فضله ويستبشرون بالذين لم يلحقوا بهم من خلفهم ألا خوف عليهم ولا هم يحزنون | 3:170
يستبشرون بنعمة من الله وفضل وأن الله لا يضيع أجر المؤمنين | 3:171
الذين استجابوا لله والرسول من بعد ما أصابهم القرح للذين أحسنوا منهم واتقوا أجر عظيم | 3:172
الذين قال لهم الناس إن الناس قد جمعوا لكم فاخشوهم فزادهم إيمنا وقالوا حسبنا الله ونعم الوكيل | 3:173
فانقلبوا بنعمة من الله وفضل لم يمسسهم سوء واتبعوا رضون الله والله ذو فضل عظيم | 3:174
إنما ذلكم الشيطن يخوف أولياءه فلا تخافوهم وخافون إن كنتم مؤمنين | 3:175
ولا يحزنك الذين يسرعون فى الكفر إنهم لن يضروا الله شيءا يريد الله ألا يجعل لهم حظا فى الءاخرة ولهم عذاب عظيم | 3:176
إن الذين اشتروا الكفر بالإيمن لن يضروا الله شيءا ولهم عذاب أليم | 3:177
ولا يحسبن الذين كفروا أنما نملى لهم خير لأنفسهم إنما نملى لهم ليزدادوا إثما ولهم عذاب مهين | 3:178
ما كان الله ليذر المؤمنين على ما أنتم عليه حتى يميز الخبيث من الطيب وما كان الله ليطلعكم على الغيب ولكن الله يجتبى من رسله من يشاء فءامنوا بالله ورسله وإن تؤمنوا وتتقوا فلكم أجر عظيم | 3:179
ولا يحسبن الذين يبخلون بما ءاتىهم الله من فضله هو خيرا لهم بل هو شر لهم سيطوقون ما بخلوا به يوم القيمة ولله ميرث السموت والأرض والله بما تعملون خبير | 3:180
لقد سمع الله قول الذين قالوا إن الله فقير ونحن أغنياء سنكتب ما قالوا وقتلهم الأنبياء بغير حق ونقول ذوقوا عذاب الحريق | 3:181
ذلك بما قدمت أيديكم وأن الله ليس بظلام للعبيد | 3:182
الذين قالوا إن الله عهد إلينا ألا نؤمن لرسول حتى يأتينا بقربان تأكله النار قل قد جاءكم رسل من قبلى بالبينت وبالذى قلتم فلم قتلتموهم إن كنتم صدقين | 3:183
فإن كذبوك فقد كذب رسل من قبلك جاءو بالبينت والزبر والكتب المنير | 3:184
كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيمة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحيوة الدنيا إلا متع الغرور | 3:185
لتبلون فى أمولكم وأنفسكم ولتسمعن من الذين أوتوا الكتب من قبلكم ومن الذين أشركوا أذى كثيرا وإن تصبروا وتتقوا فإن ذلك من عزم الأمور | 3:186
وإذ أخذ الله ميثق الذين أوتوا الكتب لتبيننه للناس ولا تكتمونه فنبذوه وراء ظهورهم واشتروا به ثمنا قليلا فبئس ما يشترون | 3:187
لا تحسبن الذين يفرحون بما أتوا ويحبون أن يحمدوا بما لم يفعلوا فلا تحسبنهم بمفازة من العذاب ولهم عذاب أليم | 3:188
ولله ملك السموت والأرض والله على كل شىء قدير | 3:189
إن فى خلق السموت والأرض واختلف اليل والنهار لءايت لأولى الألبب | 3:190
الذين يذكرون الله قيما وقعودا وعلى جنوبهم ويتفكرون فى خلق السموت والأرض ربنا ما خلقت هذا بطلا سبحنك فقنا عذاب النار | 3:191
ربنا إنك من تدخل النار فقد أخزيته وما للظلمين من أنصار | 3:192
ربنا إننا سمعنا مناديا ينادى للإيمن أن ءامنوا بربكم فءامنا ربنا فاغفر لنا ذنوبنا وكفر عنا سيءاتنا وتوفنا مع الأبرار | 3:193
ربنا وءاتنا ما وعدتنا على رسلك ولا تخزنا يوم القيمة إنك لا تخلف الميعاد | 3:194
فاستجاب لهم ربهم أنى لا أضيع عمل عمل منكم من ذكر أو أنثى بعضكم من بعض فالذين هاجروا وأخرجوا من ديرهم وأوذوا فى سبيلى وقتلوا وقتلوا لأكفرن عنهم سيءاتهم ولأدخلنهم جنت تجرى من تحتها الأنهر ثوابا من عند الله والله عنده حسن الثواب | 3:195
لا يغرنك تقلب الذين كفروا فى البلد | 3:196
متع قليل ثم مأوىهم جهنم وبئس المهاد | 3:197
لكن الذين اتقوا ربهم لهم جنت تجرى من تحتها الأنهر خلدين فيها نزلا من عند الله وما عند الله خير للأبرار | 3:198
وإن من أهل الكتب لمن يؤمن بالله وما أنزل إليكم وما أنزل إليهم خشعين لله لا يشترون بءايت الله ثمنا قليلا أولئك لهم أجرهم عند ربهم إن الله سريع الحساب | 3:199
يأيها الذين ءامنوا اصبروا وصابروا ورابطوا واتقوا الله لعلكم تفلحون | 3:200


سورة 4

Sura النساء
سورة رقم: 4 عدد الآيت: 176

بسم الله الرحمن الرحيم

يأيها الناس اتقوا ربكم الذى خلقكم من نفس وحدة وخلق منها زوجها وبث منهما رجالا كثيرا ونساء واتقوا الله الذى تساءلون به والأرحام إن الله كان عليكم رقيبا | 4:1
وءاتوا اليتمى أمولهم ولا تتبدلوا الخبيث بالطيب ولا تأكلوا أمولهم إلى أمولكم إنه كان حوبا كبيرا | 4:2
وإن خفتم ألا تقسطوا فى اليتمى فانكحوا ما طاب لكم من النساء مثنى وثلث وربع فإن خفتم ألا تعدلوا فوحدة أو ما ملكت أيمنكم ذلك أدنى ألا تعولوا | 4:3
وءاتوا النساء صدقتهن نحلة فإن طبن لكم عن شىء منه نفسا فكلوه هنيءا مريءا | 4:4
ولا تؤتوا السفهاء أمولكم التى جعل الله لكم قيما وارزقوهم فيها واكسوهم وقولوا لهم قولا معروفا | 4:5
وابتلوا اليتمى حتى إذا بلغوا النكاح فإن ءانستم منهم رشدا فادفعوا إليهم أمولهم ولا تأكلوها إسرافا وبدارا أن يكبروا ومن كان غنيا فليستعفف ومن كان فقيرا فليأكل بالمعروف فإذا دفعتم إليهم أمولهم فأشهدوا عليهم وكفى بالله حسيبا | 4:6
للرجال نصيب مما ترك الولدان والأقربون وللنساء نصيب مما ترك الولدان والأقربون مما قل منه أو كثر نصيبا مفروضا | 4:7
وإذا حضر القسمة أولوا القربى واليتمى والمسكين فارزقوهم منه وقولوا لهم قولا معروفا | 4:8
وليخش الذين لو تركوا من خلفهم ذرية ضعفا خافوا عليهم فليتقوا الله وليقولوا قولا سديدا | 4:9
إن الذين يأكلون أمول اليتمى ظلما إنما يأكلون فى بطونهم نارا وسيصلون سعيرا | 4:10
يوصيكم الله فى أولدكم للذكر مثل حظ الأنثيين فإن كن نساء فوق اثنتين فلهن ثلثا ما ترك وإن كانت وحدة فلها النصف ولأبويه لكل وحد منهما السدس مما ترك إن كان له ولد فإن لم يكن له ولد وورثه أبواه فلأمه الثلث فإن كان له إخوة فلأمه السدس من بعد وصية يوصى بها أو دين ءاباؤكم وأبناؤكم لا تدرون أيهم أقرب لكم نفعا فريضة من الله إن الله كان عليما حكيما | 4:11
ولكم نصف ما ترك أزوجكم إن لم يكن لهن ولد فإن كان لهن ولد فلكم الربع مما تركن من بعد وصية يوصين بها أو دين ولهن الربع مما تركتم إن لم يكن لكم ولد فإن كان لكم ولد فلهن الثمن مما تركتم من بعد وصية توصون بها أو دين وإن كان رجل يورث كللة أو امرأة وله أخ أو أخت فلكل وحد منهما السدس فإن كانوا أكثر من ذلك فهم شركاء فى الثلث من بعد وصية يوصى بها أو دين غير مضار وصية من الله والله عليم حليم | 4:12
تلك حدود الله ومن يطع الله ورسوله يدخله جنت تجرى من تحتها الأنهر خلدين فيها وذلك الفوز العظيم | 4:13
ومن يعص الله ورسوله ويتعد حدوده يدخله نارا خلدا فيها وله عذاب مهين | 4:14
والتى يأتين الفحشة من نسائكم فاستشهدوا عليهن أربعة منكم فإن شهدوا فأمسكوهن فى البيوت حتى يتوفىهن الموت أو يجعل الله لهن سبيلا | 4:15
والذان يأتينها منكم فءاذوهما فإن تابا وأصلحا فأعرضوا عنهما إن الله كان توابا رحيما | 4:16
إنما التوبة على الله للذين يعملون السوء بجهلة ثم يتوبون من قريب فأولئك يتوب الله عليهم وكان الله عليما حكيما | 4:17
وليست التوبة للذين يعملون السيءات حتى إذا حضر أحدهم الموت قال إنى تبت الءن ولا الذين يموتون وهم كفار أولئك أعتدنا لهم عذابا أليما | 4:18
يأيها الذين ءامنوا لا يحل لكم أن ترثوا النساء كرها ولا تعضلوهن لتذهبوا ببعض ما ءاتيتموهن إلا أن يأتين بفحشة مبينة وعاشروهن بالمعروف فإن كرهتموهن فعسى أن تكرهوا شيءا ويجعل الله فيه خيرا كثيرا | 4:19
وإن أردتم استبدال زوج مكان زوج وءاتيتم إحدىهن قنطارا فلا تأخذوا منه شيءا أتأخذونه بهتنا وإثما مبينا | 4:20
وكيف تأخذونه وقد أفضى بعضكم إلى بعض وأخذن منكم ميثقا غليظا | 4:21
ولا تنكحوا ما نكح ءاباؤكم من النساء إلا ما قد سلف إنه كان فحشة ومقتا وساء سبيلا | 4:22
حرمت عليكم أمهتكم وبناتكم وأخوتكم وعمتكم وخلتكم وبنات الأخ وبنات الأخت وأمهتكم التى أرضعنكم وأخوتكم من الرضعة وأمهت نسائكم وربئبكم التى فى حجوركم من نسائكم التى دخلتم بهن فإن لم تكونوا دخلتم بهن فلا جناح عليكم وحلئل أبنائكم الذين من أصلبكم وأن تجمعوا بين الأختين إلا ما قد سلف إن الله كان غفورا رحيما | 4:23
والمحصنت من النساء إلا ما ملكت أيمنكم كتب الله عليكم وأحل لكم ما وراء ذلكم أن تبتغوا بأمولكم محصنين غير مسفحين فما استمتعتم به منهن فءاتوهن أجورهن فريضة ولا جناح عليكم فيما ترضيتم به من بعد الفريضة إن الله كان عليما حكيما | 4:24
ومن لم يستطع منكم طولا أن ينكح المحصنت المؤمنت فمن ما ملكت أيمنكم من فتيتكم المؤمنت والله أعلم بإيمنكم بعضكم من بعض فانكحوهن بإذن أهلهن وءاتوهن أجورهن بالمعروف محصنت غير مسفحت ولا متخذت أخدان فإذا أحصن فإن أتين بفحشة فعليهن نصف ما على المحصنت من العذاب ذلك لمن خشى العنت منكم وأن تصبروا خير لكم والله غفور رحيم | 4:25
يريد الله ليبين لكم ويهديكم سنن الذين من قبلكم ويتوب عليكم والله عليم حكيم | 4:26
والله يريد أن يتوب عليكم ويريد الذين يتبعون الشهوت أن تميلوا ميلا عظيما | 4:27
يريد الله أن يخفف عنكم وخلق الإنسن ضعيفا | 4:28
يأيها الذين ءامنوا لا تأكلوا أمولكم بينكم بالبطل إلا أن تكون تجرة عن تراض منكم ولا تقتلوا أنفسكم إن الله كان بكم رحيما | 4:29
ومن يفعل ذلك عدونا وظلما فسوف نصليه نارا وكان ذلك على الله يسيرا | 4:30
إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيءاتكم وندخلكم مدخلا كريما | 4:31
ولا تتمنوا ما فضل الله به بعضكم على بعض للرجال نصيب مما اكتسبوا وللنساء نصيب مما اكتسبن وسءلوا الله من فضله إن الله كان بكل شىء عليما | 4:32
ولكل جعلنا مولى مما ترك الولدان والأقربون والذين عقدت أيمنكم فءاتوهم نصيبهم إن الله كان على كل شىء شهيدا | 4:33
الرجال قومون على النساء بما فضل الله بعضهم على بعض وبما أنفقوا من أمولهم فالصلحت قنتت حفظت للغيب بما حفظ الله والتى تخافون نشوزهن فعظوهن واهجروهن فى المضاجع واضربوهن فإن أطعنكم فلا تبغوا عليهن سبيلا إن الله كان عليا كبيرا | 4:34
وإن خفتم شقاق بينهما فابعثوا حكما من أهله وحكما من أهلها إن يريدا إصلحا يوفق الله بينهما إن الله كان عليما خبيرا | 4:35
واعبدوا الله ولا تشركوا به شيءا وبالولدين إحسنا وبذى القربى واليتمى والمسكين والجار ذى القربى والجار الجنب والصاحب بالجنب وابن السبيل وما ملكت أيمنكم إن الله لا يحب من كان مختالا فخورا | 4:36
الذين يبخلون ويأمرون الناس بالبخل ويكتمون ما ءاتىهم الله من فضله وأعتدنا للكفرين عذابا مهينا | 4:37
والذين ينفقون أمولهم رئاء الناس ولا يؤمنون بالله ولا باليوم الءاخر ومن يكن الشيطن له قرينا فساء قرينا | 4:38
وماذا عليهم لو ءامنوا بالله واليوم الءاخر وأنفقوا مما رزقهم الله وكان الله بهم عليما | 4:39
إن الله لا يظلم مثقال ذرة وإن تك حسنة يضعفها ويؤت من لدنه أجرا عظيما | 4:40
فكيف إذا جئنا من كل أمة بشهيد وجئنا بك على هؤلاء شهيدا | 4:41
يومئذ يود الذين كفروا وعصوا الرسول لو تسوى بهم الأرض ولا يكتمون الله حديثا | 4:42
يأيها الذين ءامنوا لا تقربوا الصلوة وأنتم سكرى حتى تعلموا ما تقولون ولا جنبا إلا عابرى سبيل حتى تغتسلوا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لمستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم إن الله كان عفوا غفورا | 4:43
ألم تر إلى الذين أوتوا نصيبا من الكتب يشترون الضللة ويريدون أن تضلوا السبيل | 4:44
والله أعلم بأعدائكم وكفى بالله وليا وكفى بالله نصيرا | 4:45
من الذين هادوا يحرفون الكلم عن مواضعه ويقولون سمعنا وعصينا واسمع غير مسمع ورعنا ليا بألسنتهم وطعنا فى الدين ولو أنهم قالوا سمعنا وأطعنا واسمع وانظرنا لكان خيرا لهم وأقوم ولكن لعنهم الله بكفرهم فلا يؤمنون إلا قليلا | 4:46
يأيها الذين أوتوا الكتب ءامنوا بما نزلنا مصدقا لما معكم من قبل أن نطمس وجوها فنردها على أدبارها أو نلعنهم كما لعنا أصحب السبت وكان أمر الله مفعولا | 4:47
إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد افترى إثما عظيما | 4:48
ألم تر إلى الذين يزكون أنفسهم بل الله يزكى من يشاء ولا يظلمون فتيلا | 4:49
انظر كيف يفترون على الله الكذب وكفى به إثما مبينا | 4:50
ألم تر إلى الذين أوتوا نصيبا من الكتب يؤمنون بالجبت والطغوت ويقولون للذين كفروا هؤلاء أهدى من الذين ءامنوا سبيلا | 4:51
أولئك الذين لعنهم الله ومن يلعن الله فلن تجد له نصيرا | 4:52
أم لهم نصيب من الملك فإذا لا يؤتون الناس نقيرا | 4:53
أم يحسدون الناس على ما ءاتىهم الله من فضله فقد ءاتينا ءال إبرهيم الكتب والحكمة وءاتينهم ملكا عظيما | 4:54
فمنهم من ءامن به ومنهم من صد عنه وكفى بجهنم سعيرا | 4:55
إن الذين كفروا بءايتنا سوف نصليهم نارا كلما نضجت جلودهم بدلنهم جلودا غيرها ليذوقوا العذاب إن الله كان عزيزا حكيما | 4:56
والذين ءامنوا وعملوا الصلحت سندخلهم جنت تجرى من تحتها الأنهر خلدين فيها أبدا لهم فيها أزوج مطهرة وندخلهم ظلا ظليلا | 4:57
إن الله يأمركم أن تؤدوا الأمنت إلى أهلها وإذا حكمتم بين الناس أن تحكموا بالعدل إن الله نعما يعظكم به إن الله كان سميعا بصيرا | 4:58
يأيها الذين ءامنوا أطيعوا الله وأطيعوا الرسول وأولى الأمر منكم فإن تنزعتم فى شىء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الءاخر ذلك خير وأحسن تأويلا | 4:59
ألم تر إلى الذين يزعمون أنهم ءامنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطغوت وقد أمروا أن يكفروا به ويريد الشيطن أن يضلهم ضللا بعيدا | 4:60
وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنفقين يصدون عنك صدودا | 4:61
فكيف إذا أصبتهم مصيبة بما قدمت أيديهم ثم جاءوك يحلفون بالله إن أردنا إلا إحسنا وتوفيقا | 4:62
أولئك الذين يعلم الله ما فى قلوبهم فأعرض عنهم وعظهم وقل لهم فى أنفسهم قولا بليغا | 4:63
وما أرسلنا من رسول إلا ليطاع بإذن الله ولو أنهم إذ ظلموا أنفسهم جاءوك فاستغفروا الله واستغفر لهم الرسول لوجدوا الله توابا رحيما | 4:64
فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدوا فى أنفسهم حرجا مما قضيت ويسلموا تسليما | 4:65
ولو أنا كتبنا عليهم أن اقتلوا أنفسكم أو اخرجوا من ديركم ما فعلوه إلا قليل منهم ولو أنهم فعلوا ما يوعظون به لكان خيرا لهم وأشد تثبيتا | 4:66
وإذا لءاتينهم من لدنا أجرا عظيما | 4:67
ولهدينهم صرطا مستقيما | 4:68
ومن يطع الله والرسول فأولئك مع الذين أنعم الله عليهم من النبين والصديقين والشهداء والصلحين وحسن أولئك رفيقا | 4:69
ذلك الفضل من الله وكفى بالله عليما | 4:70
يأيها الذين ءامنوا خذوا حذركم فانفروا ثبات أو انفروا جميعا | 4:71
وإن منكم لمن ليبطئن فإن أصبتكم مصيبة قال قد أنعم الله على إذ لم أكن معهم شهيدا | 4:72
ولئن أصبكم فضل من الله ليقولن كأن لم تكن بينكم وبينه مودة يليتنى كنت معهم فأفوز فوزا عظيما | 4:73
فليقتل فى سبيل الله الذين يشرون الحيوة الدنيا بالءاخرة ومن يقتل فى سبيل الله فيقتل أو يغلب فسوف نؤتيه أجرا عظيما | 4:74
وما لكم لا تقتلون فى سبيل الله والمستضعفين من الرجال والنساء والولدن الذين يقولون ربنا أخرجنا من هذه القرية الظالم أهلها واجعل لنا من لدنك وليا واجعل لنا من لدنك نصيرا | 4:75
الذين ءامنوا يقتلون فى سبيل الله والذين كفروا يقتلون فى سبيل الطغوت فقتلوا أولياء الشيطن إن كيد الشيطن كان ضعيفا | 4:76
ألم تر إلى الذين قيل لهم كفوا أيديكم وأقيموا الصلوة وءاتوا الزكوة فلما كتب عليهم القتال إذا فريق منهم يخشون الناس كخشية الله أو أشد خشية وقالوا ربنا لم كتبت علينا القتال لولا أخرتنا إلى أجل قريب قل متع الدنيا قليل والءاخرة خير لمن اتقى ولا تظلمون فتيلا | 4:77
أينما تكونوا يدرككم الموت ولو كنتم فى بروج مشيدة وإن تصبهم حسنة يقولوا هذه من عند الله وإن تصبهم سيئة يقولوا هذه من عندك قل كل من عند الله فمال هؤلاء القوم لا يكادون يفقهون حديثا | 4:78
ما أصابك من حسنة فمن الله وما أصابك من سيئة فمن نفسك وأرسلنك للناس رسولا وكفى بالله شهيدا | 4:79
من يطع الرسول فقد أطاع الله ومن تولى فما أرسلنك عليهم حفيظا | 4:80
ويقولون طاعة فإذا برزوا من عندك بيت طائفة منهم غير الذى تقول والله يكتب ما يبيتون فأعرض عنهم وتوكل على الله وكفى بالله وكيلا | 4:81
أفلا يتدبرون القرءان ولو كان من عند غير الله لوجدوا فيه اختلفا كثيرا | 4:82
وإذا جاءهم أمر من الأمن أو الخوف أذاعوا به ولو ردوه إلى الرسول وإلى أولى الأمر منهم لعلمه الذين يستنبطونه منهم ولولا فضل الله عليكم ورحمته لاتبعتم الشيطن إلا قليلا | 4:83
فقتل فى سبيل الله لا تكلف إلا نفسك وحرض المؤمنين عسى الله أن يكف بأس الذين كفروا والله أشد بأسا وأشد تنكيلا | 4:84
من يشفع شفعة حسنة يكن له نصيب منها ومن يشفع شفعة سيئة يكن له كفل منها وكان الله على كل شىء مقيتا | 4:85
وإذا حييتم بتحية فحيوا بأحسن منها أو ردوها إن الله كان على كل شىء حسيبا | 4:86
الله لا إله إلا هو ليجمعنكم إلى يوم القيمة لا ريب فيه ومن أصدق من الله حديثا | 4:87
فما لكم فى المنفقين فئتين والله أركسهم بما كسبوا أتريدون أن تهدوا من أضل الله ومن يضلل الله فلن تجد له سبيلا | 4:88
ودوا لو تكفرون كما كفروا فتكونون سواء فلا تتخذوا منهم أولياء حتى يهاجروا فى سبيل الله فإن تولوا فخذوهم واقتلوهم حيث وجدتموهم ولا تتخذوا منهم وليا ولا نصيرا | 4:89
إلا الذين يصلون إلى قوم بينكم وبينهم ميثق أو جاءوكم حصرت صدورهم أن يقتلوكم أو يقتلوا قومهم ولو شاء الله لسلطهم عليكم فلقتلوكم فإن اعتزلوكم فلم يقتلوكم وألقوا إليكم السلم فما جعل الله لكم عليهم سبيلا | 4:90
ستجدون ءاخرين يريدون أن يأمنوكم ويأمنوا قومهم كل ما ردوا إلى الفتنة أركسوا فيها فإن لم يعتزلوكم ويلقوا إليكم السلم ويكفوا أيديهم فخذوهم واقتلوهم حيث ثقفتموهم وأولئكم جعلنا لكم عليهم سلطنا مبينا | 4:91
وما كان لمؤمن أن يقتل مؤمنا إلا خطءا ومن قتل مؤمنا خطءا فتحرير رقبة مؤمنة ودية مسلمة إلى أهله إلا أن يصدقوا فإن كان من قوم عدو لكم وهو مؤمن فتحرير رقبة مؤمنة وإن كان من قوم بينكم وبينهم ميثق فدية مسلمة إلى أهله وتحرير رقبة مؤمنة فمن لم يجد فصيام شهرين متتابعين توبة من الله وكان الله عليما حكيما | 4:92
ومن يقتل مؤمنا متعمدا فجزاؤه جهنم خلدا فيها وغضب الله عليه ولعنه وأعد له عذابا عظيما | 4:93
يأيها الذين ءامنوا إذا ضربتم فى سبيل الله فتبينوا ولا تقولوا لمن ألقى إليكم السلم لست مؤمنا تبتغون عرض الحيوة الدنيا فعند الله مغانم كثيرة كذلك كنتم من قبل فمن الله عليكم فتبينوا إن الله كان بما تعملون خبيرا | 4:94
لا يستوى القعدون من المؤمنين غير أولى الضرر والمجهدون فى سبيل الله بأمولهم وأنفسهم فضل الله المجهدين بأمولهم وأنفسهم على القعدين درجة وكلا وعد الله الحسنى وفضل الله المجهدين على القعدين أجرا عظيما | 4:95
درجت منه ومغفرة ورحمة وكان الله غفورا رحيما | 4:96
إن الذين توفىهم الملئكة ظالمى أنفسهم قالوا فيم كنتم قالوا كنا مستضعفين فى الأرض قالوا ألم تكن أرض الله وسعة فتهاجروا فيها فأولئك مأوىهم جهنم وساءت مصيرا | 4:97
إلا المستضعفين من الرجال والنساء والولدن لا يستطيعون حيلة ولا يهتدون سبيلا | 4:98
فأولئك عسى الله أن يعفو عنهم وكان الله عفوا غفورا | 4:99
ومن يهاجر فى سبيل الله يجد فى الأرض مرغما كثيرا وسعة ومن يخرج من بيته مهاجرا إلى الله ورسوله ثم يدركه الموت فقد وقع أجره على الله وكان الله غفورا رحيما | 4:100
وإذا ضربتم فى الأرض فليس عليكم جناح أن تقصروا من الصلوة إن خفتم أن يفتنكم الذين كفروا إن الكفرين كانوا لكم عدوا مبينا | 4:101
وإذا كنت فيهم فأقمت لهم الصلوة فلتقم طائفة منهم معك وليأخذوا أسلحتهم فإذا سجدوا فليكونوا من ورائكم ولتأت طائفة أخرى لم يصلوا فليصلوا معك وليأخذوا حذرهم وأسلحتهم ود الذين كفروا لو تغفلون عن أسلحتكم وأمتعتكم فيميلون عليكم ميلة وحدة ولا جناح عليكم إن كان بكم أذى من مطر أو كنتم مرضى أن تضعوا أسلحتكم وخذوا حذركم إن الله أعد للكفرين عذابا مهينا | 4:102
فإذا قضيتم الصلوة فاذكروا الله قيما وقعودا وعلى جنوبكم فإذا اطمأننتم فأقيموا الصلوة إن الصلوة كانت على المؤمنين كتبا موقوتا | 4:103
ولا تهنوا فى ابتغاء القوم إن تكونوا تألمون فإنهم يألمون كما تألمون وترجون من الله ما لا يرجون وكان الله عليما حكيما | 4:104
إنا أنزلنا إليك الكتب بالحق لتحكم بين الناس بما أرىك الله ولا تكن للخائنين خصيما | 4:105
واستغفر الله إن الله كان غفورا رحيما | 4:106
ولا تجدل عن الذين يختانون أنفسهم إن الله لا يحب من كان خوانا أثيما | 4:107
يستخفون من الناس ولا يستخفون من الله وهو معهم إذ يبيتون ما لا يرضى من القول وكان الله بما يعملون محيطا | 4:108
هأنتم هؤلاء جدلتم عنهم فى الحيوة الدنيا فمن يجدل الله عنهم يوم القيمة أم من يكون عليهم وكيلا | 4:109
ومن يعمل سوءا أو يظلم نفسه ثم يستغفر الله يجد الله غفورا رحيما | 4:110
ومن يكسب إثما فإنما يكسبه على نفسه وكان الله عليما حكيما | 4:111
ومن يكسب خطيءة أو إثما ثم يرم به بريءا فقد احتمل بهتنا وإثما مبينا | 4:112
ولولا فضل الله عليك ورحمته لهمت طائفة منهم أن يضلوك وما يضلون إلا أنفسهم وما يضرونك من شىء وأنزل الله عليك الكتب والحكمة وعلمك ما لم تكن تعلم وكان فضل الله عليك عظيما | 4:113
لا خير فى كثير من نجوىهم إلا من أمر بصدقة أو معروف أو إصلح بين الناس ومن يفعل ذلك ابتغاء مرضات الله فسوف نؤتيه أجرا عظيما | 4:114
ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا | 4:115
إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء ومن يشرك بالله فقد ضل ضللا بعيدا | 4:116
إن يدعون من دونه إلا إنثا وإن يدعون إلا شيطنا مريدا | 4:117
لعنه الله وقال لأتخذن من عبادك نصيبا مفروضا | 4:118
ولأضلنهم ولأمنينهم ولءامرنهم فليبتكن ءاذان الأنعم ولءامرنهم فليغيرن خلق الله ومن يتخذ الشيطن وليا من دون الله فقد خسر خسرانا مبينا | 4:119
يعدهم ويمنيهم وما يعدهم الشيطن إلا غرورا | 4:120
أولئك مأوىهم جهنم ولا يجدون عنها محيصا | 4:121
والذين ءامنوا وعملوا الصلحت سندخلهم جنت تجرى من تحتها الأنهر خلدين فيها أبدا وعد الله حقا ومن أصدق من الله قيلا | 4:122
ليس بأمانيكم ولا أمانى أهل الكتب من يعمل سوءا يجز به ولا يجد له من دون الله وليا ولا نصيرا | 4:123
ومن يعمل من الصلحت من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة ولا يظلمون نقيرا | 4:124
ومن أحسن دينا ممن أسلم وجهه لله وهو محسن واتبع ملة إبرهيم حنيفا واتخذ الله إبرهيم خليلا | 4:125
ولله ما فى السموت وما فى الأرض وكان الله بكل شىء محيطا | 4:126
ويستفتونك فى النساء قل الله يفتيكم فيهن وما يتلى عليكم فى الكتب فى يتمى النساء التى لا تؤتونهن ما كتب لهن وترغبون أن تنكحوهن والمستضعفين من الولدن وأن تقوموا لليتمى بالقسط وما تفعلوا من خير فإن الله كان به عليما | 4:127
وإن امرأة خافت من بعلها نشوزا أو إعراضا فلا جناح عليهما أن يصلحا بينهما صلحا والصلح خير وأحضرت الأنفس الشح وإن تحسنوا وتتقوا فإن الله كان بما تعملون خبيرا | 4:128
ولن تستطيعوا أن تعدلوا بين النساء ولو حرصتم فلا تميلوا كل الميل فتذروها كالمعلقة وإن تصلحوا وتتقوا فإن الله كان غفورا رحيما | 4:129
وإن يتفرقا يغن الله كلا من سعته وكان الله وسعا حكيما | 4:130
ولله ما فى السموت وما فى الأرض ولقد وصينا الذين أوتوا الكتب من قبلكم وإياكم أن اتقوا الله وإن تكفروا فإن لله ما فى السموت وما فى الأرض وكان الله غنيا حميدا | 4:131
ولله ما فى السموت وما فى الأرض وكفى بالله وكيلا | 4:132
إن يشأ يذهبكم أيها الناس ويأت بءاخرين وكان الله على ذلك قديرا | 4:133
من كان يريد ثواب الدنيا فعند الله ثواب الدنيا والءاخرة وكان الله سميعا بصيرا | 4:134
يأيها الذين ءامنوا كونوا قومين بالقسط شهداء لله ولو على أنفسكم أو الولدين والأقربين إن يكن غنيا أو فقيرا فالله أولى بهما فلا تتبعوا الهوى أن تعدلوا وإن تلوا أو تعرضوا فإن الله كان بما تعملون خبيرا | 4:135
يأيها الذين ءامنوا ءامنوا بالله ورسوله والكتب الذى نزل على رسوله والكتب الذى أنزل من قبل ومن يكفر بالله وملئكته وكتبه ورسله واليوم الءاخر فقد ضل ضللا بعيدا | 4:136
إن الذين ءامنوا ثم كفروا ثم ءامنوا ثم كفروا ثم ازدادوا كفرا لم يكن الله ليغفر لهم ولا ليهديهم سبيلا | 4:137
بشر المنفقين بأن لهم عذابا أليما | 4:138
الذين يتخذون الكفرين أولياء من دون المؤمنين أيبتغون عندهم العزة فإن العزة لله جميعا | 4:139
وقد نزل عليكم فى الكتب أن إذا سمعتم ءايت الله يكفر بها ويستهزأ بها فلا تقعدوا معهم حتى يخوضوا فى حديث غيره إنكم إذا مثلهم إن الله جامع المنفقين والكفرين فى جهنم جميعا | 4:140
الذين يتربصون بكم فإن كان لكم فتح من الله قالوا ألم نكن معكم وإن كان للكفرين نصيب قالوا ألم نستحوذ عليكم ونمنعكم من المؤمنين فالله يحكم بينكم يوم القيمة ولن يجعل الله للكفرين على المؤمنين سبيلا | 4:141
إن المنفقين يخدعون الله وهو خدعهم وإذا قاموا إلى الصلوة قاموا كسالى يراءون الناس ولا يذكرون الله إلا قليلا | 4:142
مذبذبين بين ذلك لا إلى هؤلاء ولا إلى هؤلاء ومن يضلل الله فلن تجد له سبيلا | 4:143
يأيها الذين ءامنوا لا تتخذوا الكفرين أولياء من دون المؤمنين أتريدون أن تجعلوا لله عليكم سلطنا مبينا | 4:144
إن المنفقين فى الدرك الأسفل من النار ولن تجد لهم نصيرا | 4:145
إلا الذين تابوا وأصلحوا واعتصموا بالله وأخلصوا دينهم لله فأولئك مع المؤمنين وسوف يؤت الله المؤمنين أجرا عظيما | 4:146
ما يفعل الله بعذابكم إن شكرتم وءامنتم وكان الله شاكرا عليما | 4:147
لا يحب الله الجهر بالسوء من القول إلا من ظلم وكان الله سميعا عليما | 4:148
إن تبدوا خيرا أو تخفوه أو تعفوا عن سوء فإن الله كان عفوا قديرا | 4:149
إن الذين يكفرون بالله ورسله ويريدون أن يفرقوا بين الله ورسله ويقولون نؤمن ببعض ونكفر ببعض ويريدون أن يتخذوا بين ذلك سبيلا | 4:150
أولئك هم الكفرون حقا وأعتدنا للكفرين عذابا مهينا | 4:151
والذين ءامنوا بالله ورسله ولم يفرقوا بين أحد منهم أولئك سوف يؤتيهم أجورهم وكان الله غفورا رحيما | 4:152
يسءلك أهل الكتب أن تنزل عليهم كتبا من السماء فقد سألوا موسى أكبر من ذلك فقالوا أرنا الله جهرة فأخذتهم الصعقة بظلمهم ثم اتخذوا العجل من بعد ما جاءتهم البينت فعفونا عن ذلك وءاتينا موسى سلطنا مبينا | 4:153
ورفعنا فوقهم الطور بميثقهم وقلنا لهم ادخلوا الباب سجدا وقلنا لهم لا تعدوا فى السبت وأخذنا منهم ميثقا غليظا | 4:154
فبما نقضهم ميثقهم وكفرهم بءايت الله وقتلهم الأنبياء بغير حق وقولهم قلوبنا غلف بل طبع الله عليها بكفرهم فلا يؤمنون إلا قليلا | 4:155
وبكفرهم وقولهم على مريم بهتنا عظيما | 4:156
وقولهم إنا قتلنا المسيح عيسى ابن مريم رسول الله وما قتلوه وما صلبوه ولكن شبه لهم وإن الذين اختلفوا فيه لفى شك منه ما لهم به من علم إلا اتباع الظن وما قتلوه يقينا | 4:157
بل رفعه الله إليه وكان الله عزيزا حكيما | 4:158
وإن من أهل الكتب إلا ليؤمنن به قبل موته ويوم القيمة يكون عليهم شهيدا | 4:159
فبظلم من الذين هادوا حرمنا عليهم طيبت أحلت لهم وبصدهم عن سبيل الله كثيرا | 4:160
وأخذهم الربوا وقد نهوا عنه وأكلهم أمول الناس بالبطل وأعتدنا للكفرين منهم عذابا أليما | 4:161
لكن الرسخون فى العلم منهم والمؤمنون يؤمنون بما أنزل إليك وما أنزل من قبلك والمقيمين الصلوة والمؤتون الزكوة والمؤمنون بالله واليوم الءاخر أولئك سنؤتيهم أجرا عظيما | 4:162
إنا أوحينا إليك كما أوحينا إلى نوح والنبين من بعده وأوحينا إلى إبرهيم وإسمعيل وإسحق ويعقوب والأسباط وعيسى وأيوب ويونس وهرون وسليمن وءاتينا داود زبورا | 4:163
ورسلا قد قصصنهم عليك من قبل ورسلا لم نقصصهم عليك وكلم الله موسى تكليما | 4:164
رسلا مبشرين ومنذرين لئلا يكون للناس على الله حجة بعد الرسل وكان الله عزيزا حكيما | 4:165
لكن الله يشهد بما أنزل إليك أنزله بعلمه والملئكة يشهدون وكفى بالله شهيدا | 4:166
إن الذين كفروا وصدوا عن سبيل الله قد ضلوا ضللا بعيدا | 4:167
إن الذين كفروا وظلموا لم يكن الله ليغفر لهم ولا ليهديهم طريقا | 4:168
إلا طريق جهنم خلدين فيها أبدا وكان ذلك على الله يسيرا | 4:169
يأيها الناس قد جاءكم الرسول بالحق من ربكم فءامنوا خيرا لكم وإن تكفروا فإن لله ما فى السموت والأرض وكان الله عليما حكيما | 4:170
يأهل الكتب لا تغلوا فى دينكم ولا تقولوا على الله إلا الحق إنما المسيح عيسى ابن مريم رسول الله وكلمته ألقىها إلى مريم وروح منه فءامنوا بالله ورسله ولا تقولوا ثلثة انتهوا خيرا لكم إنما الله إله وحد سبحنه أن يكون له ولد له ما فى السموت وما فى الأرض وكفى بالله وكيلا | 4:171
لن يستنكف المسيح أن يكون عبدا لله ولا الملئكة المقربون ومن يستنكف عن عبادته ويستكبر فسيحشرهم إليه جميعا | 4:172
فأما الذين ءامنوا وعملوا الصلحت فيوفيهم أجورهم ويزيدهم من فضله وأما الذين استنكفوا واستكبروا فيعذبهم عذابا أليما ولا يجدون لهم من دون الله وليا ولا نصيرا | 4:173
يأيها الناس قد جاءكم برهن من ربكم وأنزلنا إليكم نورا مبينا | 4:174
فأما الذين ءامنوا بالله واعتصموا به فسيدخلهم فى رحمة منه وفضل ويهديهم إليه صرطا مستقيما | 4:175
يستفتونك قل الله يفتيكم فى الكللة إن امرؤا هلك ليس له ولد وله أخت فلها نصف ما ترك وهو يرثها إن لم يكن لها ولد فإن كانتا اثنتين فلهما الثلثان مما ترك وإن كانوا إخوة رجالا ونساء فللذكر مثل حظ الأنثيين يبين الله لكم أن تضلوا والله بكل شىء عليم | 4:176


سورة 5

Sura المائدة
سورة رقم: 5 عدد الآيت: 120

بسم الله الرحمن الرحيم

يأيها الذين ءامنوا أوفوا بالعقود أحلت لكم بهيمة الأنعم إلا ما يتلى عليكم غير محلى الصيد وأنتم حرم إن الله يحكم ما يريد | 5:1
يأيها الذين ءامنوا لا تحلوا شعئر الله ولا الشهر الحرام ولا الهدى ولا القلئد ولا ءامين البيت الحرام يبتغون فضلا من ربهم ورضونا وإذا حللتم فاصطادوا ولا يجرمنكم شنءان قوم أن صدوكم عن المسجد الحرام أن تعتدوا وتعاونوا على البر والتقوى ولا تعاونوا على الإثم والعدون واتقوا الله إن الله شديد العقاب | 5:2
حرمت عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به والمنخنقة والموقوذة والمتردية والنطيحة وما أكل السبع إلا ما ذكيتم وما ذبح على النصب وأن تستقسموا بالأزلم ذلكم فسق اليوم يئس الذين كفروا من دينكم فلا تخشوهم واخشون اليوم أكملت لكم دينكم وأتممت عليكم نعمتى ورضيت لكم الإسلم دينا فمن اضطر فى مخمصة غير متجانف لإثم فإن الله غفور رحيم | 5:3
يسءلونك ماذا أحل لهم قل أحل لكم الطيبت وما علمتم من الجوارح مكلبين تعلمونهن مما علمكم الله فكلوا مما أمسكن عليكم واذكروا اسم الله عليه واتقوا الله إن الله سريع الحساب | 5:4
اليوم أحل لكم الطيبت وطعام الذين أوتوا الكتب حل لكم وطعامكم حل لهم والمحصنت من المؤمنت والمحصنت من الذين أوتوا الكتب من قبلكم إذا ءاتيتموهن أجورهن محصنين غير مسفحين ولا متخذى أخدان ومن يكفر بالإيمن فقد حبط عمله وهو فى الءاخرة من الخسرين | 5:5
يأيها الذين ءامنوا إذا قمتم إلى الصلوة فاغسلوا وجوهكم وأيديكم إلى المرافق وامسحوا برءوسكم وأرجلكم إلى الكعبين وإن كنتم جنبا فاطهروا وإن كنتم مرضى أو على سفر أو جاء أحد منكم من الغائط أو لمستم النساء فلم تجدوا ماء فتيمموا صعيدا طيبا فامسحوا بوجوهكم وأيديكم منه ما يريد الله ليجعل عليكم من حرج ولكن يريد ليطهركم وليتم نعمته عليكم لعلكم تشكرون | 5:6
واذكروا نعمة الله عليكم وميثقه الذى واثقكم به إذ قلتم سمعنا وأطعنا واتقوا الله إن الله عليم بذات الصدور | 5:7
يأيها الذين ءامنوا كونوا قومين لله شهداء بالقسط ولا يجرمنكم شنءان قوم على ألا تعدلوا اعدلوا هو أقرب للتقوى واتقوا الله إن الله خبير بما تعملون | 5:8
وعد الله الذين ءامنوا وعملوا الصلحت لهم مغفرة وأجر عظيم | 5:9
والذين كفروا وكذبوا بءايتنا أولئك أصحب الجحيم | 5:10
يأيها الذين ءامنوا اذكروا نعمت الله عليكم إذ هم قوم أن يبسطوا إليكم أيديهم فكف أيديهم عنكم واتقوا الله وعلى الله فليتوكل المؤمنون | 5:11
ولقد أخذ الله ميثق بنى إسرءيل وبعثنا منهم اثنى عشر نقيبا وقال الله إنى معكم لئن أقمتم الصلوة وءاتيتم الزكوة وءامنتم برسلى وعزرتموهم وأقرضتم الله قرضا حسنا لأكفرن عنكم سيءاتكم ولأدخلنكم جنت تجرى من تحتها الأنهر فمن كفر بعد ذلك منكم فقد ضل سواء السبيل | 5:12
فبما نقضهم ميثقهم لعنهم وجعلنا قلوبهم قسية يحرفون الكلم عن مواضعه ونسوا حظا مما ذكروا به ولا تزال تطلع على خائنة منهم إلا قليلا منهم فاعف عنهم واصفح إن الله يحب المحسنين | 5:13
ومن الذين قالوا إنا نصرى أخذنا ميثقهم فنسوا حظا مما ذكروا به فأغرينا بينهم العداوة والبغضاء إلى يوم القيمة وسوف ينبئهم الله بما كانوا يصنعون | 5:14
يأهل الكتب قد جاءكم رسولنا يبين لكم كثيرا مما كنتم تخفون من الكتب ويعفوا عن كثير قد جاءكم من الله نور وكتب مبين | 5:15
يهدى به الله من اتبع رضونه سبل السلم ويخرجهم من الظلمت إلى النور بإذنه ويهديهم إلى صرط مستقيم | 5:16
لقد كفر الذين قالوا إن الله هو المسيح ابن مريم قل فمن يملك من الله شيءا إن أراد أن يهلك المسيح ابن مريم وأمه ومن فى الأرض جميعا ولله ملك السموت والأرض وما بينهما يخلق ما يشاء والله على كل شىء قدير | 5:17
وقالت اليهود والنصرى نحن أبنؤا الله وأحبؤه قل فلم يعذبكم بذنوبكم بل أنتم بشر ممن خلق يغفر لمن يشاء ويعذب من يشاء ولله ملك السموت والأرض وما بينهما وإليه المصير | 5:18
يأهل الكتب قد جاءكم رسولنا يبين لكم على فترة من الرسل أن تقولوا ما جاءنا من بشير ولا نذير فقد جاءكم بشير ونذير والله على كل شىء قدير | 5:19
وإذ قال موسى لقومه يقوم اذكروا نعمة الله عليكم إذ جعل فيكم أنبياء وجعلكم ملوكا وءاتىكم ما لم يؤت أحدا من العلمين | 5:20
يقوم ادخلوا الأرض المقدسة التى كتب الله لكم ولا ترتدوا على أدباركم فتنقلبوا خسرين | 5:21
قالوا يموسى إن فيها قوما جبارين وإنا لن ندخلها حتى يخرجوا منها فإن يخرجوا منها فإنا دخلون | 5:22
قال رجلان من الذين يخافون أنعم الله عليهما ادخلوا عليهم الباب فإذا دخلتموه فإنكم غلبون وعلى الله فتوكلوا إن كنتم مؤمنين | 5:23
قالوا يموسى إنا لن ندخلها أبدا ما داموا فيها فاذهب أنت وربك فقتلا إنا ههنا قعدون | 5:24
قال رب إنى لا أملك إلا نفسى وأخى فافرق بيننا وبين القوم الفسقين | 5:25
قال فإنها محرمة عليهم أربعين سنة يتيهون فى الأرض فلا تأس على القوم الفسقين | 5:26
واتل عليهم نبأ ابنى ءادم بالحق إذ قربا قربانا فتقبل من أحدهما ولم يتقبل من الءاخر قال لأقتلنك قال إنما يتقبل الله من المتقين | 5:27
لئن بسطت إلى يدك لتقتلنى ما أنا بباسط يدى إليك لأقتلك إنى أخاف الله رب العلمين | 5:28
إنى أريد أن تبوأ بإثمى وإثمك فتكون من أصحب النار وذلك جزؤا الظلمين | 5:29
فطوعت له نفسه قتل أخيه فقتله فأصبح من الخسرين | 5:30
فبعث الله غرابا يبحث فى الأرض ليريه كيف يورى سوءة أخيه قال يويلتى أعجزت أن أكون مثل هذا الغراب فأورى سوءة أخى فأصبح من الندمين | 5:31
من أجل ذلك كتبنا على بنى إسرءيل أنه من قتل نفسا بغير نفس أو فساد فى الأرض فكأنما قتل الناس جميعا ومن أحياها فكأنما أحيا الناس جميعا ولقد جاءتهم رسلنا بالبينت ثم إن كثيرا منهم بعد ذلك فى الأرض لمسرفون | 5:32
إنما جزؤا الذين يحاربون الله ورسوله ويسعون فى الأرض فسادا أن يقتلوا أو يصلبوا أو تقطع أيديهم وأرجلهم من خلف أو ينفوا من الأرض ذلك لهم خزى فى الدنيا ولهم فى الءاخرة عذاب عظيم | 5:33
إلا الذين تابوا من قبل أن تقدروا عليهم فاعلموا أن الله غفور رحيم | 5:34
يأيها الذين ءامنوا اتقوا الله وابتغوا إليه الوسيلة وجهدوا فى سبيله لعلكم تفلحون | 5:35
إن الذين كفروا لو أن لهم ما فى الأرض جميعا ومثله معه ليفتدوا به من عذاب يوم القيمة ما تقبل منهم ولهم عذاب أليم | 5:36
يريدون أن يخرجوا من النار وما هم بخرجين منها ولهم عذاب مقيم | 5:37
والسارق والسارقة فاقطعوا أيديهما جزاء بما كسبا نكلا من الله والله عزيز حكيم | 5:38
فمن تاب من بعد ظلمه وأصلح فإن الله يتوب عليه إن الله غفور رحيم | 5:39
ألم تعلم أن الله له ملك السموت والأرض يعذب من يشاء ويغفر لمن يشاء والله على كل شىء قدير | 5:40
يأيها الرسول لا يحزنك الذين يسرعون فى الكفر من الذين قالوا ءامنا بأفوههم ولم تؤمن قلوبهم ومن الذين هادوا سمعون للكذب سمعون لقوم ءاخرين لم يأتوك يحرفون الكلم من بعد مواضعه يقولون إن أوتيتم هذا فخذوه وإن لم تؤتوه فاحذروا ومن يرد الله فتنته فلن تملك له من الله شيءا أولئك الذين لم يرد الله أن يطهر قلوبهم لهم فى الدنيا خزى ولهم فى الءاخرة عذاب عظيم | 5:41
سمعون للكذب أكلون للسحت فإن جاءوك فاحكم بينهم أو أعرض عنهم وإن تعرض عنهم فلن يضروك شيءا وإن حكمت فاحكم بينهم بالقسط إن الله يحب المقسطين | 5:42
وكيف يحكمونك وعندهم التورىة فيها حكم الله ثم يتولون من بعد ذلك وما أولئك بالمؤمنين | 5:43
إنا أنزلنا التورىة فيها هدى ونور يحكم بها النبيون الذين أسلموا للذين هادوا والربنيون والأحبار بما استحفظوا من كتب الله وكانوا عليه شهداء فلا تخشوا الناس واخشون ولا تشتروا بءايتى ثمنا قليلا ومن لم يحكم بما أنزل الله فأولئك هم الكفرون | 5:44
وكتبنا عليهم فيها أن النفس بالنفس والعين بالعين والأنف بالأنف والأذن بالأذن والسن بالسن والجروح قصاص فمن تصدق به فهو كفارة له ومن لم يحكم بما أنزل الله فأولئك هم الظلمون | 5:45
وقفينا على ءاثرهم بعيسى ابن مريم مصدقا لما بين يديه من التورىة وءاتينه الإنجيل فيه هدى ونور ومصدقا لما بين يديه من التورىة وهدى وموعظة للمتقين | 5:46
وليحكم أهل الإنجيل بما أنزل الله فيه ومن لم يحكم بما أنزل الله فأولئك هم الفسقون | 5:47
وأنزلنا إليك الكتب بالحق مصدقا لما بين يديه من الكتب ومهيمنا عليه فاحكم بينهم بما أنزل الله ولا تتبع أهواءهم عما جاءك من الحق لكل جعلنا منكم شرعة ومنهاجا ولو شاء الله لجعلكم أمة وحدة ولكن ليبلوكم فى ما ءاتىكم فاستبقوا الخيرت إلى الله مرجعكم جميعا فينبئكم بما كنتم فيه تختلفون | 5:48
وأن احكم بينهم بما أنزل الله ولا تتبع أهواءهم واحذرهم أن يفتنوك عن بعض ما أنزل الله إليك فإن تولوا فاعلم أنما يريد الله أن يصيبهم ببعض ذنوبهم وإن كثيرا من الناس لفسقون | 5:49
أفحكم الجهلية يبغون ومن أحسن من الله حكما لقوم يوقنون | 5:50
يأيها الذين ءامنوا لا تتخذوا اليهود والنصرى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم إن الله لا يهدى القوم الظلمين | 5:51
فترى الذين فى قلوبهم مرض يسرعون فيهم يقولون نخشى أن تصيبنا دائرة فعسى الله أن يأتى بالفتح أو أمر من عنده فيصبحوا على ما أسروا فى أنفسهم ندمين | 5:52
ويقول الذين ءامنوا أهؤلاء الذين أقسموا بالله جهد أيمنهم إنهم لمعكم حبطت أعملهم فأصبحوا خسرين | 5:53
يأيها الذين ءامنوا من يرتد منكم عن دينه فسوف يأتى الله بقوم يحبهم ويحبونه أذلة على المؤمنين أعزة على الكفرين يجهدون فى سبيل الله ولا يخافون لومة لائم ذلك فضل الله يؤتيه من يشاء والله وسع عليم | 5:54
إنما وليكم الله ورسوله والذين ءامنوا الذين يقيمون الصلوة ويؤتون الزكوة وهم ركعون | 5:55
ومن يتول الله ورسوله والذين ءامنوا فإن حزب الله هم الغلبون | 5:56
يأيها الذين ءامنوا لا تتخذوا الذين اتخذوا دينكم هزوا ولعبا من الذين أوتوا الكتب من قبلكم والكفار أولياء واتقوا الله إن كنتم مؤمنين | 5:57
وإذا ناديتم إلى الصلوة اتخذوها هزوا ولعبا ذلك بأنهم قوم لا يعقلون | 5:58
قل يأهل الكتب هل تنقمون منا إلا أن ءامنا بالله وما أنزل إلينا وما أنزل من قبل وأن أكثركم فسقون | 5:59
قل هل أنبئكم بشر من ذلك مثوبة عند الله من لعنه الله وغضب عليه وجعل منهم القردة والخنازير وعبد الطغوت أولئك شر مكانا وأضل عن سواء السبيل | 5:60
وإذا جاءوكم قالوا ءامنا وقد دخلوا بالكفر وهم قد خرجوا به والله أعلم بما كانوا يكتمون | 5:61
وترى كثيرا منهم يسرعون فى الإثم والعدون وأكلهم السحت لبئس ما كانوا يعملون | 5:62
لولا ينهىهم الربنيون والأحبار عن قولهم الإثم وأكلهم السحت لبئس ما كانوا يصنعون | 5:63
وقالت اليهود يد الله مغلولة غلت أيديهم ولعنوا بما قالوا بل يداه مبسوطتان ينفق كيف يشاء وليزيدن كثيرا منهم ما أنزل إليك من ربك طغينا وكفرا وألقينا بينهم العدوة والبغضاء إلى يوم القيمة كلما أوقدوا نارا للحرب أطفأها الله ويسعون فى الأرض فسادا والله لا يحب المفسدين | 5:64
ولو أن أهل الكتب ءامنوا واتقوا لكفرنا عنهم سيءاتهم ولأدخلنهم جنت النعيم | 5:65
ولو أنهم أقاموا التورىة والإنجيل وما أنزل إليهم من ربهم لأكلوا من فوقهم ومن تحت أرجلهم منهم أمة مقتصدة وكثير منهم ساء ما يعملون | 5:66
يأيها الرسول بلغ ما أنزل إليك من ربك وإن لم تفعل فما بلغت رسالته والله يعصمك من الناس إن الله لا يهدى القوم الكفرين | 5:67
قل يأهل الكتب لستم على شىء حتى تقيموا التورىة والإنجيل وما أنزل إليكم من ربكم وليزيدن كثيرا منهم ما أنزل إليك من ربك طغينا وكفرا فلا تأس على القوم الكفرين | 5:68
إن الذين ءامنوا والذين هادوا والصبءون والنصرى من ءامن بالله واليوم الءاخر وعمل صلحا فلا خوف عليهم ولا هم يحزنون | 5:69
لقد أخذنا ميثق بنى إسرءيل وأرسلنا إليهم رسلا كلما جاءهم رسول بما لا تهوى أنفسهم فريقا كذبوا وفريقا يقتلون | 5:70
وحسبوا ألا تكون فتنة فعموا وصموا ثم تاب الله عليهم ثم عموا وصموا كثير منهم والله بصير بما يعملون | 5:71
لقد كفر الذين قالوا إن الله هو المسيح ابن مريم وقال المسيح يبنى إسرءيل اعبدوا الله ربى وربكم إنه من يشرك بالله فقد حرم الله عليه الجنة ومأوىه النار وما للظلمين من أنصار | 5:72
لقد كفر الذين قالوا إن الله ثالث ثلثة وما من إله إلا إله وحد وإن لم ينتهوا عما يقولون ليمسن الذين كفروا منهم عذاب أليم | 5:73
أفلا يتوبون إلى الله ويستغفرونه والله غفور رحيم | 5:74
ما المسيح ابن مريم إلا رسول قد خلت من قبله الرسل وأمه صديقة كانا يأكلان الطعام انظر كيف نبين لهم الءايت ثم انظر أنى يؤفكون | 5:75
قل أتعبدون من دون الله ما لا يملك لكم ضرا ولا نفعا والله هو السميع العليم | 5:76
قل يأهل الكتب لا تغلوا فى دينكم غير الحق ولا تتبعوا أهواء قوم قد ضلوا من قبل وأضلوا كثيرا وضلوا عن سواء السبيل | 5:77
لعن الذين كفروا من بنى إسرءيل على لسان داود وعيسى ابن مريم ذلك بما عصوا وكانوا يعتدون | 5:78
كانوا لا يتناهون عن منكر فعلوه لبئس ما كانوا يفعلون | 5:79
ترى كثيرا منهم يتولون الذين كفروا لبئس ما قدمت لهم أنفسهم أن سخط الله عليهم وفى العذاب هم خلدون | 5:80
ولو كانوا يؤمنون بالله والنبى وما أنزل إليه ما اتخذوهم أولياء ولكن كثيرا منهم فسقون | 5:81
لتجدن أشد الناس عدوة للذين ءامنوا اليهود والذين أشركوا ولتجدن أقربهم مودة للذين ءامنوا الذين قالوا إنا نصرى ذلك بأن منهم قسيسين ورهبانا وأنهم لا يستكبرون | 5:82
وإذا سمعوا ما أنزل إلى الرسول ترى أعينهم تفيض من الدمع مما عرفوا من الحق يقولون ربنا ءامنا فاكتبنا مع الشهدين | 5:83
وما لنا لا نؤمن بالله وما جاءنا من الحق ونطمع أن يدخلنا ربنا مع القوم الصلحين | 5:84
فأثبهم الله بما قالوا جنت تجرى من تحتها الأنهر خلدين فيها وذلك جزاء المحسنين | 5:85
والذين كفروا وكذبوا بءايتنا أولئك أصحب الجحيم | 5:86
يأيها الذين ءامنوا لا تحرموا طيبت ما أحل الله لكم ولا تعتدوا إن الله لا يحب المعتدين | 5:87
وكلوا مما رزقكم الله حللا طيبا واتقوا الله الذى أنتم به مؤمنون | 5:88
لا يؤاخذكم الله باللغو فى أيمنكم ولكن يؤاخذكم بما عقدتم الأيمن فكفرته إطعام عشرة مسكين من أوسط ما تطعمون أهليكم أو كسوتهم أو تحرير رقبة فمن لم يجد فصيام ثلثة أيام ذلك كفرة أيمنكم إذا حلفتم واحفظوا أيمنكم كذلك يبين الله لكم ءايته لعلكم تشكرون | 5:89
يأيها الذين ءامنوا إنما الخمر والميسر والأنصاب والأزلم رجس من عمل الشيطن فاجتنبوه لعلكم تفلحون | 5:90
إنما يريد الشيطن أن يوقع بينكم العدوة والبغضاء فى الخمر والميسر ويصدكم عن ذكر الله وعن الصلوة فهل أنتم منتهون | 5:91
وأطيعوا الله وأطيعوا الرسول واحذروا فإن توليتم فاعلموا أنما على رسولنا البلغ المبين | 5:92
ليس على الذين ءامنوا وعملوا الصلحت جناح فيما طعموا إذا ما اتقوا وءامنوا وعملوا الصلحت ثم اتقوا وءامنوا ثم اتقوا وأحسنوا والله يحب المحسنين | 5:93
يأيها الذين ءامنوا ليبلونكم الله بشىء من الصيد تناله أيديكم ورماحكم ليعلم الله من يخافه بالغيب فمن اعتدى بعد ذلك فله عذاب أليم | 5:94
يأيها الذين ءامنوا لا تقتلوا الصيد وأنتم حرم ومن قتله منكم متعمدا فجزاء مثل ما قتل من النعم يحكم به ذوا عدل منكم هديا بلغ الكعبة أو كفرة طعام مسكين أو عدل ذلك صياما ليذوق وبال أمره عفا الله عما سلف ومن عاد فينتقم الله منه والله عزيز ذو انتقام | 5:95
أحل لكم صيد البحر وطعامه متعا لكم وللسيارة وحرم عليكم صيد البر ما دمتم حرما واتقوا الله الذى إليه تحشرون | 5:96
جعل الله الكعبة البيت الحرام قيما للناس والشهر الحرام والهدى والقلئد ذلك لتعلموا أن الله يعلم ما فى السموت وما فى الأرض وأن الله بكل شىء عليم | 5:97
اعلموا أن الله شديد العقاب وأن الله غفور رحيم | 5:98
ما على الرسول إلا البلغ والله يعلم ما تبدون وما تكتمون | 5:99
قل لا يستوى الخبيث والطيب ولو أعجبك كثرة الخبيث فاتقوا الله يأولى الألبب لعلكم تفلحون | 5:100
يأيها الذين ءامنوا لا تسءلوا عن أشياء إن تبد لكم تسؤكم وإن تسءلوا عنها حين ينزل القرءان تبد لكم عفا الله عنها والله غفور حليم | 5:101
قد سألها قوم من قبلكم ثم أصبحوا بها كفرين | 5:102
ما جعل الله من بحيرة ولا سائبة ولا وصيلة ولا حام ولكن الذين كفروا يفترون على الله الكذب وأكثرهم لا يعقلون | 5:103
وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول قالوا حسبنا ما وجدنا عليه ءاباءنا أولو كان ءاباؤهم لا يعلمون شيءا ولا يهتدون | 5:104
يأيها الذين ءامنوا عليكم أنفسكم لا يضركم من ضل إذا اهتديتم إلى الله مرجعكم جميعا فينبئكم بما كنتم تعملون | 5:105
يأيها الذين ءامنوا شهدة بينكم إذا حضر أحدكم الموت حين الوصية اثنان ذوا عدل منكم أو ءاخران من غيركم إن أنتم ضربتم فى الأرض فأصبتكم مصيبة الموت تحبسونهما من بعد الصلوة فيقسمان بالله إن ارتبتم لا نشترى به ثمنا ولو كان ذا قربى ولا نكتم شهدة الله إنا إذا لمن الءاثمين | 5:106
فإن عثر على أنهما استحقا إثما فءاخران يقومان مقامهما من الذين استحق عليهم الأولين فيقسمان بالله لشهدتنا أحق من شهدتهما وما اعتدينا إنا إذا لمن الظلمين | 5:107
ذلك أدنى أن يأتوا بالشهدة على وجهها أو يخافوا أن ترد أيمن بعد أيمنهم واتقوا الله واسمعوا والله لا يهدى القوم الفسقين | 5:108
يوم يجمع الله الرسل فيقول ماذا أجبتم قالوا لا علم لنا إنك أنت علم الغيوب | 5:109
إذ قال الله يعيسى ابن مريم اذكر نعمتى عليك وعلى ولدتك إذ أيدتك بروح القدس تكلم الناس فى المهد وكهلا وإذ علمتك الكتب والحكمة والتورىة والإنجيل وإذ تخلق من الطين كهيءة الطير بإذنى فتنفخ فيها فتكون طيرا بإذنى وتبرئ الأكمه والأبرص بإذنى وإذ تخرج الموتى بإذنى وإذ كففت بنى إسرءيل عنك إذ جئتهم بالبينت فقال الذين كفروا منهم إن هذا إلا سحر مبين | 5:110
وإذ أوحيت إلى الحوارين أن ءامنوا بى وبرسولى قالوا ءامنا واشهد بأننا مسلمون | 5:111
إذ قال الحواريون يعيسى ابن مريم هل يستطيع ربك أن ينزل علينا مائدة من السماء قال اتقوا الله إن كنتم مؤمنين | 5:112
قالوا نريد أن نأكل منها وتطمئن قلوبنا ونعلم أن قد صدقتنا ونكون عليها من الشهدين | 5:113
قال عيسى ابن مريم اللهم ربنا أنزل علينا مائدة من السماء تكون لنا عيدا لأولنا وءاخرنا وءاية منك وارزقنا وأنت خير الرزقين | 5:114
قال الله إنى منزلها عليكم فمن يكفر بعد منكم فإنى أعذبه عذابا لا أعذبه أحدا من العلمين | 5:115
وإذ قال الله يعيسى ابن مريم ءأنت قلت للناس اتخذونى وأمى إلهين من دون الله قال سبحنك ما يكون لى أن أقول ما ليس لى بحق إن كنت قلته فقد علمته تعلم ما فى نفسى ولا أعلم ما فى نفسك إنك أنت علم الغيوب | 5:116
ما قلت لهم إلا ما أمرتنى به أن اعبدوا الله ربى وربكم وكنت عليهم شهيدا ما دمت فيهم فلما توفيتنى كنت أنت الرقيب عليهم وأنت على كل شىء شهيد | 5:117
إن تعذبهم فإنهم عبادك وإن تغفر لهم فإنك أنت العزيز الحكيم | 5:118
قال الله هذا يوم ينفع الصدقين صدقهم لهم جنت تجرى من تحتها الأنهر خلدين فيها أبدا رضى الله عنهم ورضوا عنه ذلك الفوز العظيم | 5:119
لله ملك السموت والأرض وما فيهن وهو على كل شىء قدير | 5:120


سورة 6

Sura الأنعام
سورة رقم: 6 عدد الآيت: 165

بسم الله الرحمن الرحيم

الحمد لله الذى خلق السموت والأرض وجعل الظلمت والنور ثم الذين كفروا بربهم يعدلون | 6:1
هو الذى خلقكم من طين ثم قضى أجلا وأجل مسمى عنده ثم أنتم تمترون | 6:2
وهو الله فى السموت وفى الأرض يعلم سركم وجهركم ويعلم ما تكسبون | 6:3
وما تأتيهم من ءاية من ءايت ربهم إلا كانوا عنها معرضين | 6:4
فقد كذبوا بالحق لما جاءهم فسوف يأتيهم أنبؤا ما كانوا به يستهزءون | 6:5
ألم يروا كم أهلكنا من قبلهم من قرن مكنهم فى الأرض ما لم نمكن لكم وأرسلنا السماء عليهم مدرارا وجعلنا الأنهر تجرى من تحتهم فأهلكنهم بذنوبهم وأنشأنا من بعدهم قرنا ءاخرين | 6:6
ولو نزلنا عليك كتبا فى قرطاس فلمسوه بأيديهم لقال الذين كفروا إن هذا إلا سحر مبين | 6:7
وقالوا لولا أنزل عليه ملك ولو أنزلنا ملكا لقضى الأمر ثم لا ينظرون | 6:8
ولو جعلنه ملكا لجعلنه رجلا وللبسنا عليهم ما يلبسون | 6:9
ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزءون | 6:10
قل سيروا فى الأرض ثم انظروا كيف كان عقبة المكذبين | 6:11
قل لمن ما فى السموت والأرض قل لله كتب على نفسه الرحمة ليجمعنكم إلى يوم القيمة لا ريب فيه الذين خسروا أنفسهم فهم لا يؤمنون | 6:12
وله ما سكن فى اليل والنهار وهو السميع العليم | 6:13
قل أغير الله أتخذ وليا فاطر السموت والأرض وهو يطعم ولا يطعم قل إنى أمرت أن أكون أول من أسلم ولا تكونن من المشركين | 6:14
قل إنى أخاف إن عصيت ربى عذاب يوم عظيم | 6:15
من يصرف عنه يومئذ فقد رحمه وذلك الفوز المبين | 6:16
وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يمسسك بخير فهو على كل شىء قدير | 6:17
وهو القاهر فوق عباده وهو الحكيم الخبير | 6:18
قل أى شىء أكبر شهدة قل الله شهيد بينى وبينكم وأوحى إلى هذا القرءان لأنذركم به ومن بلغ أئنكم لتشهدون أن مع الله ءالهة أخرى قل لا أشهد قل إنما هو إله وحد وإننى برىء مما تشركون | 6:19
الذين ءاتينهم الكتب يعرفونه كما يعرفون أبناءهم الذين خسروا أنفسهم فهم لا يؤمنون | 6:20
ومن أظلم ممن افترى على الله كذبا أو كذب بءايته إنه لا يفلح الظلمون | 6:21
ويوم نحشرهم جميعا ثم نقول للذين أشركوا أين شركاؤكم الذين كنتم تزعمون | 6:22
ثم لم تكن فتنتهم إلا أن قالوا والله ربنا ما كنا مشركين | 6:23
انظر كيف كذبوا على أنفسهم وضل عنهم ما كانوا يفترون | 6:24
ومنهم من يستمع إليك وجعلنا على قلوبهم أكنة أن يفقهوه وفى ءاذانهم وقرا وإن يروا كل ءاية لا يؤمنوا بها حتى إذا جاءوك يجدلونك يقول الذين كفروا إن هذا إلا أسطير الأولين | 6:25
وهم ينهون عنه وينءون عنه وإن يهلكون إلا أنفسهم وما يشعرون | 6:26
ولو ترى إذ وقفوا على النار فقالوا يليتنا نرد ولا نكذب بءايت ربنا ونكون من المؤمنين | 6:27
بل بدا لهم ما كانوا يخفون من قبل ولو ردوا لعادوا لما نهوا عنه وإنهم لكذبون | 6:28
وقالوا إن هى إلا حياتنا الدنيا وما نحن بمبعوثين | 6:29
ولو ترى إذ وقفوا على ربهم قال أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون | 6:30
قد خسر الذين كذبوا بلقاء الله حتى إذا جاءتهم الساعة بغتة قالوا يحسرتنا على ما فرطنا فيها وهم يحملون أوزارهم على ظهورهم ألا ساء ما يزرون | 6:31
وما الحيوة الدنيا إلا لعب ولهو وللدار الءاخرة خير للذين يتقون أفلا تعقلون | 6:32
قد نعلم إنه ليحزنك الذى يقولون فإنهم لا يكذبونك ولكن الظلمين بءايت الله يجحدون | 6:33
ولقد كذبت رسل من قبلك فصبروا على ما كذبوا وأوذوا حتى أتىهم نصرنا ولا مبدل لكلمت الله ولقد جاءك من نبإى المرسلين | 6:34
وإن كان كبر عليك إعراضهم فإن استطعت أن تبتغى نفقا فى الأرض أو سلما فى السماء فتأتيهم بءاية ولو شاء الله لجمعهم على الهدى فلا تكونن من الجهلين | 6:35
إنما يستجيب الذين يسمعون والموتى يبعثهم الله ثم إليه يرجعون | 6:36
وقالوا لولا نزل عليه ءاية من ربه قل إن الله قادر على أن ينزل ءاية ولكن أكثرهم لا يعلمون | 6:37
وما من دابة فى الأرض ولا طئر يطير بجناحيه إلا أمم أمثالكم ما فرطنا فى الكتب من شىء ثم إلى ربهم يحشرون | 6:38
والذين كذبوا بءايتنا صم وبكم فى الظلمت من يشإ الله يضلله ومن يشأ يجعله على صرط مستقيم | 6:39
قل أرءيتكم إن أتىكم عذاب الله أو أتتكم الساعة أغير الله تدعون إن كنتم صدقين | 6:40
بل إياه تدعون فيكشف ما تدعون إليه إن شاء وتنسون ما تشركون | 6:41
ولقد أرسلنا إلى أمم من قبلك فأخذنهم بالبأساء والضراء لعلهم يتضرعون | 6:42
فلولا إذ جاءهم بأسنا تضرعوا ولكن قست قلوبهم وزين لهم الشيطن ما كانوا يعملون | 6:43
فلما نسوا ما ذكروا به فتحنا عليهم أبوب كل شىء حتى إذا فرحوا بما أوتوا أخذنهم بغتة فإذا هم مبلسون | 6:44
فقطع دابر القوم الذين ظلموا والحمد لله رب العلمين | 6:45
قل أرءيتم إن أخذ الله سمعكم وأبصركم وختم على قلوبكم من إله غير الله يأتيكم به انظر كيف نصرف الءايت ثم هم يصدفون | 6:46
قل أرءيتكم إن أتىكم عذاب الله بغتة أو جهرة هل يهلك إلا القوم الظلمون | 6:47
وما نرسل المرسلين إلا مبشرين ومنذرين فمن ءامن وأصلح فلا خوف عليهم ولا هم يحزنون | 6:48
والذين كذبوا بءايتنا يمسهم العذاب بما كانوا يفسقون | 6:49
قل لا أقول لكم عندى خزائن الله ولا أعلم الغيب ولا أقول لكم إنى ملك إن أتبع إلا ما يوحى إلى قل هل يستوى الأعمى والبصير أفلا تتفكرون | 6:50
وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولى ولا شفيع لعلهم يتقون | 6:51
ولا تطرد الذين يدعون ربهم بالغدوة والعشى يريدون وجهه ما عليك من حسابهم من شىء وما من حسابك عليهم من شىء فتطردهم فتكون من الظلمين | 6:52
وكذلك فتنا بعضهم ببعض ليقولوا أهؤلاء من الله عليهم من بيننا أليس الله بأعلم بالشكرين | 6:53
وإذا جاءك الذين يؤمنون بءايتنا فقل سلم عليكم كتب ربكم على نفسه الرحمة أنه من عمل منكم سوءا بجهلة ثم تاب من بعده وأصلح فأنه غفور رحيم | 6:54
وكذلك نفصل الءايت ولتستبين سبيل المجرمين | 6:55
قل إنى نهيت أن أعبد الذين تدعون من دون الله قل لا أتبع أهواءكم قد ضللت إذا وما أنا من المهتدين | 6:56
قل إنى على بينة من ربى وكذبتم به ما عندى ما تستعجلون به إن الحكم إلا لله يقص الحق وهو خير الفصلين | 6:57
قل لو أن عندى ما تستعجلون به لقضى الأمر بينى وبينكم والله أعلم بالظلمين | 6:58
وعنده مفاتح الغيب لا يعلمها إلا هو ويعلم ما فى البر والبحر وما تسقط من ورقة إلا يعلمها ولا حبة فى ظلمت الأرض ولا رطب ولا يابس إلا فى كتب مبين | 6:59
وهو الذى يتوفىكم باليل ويعلم ما جرحتم بالنهار ثم يبعثكم فيه ليقضى أجل مسمى ثم إليه مرجعكم ثم ينبئكم بما كنتم تعملون | 6:60
وهو القاهر فوق عباده ويرسل عليكم حفظة حتى إذا جاء أحدكم الموت توفته رسلنا وهم لا يفرطون | 6:61
ثم ردوا إلى الله مولىهم الحق ألا له الحكم وهو أسرع الحسبين | 6:62
قل من ينجيكم من ظلمت البر والبحر تدعونه تضرعا وخفية لئن أنجىنا من هذه لنكونن من الشكرين | 6:63
قل الله ينجيكم منها ومن كل كرب ثم أنتم تشركون | 6:64
قل هو القادر على أن يبعث عليكم عذابا من فوقكم أو من تحت أرجلكم أو يلبسكم شيعا ويذيق بعضكم بأس بعض انظر كيف نصرف الءايت لعلهم يفقهون | 6:65
وكذب به قومك وهو الحق قل لست عليكم بوكيل | 6:66
لكل نبإ مستقر وسوف تعلمون | 6:67
وإذا رأيت الذين يخوضون فى ءايتنا فأعرض عنهم حتى يخوضوا فى حديث غيره وإما ينسينك الشيطن فلا تقعد بعد الذكرى مع القوم الظلمين | 6:68
وما على الذين يتقون من حسابهم من شىء ولكن ذكرى لعلهم يتقون | 6:69
وذر الذين اتخذوا دينهم لعبا ولهوا وغرتهم الحيوة الدنيا وذكر به أن تبسل نفس بما كسبت ليس لها من دون الله ولى ولا شفيع وإن تعدل كل عدل لا يؤخذ منها أولئك الذين أبسلوا بما كسبوا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون | 6:70
قل أندعوا من دون الله ما لا ينفعنا ولا يضرنا ونرد على أعقابنا بعد إذ هدىنا الله كالذى استهوته الشيطين فى الأرض حيران له أصحب يدعونه إلى الهدى ائتنا قل إن هدى الله هو الهدى وأمرنا لنسلم لرب العلمين | 6:71
وأن أقيموا الصلوة واتقوه وهو الذى إليه تحشرون | 6:72
وهو الذى خلق السموت والأرض بالحق ويوم يقول كن فيكون قوله الحق وله الملك يوم ينفخ فى الصور علم الغيب والشهدة وهو الحكيم الخبير | 6:73
وإذ قال إبرهيم لأبيه ءازر أتتخذ أصناما ءالهة إنى أرىك وقومك فى ضلل مبين | 6:74
وكذلك نرى إبرهيم ملكوت السموت والأرض وليكون من الموقنين | 6:75
فلما جن عليه اليل رءا كوكبا قال هذا ربى فلما أفل قال لا أحب الءافلين | 6:76
فلما رءا القمر بازغا قال هذا ربى فلما أفل قال لئن لم يهدنى ربى لأكونن من القوم الضالين | 6:77
فلما رءا الشمس بازغة قال هذا ربى هذا أكبر فلما أفلت قال يقوم إنى برىء مما تشركون | 6:78
إنى وجهت وجهى للذى فطر السموت والأرض حنيفا وما أنا من المشركين | 6:79
وحاجه قومه قال أتحجونى فى الله وقد هدىن ولا أخاف ما تشركون به إلا أن يشاء ربى شيءا وسع ربى كل شىء علما أفلا تتذكرون | 6:80
وكيف أخاف ما أشركتم ولا تخافون أنكم أشركتم بالله ما لم ينزل به عليكم سلطنا فأى الفريقين أحق بالأمن إن كنتم تعلمون | 6:81
الذين ءامنوا ولم يلبسوا إيمنهم بظلم أولئك لهم الأمن وهم مهتدون | 6:82
وتلك حجتنا ءاتينها إبرهيم على قومه نرفع درجت من نشاء إن ربك حكيم عليم | 6:83
ووهبنا له إسحق ويعقوب كلا هدينا ونوحا هدينا من قبل ومن ذريته داود وسليمن وأيوب ويوسف وموسى وهرون وكذلك نجزى المحسنين | 6:84
وزكريا ويحيى وعيسى وإلياس كل من الصلحين | 6:85
وإسمعيل واليسع ويونس ولوطا وكلا فضلنا على العلمين | 6:86
ومن ءابائهم وذريتهم وإخونهم واجتبينهم وهدينهم إلى صرط مستقيم | 6:87
ذلك هدى الله يهدى به من يشاء من عباده ولو أشركوا لحبط عنهم ما كانوا يعملون | 6:88
أولئك الذين ءاتينهم الكتب والحكم والنبوة فإن يكفر بها هؤلاء فقد وكلنا بها قوما ليسوا بها بكفرين | 6:89
أولئك الذين هدى الله فبهدىهم اقتده قل لا أسءلكم عليه أجرا إن هو إلا ذكرى للعلمين | 6:90
وما قدروا الله حق قدره إذ قالوا ما أنزل الله على بشر من شىء قل من أنزل الكتب الذى جاء به موسى نورا وهدى للناس تجعلونه قراطيس تبدونها وتخفون كثيرا وعلمتم ما لم تعلموا أنتم ولا ءاباؤكم قل الله ثم ذرهم فى خوضهم يلعبون | 6:91
وهذا كتب أنزلنه مبارك مصدق الذى بين يديه ولتنذر أم القرى ومن حولها والذين يؤمنون بالءاخرة يؤمنون به وهم على صلاتهم يحافظون | 6:92
ومن أظلم ممن افترى على الله كذبا أو قال أوحى إلى ولم يوح إليه شىء ومن قال سأنزل مثل ما أنزل الله ولو ترى إذ الظلمون فى غمرت الموت والملئكة باسطوا أيديهم أخرجوا أنفسكم اليوم تجزون عذاب الهون بما كنتم تقولون على الله غير الحق وكنتم عن ءايته تستكبرون | 6:93
ولقد جئتمونا فردى كما خلقنكم أول مرة وتركتم ما خولنكم وراء ظهوركم وما نرى معكم شفعاءكم الذين زعمتم أنهم فيكم شركؤا لقد تقطع بينكم وضل عنكم ما كنتم تزعمون | 6:94
إن الله فالق الحب والنوى يخرج الحى من الميت ومخرج الميت من الحى ذلكم الله فأنى تؤفكون | 6:95
فالق الإصباح وجعل اليل سكنا والشمس والقمر حسبانا ذلك تقدير العزيز العليم | 6:96
وهو الذى جعل لكم النجوم لتهتدوا بها فى ظلمت البر والبحر قد فصلنا الءايت لقوم يعلمون | 6:97
وهو الذى أنشأكم من نفس وحدة فمستقر ومستودع قد فصلنا الءايت لقوم يفقهون | 6:98
وهو الذى أنزل من السماء ماء فأخرجنا به نبات كل شىء فأخرجنا منه خضرا نخرج منه حبا متراكبا ومن النخل من طلعها قنوان دانية وجنت من أعناب والزيتون والرمان مشتبها وغير متشبه انظروا إلى ثمره إذا أثمر وينعه إن فى ذلكم لءايت لقوم يؤمنون | 6:99
وجعلوا لله شركاء الجن وخلقهم وخرقوا له بنين وبنت بغير علم سبحنه وتعلى عما يصفون | 6:100
بديع السموت والأرض أنى يكون له ولد ولم تكن له صحبة وخلق كل شىء وهو بكل شىء عليم | 6:101
ذلكم الله ربكم لا إله إلا هو خلق كل شىء فاعبدوه وهو على كل شىء وكيل | 6:102
لا تدركه الأبصر وهو يدرك الأبصر وهو اللطيف الخبير | 6:103
قد جاءكم بصائر من ربكم فمن أبصر فلنفسه ومن عمى فعليها وما أنا عليكم بحفيظ | 6:104
وكذلك نصرف الءايت وليقولوا درست ولنبينه لقوم يعلمون | 6:105
اتبع ما أوحى إليك من ربك لا إله إلا هو وأعرض عن المشركين | 6:106
ولو شاء الله ما أشركوا وما جعلنك عليهم حفيظا وما أنت عليهم بوكيل | 6:107
ولا تسبوا الذين يدعون من دون الله فيسبوا الله عدوا بغير علم كذلك زينا لكل أمة عملهم ثم إلى ربهم مرجعهم فينبئهم بما كانوا يعملون | 6:108
وأقسموا بالله جهد أيمنهم لئن جاءتهم ءاية ليؤمنن بها قل إنما الءايت عند الله وما يشعركم أنها إذا جاءت لا يؤمنون | 6:109
ونقلب أفءدتهم وأبصرهم كما لم يؤمنوا به أول مرة ونذرهم فى طغينهم يعمهون | 6:110
ولو أننا نزلنا إليهم الملئكة وكلمهم الموتى وحشرنا عليهم كل شىء قبلا ما كانوا ليؤمنوا إلا أن يشاء الله ولكن أكثرهم يجهلون | 6:111
وكذلك جعلنا لكل نبى عدوا شيطين الإنس والجن يوحى بعضهم إلى بعض زخرف القول غرورا ولو شاء ربك ما فعلوه فذرهم وما يفترون | 6:112
ولتصغى إليه أفءدة الذين لا يؤمنون بالءاخرة وليرضوه وليقترفوا ما هم مقترفون | 6:113
أفغير الله أبتغى حكما وهو الذى أنزل إليكم الكتب مفصلا والذين ءاتينهم الكتب يعلمون أنه منزل من ربك بالحق فلا تكونن من الممترين | 6:114
وتمت كلمت ربك صدقا وعدلا لا مبدل لكلمته وهو السميع العليم | 6:115
وإن تطع أكثر من فى الأرض يضلوك عن سبيل الله إن يتبعون إلا الظن وإن هم إلا يخرصون | 6:116
إن ربك هو أعلم من يضل عن سبيله وهو أعلم بالمهتدين | 6:117
فكلوا مما ذكر اسم الله عليه إن كنتم بءايته مؤمنين | 6:118
وما لكم ألا تأكلوا مما ذكر اسم الله عليه وقد فصل لكم ما حرم عليكم إلا ما اضطررتم إليه وإن كثيرا ليضلون بأهوائهم بغير علم إن ربك هو أعلم بالمعتدين | 6:119
وذروا ظهر الإثم وباطنه إن الذين يكسبون الإثم سيجزون بما كانوا يقترفون | 6:120
ولا تأكلوا مما لم يذكر اسم الله عليه وإنه لفسق وإن الشيطين ليوحون إلى أوليائهم ليجدلوكم وإن أطعتموهم إنكم لمشركون | 6:121
أومن كان ميتا فأحيينه وجعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمت ليس بخارج منها كذلك زين للكفرين ما كانوا يعملون | 6:122
وكذلك جعلنا فى كل قرية أكبر مجرميها ليمكروا فيها وما يمكرون إلا بأنفسهم وما يشعرون | 6:123
وإذا جاءتهم ءاية قالوا لن نؤمن حتى نؤتى مثل ما أوتى رسل الله الله أعلم حيث يجعل رسالته سيصيب الذين أجرموا صغار عند الله وعذاب شديد بما كانوا يمكرون | 6:124
فمن يرد الله أن يهديه يشرح صدره للإسلم ومن يرد أن يضله يجعل صدره ضيقا حرجا كأنما يصعد فى السماء كذلك يجعل الله الرجس على الذين لا يؤمنون | 6:125
وهذا صرط ربك مستقيما قد فصلنا الءايت لقوم يذكرون | 6:126
لهم دار السلم عند ربهم وهو وليهم بما كانوا يعملون | 6:127
ويوم يحشرهم جميعا يمعشر الجن قد استكثرتم من الإنس وقال أولياؤهم من الإنس ربنا استمتع بعضنا ببعض وبلغنا أجلنا الذى أجلت لنا قال النار مثوىكم خلدين فيها إلا ما شاء الله إن ربك حكيم عليم | 6:128
وكذلك نولى بعض الظلمين بعضا بما كانوا يكسبون | 6:129
يمعشر الجن والإنس ألم يأتكم رسل منكم يقصون عليكم ءايتى وينذرونكم لقاء يومكم هذا قالوا شهدنا على أنفسنا وغرتهم الحيوة الدنيا وشهدوا على أنفسهم أنهم كانوا كفرين | 6:130
ذلك أن لم يكن ربك مهلك القرى بظلم وأهلها غفلون | 6:131
ولكل درجت مما عملوا وما ربك بغفل عما يعملون | 6:132
وربك الغنى ذو الرحمة إن يشأ يذهبكم ويستخلف من بعدكم ما يشاء كما أنشأكم من ذرية قوم ءاخرين | 6:133
إن ما توعدون لءات وما أنتم بمعجزين | 6:134
قل يقوم اعملوا على مكانتكم إنى عامل فسوف تعلمون من تكون له عقبة الدار إنه لا يفلح الظلمون | 6:135
وجعلوا لله مما ذرأ من الحرث والأنعم نصيبا فقالوا هذا لله بزعمهم وهذا لشركائنا فما كان لشركائهم فلا يصل إلى الله وما كان لله فهو يصل إلى شركائهم ساء ما يحكمون | 6:136
وكذلك زين لكثير من المشركين قتل أولدهم شركاؤهم ليردوهم وليلبسوا عليهم دينهم ولو شاء الله ما فعلوه فذرهم وما يفترون | 6:137
وقالوا هذه أنعم وحرث حجر لا يطعمها إلا من نشاء بزعمهم وأنعم حرمت ظهورها وأنعم لا يذكرون اسم الله عليها افتراء عليه سيجزيهم بما كانوا يفترون | 6:138
وقالوا ما فى بطون هذه الأنعم خالصة لذكورنا ومحرم على أزوجنا وإن يكن ميتة فهم فيه شركاء سيجزيهم وصفهم إنه حكيم عليم | 6:139
قد خسر الذين قتلوا أولدهم سفها بغير علم وحرموا ما رزقهم الله افتراء على الله قد ضلوا وما كانوا مهتدين | 6:140
وهو الذى أنشأ جنت معروشت وغير معروشت والنخل والزرع مختلفا أكله والزيتون والرمان متشبها وغير متشبه كلوا من ثمره إذا أثمر وءاتوا حقه يوم حصاده ولا تسرفوا إنه لا يحب المسرفين | 6:141
ومن الأنعم حمولة وفرشا كلوا مما رزقكم الله ولا تتبعوا خطوت الشيطن إنه لكم عدو مبين | 6:142
ثمنية أزوج من الضأن اثنين ومن المعز اثنين قل ءالذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين نبءونى بعلم إن كنتم صدقين | 6:143
ومن الإبل اثنين ومن البقر اثنين قل ءالذكرين حرم أم الأنثيين أما اشتملت عليه أرحام الأنثيين أم كنتم شهداء إذ وصىكم الله بهذا فمن أظلم ممن افترى على الله كذبا ليضل الناس بغير علم إن الله لا يهدى القوم الظلمين | 6:144
قل لا أجد فى ما أوحى إلى محرما على طاعم يطعمه إلا أن يكون ميتة أو دما مسفوحا أو لحم خنزير فإنه رجس أو فسقا أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن ربك غفور رحيم | 6:145
وعلى الذين هادوا حرمنا كل ذى ظفر ومن البقر والغنم حرمنا عليهم شحومهما إلا ما حملت ظهورهما أو الحوايا أو ما اختلط بعظم ذلك جزينهم ببغيهم وإنا لصدقون | 6:146
فإن كذبوك فقل ربكم ذو رحمة وسعة ولا يرد بأسه عن القوم المجرمين | 6:147
سيقول الذين أشركوا لو شاء الله ما أشركنا ولا ءاباؤنا ولا حرمنا من شىء كذلك كذب الذين من قبلهم حتى ذاقوا بأسنا قل هل عندكم من علم فتخرجوه لنا إن تتبعون إلا الظن وإن أنتم إلا تخرصون | 6:148
قل فلله الحجة البلغة فلو شاء لهدىكم أجمعين | 6:149
قل هلم شهداءكم الذين يشهدون أن الله حرم هذا فإن شهدوا فلا تشهد معهم ولا تتبع أهواء الذين كذبوا بءايتنا والذين لا يؤمنون بالءاخرة وهم بربهم يعدلون | 6:150
قل تعالوا أتل ما حرم ربكم عليكم ألا تشركوا به شيءا وبالولدين إحسنا ولا تقتلوا أولدكم من إملق نحن نرزقكم وإياهم ولا تقربوا الفوحش ما ظهر منها وما بطن ولا تقتلوا النفس التى حرم الله إلا بالحق ذلكم وصىكم به لعلكم تعقلون | 6:151
ولا تقربوا مال اليتيم إلا بالتى هى أحسن حتى يبلغ أشده وأوفوا الكيل والميزان بالقسط لا نكلف نفسا إلا وسعها وإذا قلتم فاعدلوا ولو كان ذا قربى وبعهد الله أوفوا ذلكم وصىكم به لعلكم تذكرون | 6:152
وأن هذا صرطى مستقيما فاتبعوه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصىكم به لعلكم تتقون | 6:153
ثم ءاتينا موسى الكتب تماما على الذى أحسن وتفصيلا لكل شىء وهدى ورحمة لعلهم بلقاء ربهم يؤمنون | 6:154
وهذا كتب أنزلنه مبارك فاتبعوه واتقوا لعلكم ترحمون | 6:155
أن تقولوا إنما أنزل الكتب على طائفتين من قبلنا وإن كنا عن دراستهم لغفلين | 6:156
أو تقولوا لو أنا أنزل علينا الكتب لكنا أهدى منهم فقد جاءكم بينة من ربكم وهدى ورحمة فمن أظلم ممن كذب بءايت الله وصدف عنها سنجزى الذين يصدفون عن ءايتنا سوء العذاب بما كانوا يصدفون | 6:157
هل ينظرون إلا أن تأتيهم الملئكة أو يأتى ربك أو يأتى بعض ءايت ربك يوم يأتى بعض ءايت ربك لا ينفع نفسا إيمنها لم تكن ءامنت من قبل أو كسبت فى إيمنها خيرا قل انتظروا إنا منتظرون | 6:158
إن الذين فرقوا دينهم وكانوا شيعا لست منهم فى شىء إنما أمرهم إلى الله ثم ينبئهم بما كانوا يفعلون | 6:159
من جاء بالحسنة فله عشر أمثالها ومن جاء بالسيئة فلا يجزى إلا مثلها وهم لا يظلمون | 6:160
قل إننى هدىنى ربى إلى صرط مستقيم دينا قيما ملة إبرهيم حنيفا وما كان من المشركين | 6:161
قل إن صلاتى ونسكى ومحياى ومماتى لله رب العلمين | 6:162
لا شريك له وبذلك أمرت وأنا أول المسلمين | 6:163
قل أغير الله أبغى ربا وهو رب كل شىء ولا تكسب كل نفس إلا عليها ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم فيه تختلفون | 6:164
وهو الذى جعلكم خلئف الأرض ورفع بعضكم فوق بعض درجت ليبلوكم فى ما ءاتىكم إن ربك سريع العقاب وإنه لغفور رحيم | 6:165


سورة 7

Sura الأعراف*
سورة رقم: 7 عدد الآيت: 206

بسم الله الرحمن الرحيم

المص | 7:1
كتب أنزل إليك فلا يكن فى صدرك حرج منه لتنذر به وذكرى للمؤمنين | 7:2
اتبعوا ما أنزل إليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون | 7:3
وكم من قرية أهلكنها فجاءها بأسنا بيتا أو هم قائلون | 7:4
فما كان دعوىهم إذ جاءهم بأسنا إلا أن قالوا إنا كنا ظلمين | 7:5
فلنسءلن الذين أرسل إليهم ولنسءلن المرسلين | 7:6
فلنقصن عليهم بعلم وما كنا غائبين | 7:7
والوزن يومئذ الحق فمن ثقلت موزينه فأولئك هم المفلحون | 7:8
ومن خفت موزينه فأولئك الذين خسروا أنفسهم بما كانوا بءايتنا يظلمون | 7:9
ولقد مكنكم فى الأرض وجعلنا لكم فيها معيش قليلا ما تشكرون | 7:10
ولقد خلقنكم ثم صورنكم ثم قلنا للملئكة اسجدوا لءادم فسجدوا إلا إبليس لم يكن من السجدين | 7:11
قال ما منعك ألا تسجد إذ أمرتك قال أنا خير منه خلقتنى من نار وخلقته من طين | 7:12
قال فاهبط منها فما يكون لك أن تتكبر فيها فاخرج إنك من الصغرين | 7:13
قال أنظرنى إلى يوم يبعثون | 7:14
قال إنك من المنظرين | 7:15
قال فبما أغويتنى لأقعدن لهم صرطك المستقيم | 7:16
ثم لءاتينهم من بين أيديهم ومن خلفهم وعن أيمنهم وعن شمائلهم ولا تجد أكثرهم شكرين | 7:17
قال اخرج منها مذءوما مدحورا لمن تبعك منهم لأملأن جهنم منكم أجمعين | 7:18
ويءادم اسكن أنت وزوجك الجنة فكلا من حيث شئتما ولا تقربا هذه الشجرة فتكونا من الظلمين | 7:19
فوسوس لهما الشيطن ليبدى لهما ما ورى عنهما من سوءتهما وقال ما نهىكما ربكما عن هذه الشجرة إلا أن تكونا ملكين أو تكونا من الخلدين | 7:20
وقاسمهما إنى لكما لمن النصحين | 7:21
فدلىهما بغرور فلما ذاقا الشجرة بدت لهما سوءتهما وطفقا يخصفان عليهما من ورق الجنة ونادىهما ربهما ألم أنهكما عن تلكما الشجرة وأقل لكما إن الشيطن لكما عدو مبين | 7:22
قالا ربنا ظلمنا أنفسنا وإن لم تغفر لنا وترحمنا لنكونن من الخسرين | 7:23
قال اهبطوا بعضكم لبعض عدو ولكم فى الأرض مستقر ومتع إلى حين | 7:24
قال فيها تحيون وفيها تموتون ومنها تخرجون | 7:25
يبنى ءادم قد أنزلنا عليكم لباسا يورى سوءتكم وريشا ولباس التقوى ذلك خير ذلك من ءايت الله لعلهم يذكرون | 7:26
يبنى ءادم لا يفتننكم الشيطن كما أخرج أبويكم من الجنة ينزع عنهما لباسهما ليريهما سوءتهما إنه يرىكم هو وقبيله من حيث لا ترونهم إنا جعلنا الشيطين أولياء للذين لا يؤمنون | 7:27
وإذا فعلوا فحشة قالوا وجدنا عليها ءاباءنا والله أمرنا بها قل إن الله لا يأمر بالفحشاء أتقولون على الله ما لا تعلمون | 7:28
قل أمر ربى بالقسط وأقيموا وجوهكم عند كل مسجد وادعوه مخلصين له الدين كما بدأكم تعودون | 7:29
فريقا هدى وفريقا حق عليهم الضللة إنهم اتخذوا الشيطين أولياء من دون الله ويحسبون أنهم مهتدون | 7:30
يبنى ءادم خذوا زينتكم عند كل مسجد وكلوا واشربوا ولا تسرفوا إنه لا يحب المسرفين | 7:31
قل من حرم زينة الله التى أخرج لعباده والطيبت من الرزق قل هى للذين ءامنوا فى الحيوة الدنيا خالصة يوم القيمة كذلك نفصل الءايت لقوم يعلمون | 7:32
قل إنما حرم ربى الفوحش ما ظهر منها وما بطن والإثم والبغى بغير الحق وأن تشركوا بالله ما لم ينزل به سلطنا وأن تقولوا على الله ما لا تعلمون | 7:33
ولكل أمة أجل فإذا جاء أجلهم لا يستأخرون ساعة ولا يستقدمون | 7:34
يبنى ءادم إما يأتينكم رسل منكم يقصون عليكم ءايتى فمن اتقى وأصلح فلا خوف عليهم ولا هم يحزنون | 7:35
والذين كذبوا بءايتنا واستكبروا عنها أولئك أصحب النار هم فيها خلدون | 7:36
فمن أظلم ممن افترى على الله كذبا أو كذب بءايته أولئك ينالهم نصيبهم من الكتب حتى إذا جاءتهم رسلنا يتوفونهم قالوا أين ما كنتم تدعون من دون الله قالوا ضلوا عنا وشهدوا على أنفسهم أنهم كانوا كفرين | 7:37
قال ادخلوا فى أمم قد خلت من قبلكم من الجن والإنس فى النار كلما دخلت أمة لعنت أختها حتى إذا ادركوا فيها جميعا قالت أخرىهم لأولىهم ربنا هؤلاء أضلونا فءاتهم عذابا ضعفا من النار قال لكل ضعف ولكن لا تعلمون | 7:38
وقالت أولىهم لأخرىهم فما كان لكم علينا من فضل فذوقوا العذاب بما كنتم تكسبون | 7:39
إن الذين كذبوا بءايتنا واستكبروا عنها لا تفتح لهم أبوب السماء ولا يدخلون الجنة حتى يلج الجمل فى سم الخياط وكذلك نجزى المجرمين | 7:40
لهم من جهنم مهاد ومن فوقهم غواش وكذلك نجزى الظلمين | 7:41
والذين ءامنوا وعملوا الصلحت لا نكلف نفسا إلا وسعها أولئك أصحب الجنة هم فيها خلدون | 7:42
ونزعنا ما فى صدورهم من غل تجرى من تحتهم الأنهر وقالوا الحمد لله الذى هدىنا لهذا وما كنا لنهتدى لولا أن هدىنا الله لقد جاءت رسل ربنا بالحق ونودوا أن تلكم الجنة أورثتموها بما كنتم تعملون | 7:43
ونادى أصحب الجنة أصحب النار أن قد وجدنا ما وعدنا ربنا حقا فهل وجدتم ما وعد ربكم حقا قالوا نعم فأذن مؤذن بينهم أن لعنة الله على الظلمين | 7:44
الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالءاخرة كفرون | 7:45
وبينهما حجاب وعلى الأعرف رجال يعرفون كلا بسيمىهم ونادوا أصحب الجنة أن سلم عليكم لم يدخلوها وهم يطمعون | 7:46
وإذا صرفت أبصرهم تلقاء أصحب النار قالوا ربنا لا تجعلنا مع القوم الظلمين | 7:47
ونادى أصحب الأعرف رجالا يعرفونهم بسيمىهم قالوا ما أغنى عنكم جمعكم وما كنتم تستكبرون | 7:48
أهؤلاء الذين أقسمتم لا ينالهم الله برحمة ادخلوا الجنة لا خوف عليكم ولا أنتم تحزنون | 7:49
ونادى أصحب النار أصحب الجنة أن أفيضوا علينا من الماء أو مما رزقكم الله قالوا إن الله حرمهما على الكفرين | 7:50
الذين اتخذوا دينهم لهوا ولعبا وغرتهم الحيوة الدنيا فاليوم ننسىهم كما نسوا لقاء يومهم هذا وما كانوا بءايتنا يجحدون | 7:51
ولقد جئنهم بكتب فصلنه على علم هدى ورحمة لقوم يؤمنون | 7:52
هل ينظرون إلا تأويله يوم يأتى تأويله يقول الذين نسوه من قبل قد جاءت رسل ربنا بالحق فهل لنا من شفعاء فيشفعوا لنا أو نرد فنعمل غير الذى كنا نعمل قد خسروا أنفسهم وضل عنهم ما كانوا يفترون | 7:53
إن ربكم الله الذى خلق السموت والأرض فى ستة أيام ثم استوى على العرش يغشى اليل النهار يطلبه حثيثا والشمس والقمر والنجوم مسخرت بأمره ألا له الخلق والأمر تبارك الله رب العلمين | 7:54
ادعوا ربكم تضرعا وخفية إنه لا يحب المعتدين | 7:55
ولا تفسدوا فى الأرض بعد إصلحها وادعوه خوفا وطمعا إن رحمت الله قريب من المحسنين | 7:56
وهو الذى يرسل الريح بشرا بين يدى رحمته حتى إذا أقلت سحابا ثقالا سقنه لبلد ميت فأنزلنا به الماء فأخرجنا به من كل الثمرت كذلك نخرج الموتى لعلكم تذكرون | 7:57
والبلد الطيب يخرج نباته بإذن ربه والذى خبث لا يخرج إلا نكدا كذلك نصرف الءايت لقوم يشكرون | 7:58
لقد أرسلنا نوحا إلى قومه فقال يقوم اعبدوا الله ما لكم من إله غيره إنى أخاف عليكم عذاب يوم عظيم | 7:59
قال الملأ من قومه إنا لنرىك فى ضلل مبين | 7:60
قال يقوم ليس بى ضللة ولكنى رسول من رب العلمين | 7:61
أبلغكم رسلت ربى وأنصح لكم وأعلم من الله ما لا تعلمون | 7:62
أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم ولتتقوا ولعلكم ترحمون | 7:63
فكذبوه فأنجينه والذين معه فى الفلك وأغرقنا الذين كذبوا بءايتنا إنهم كانوا قوما عمين | 7:64
وإلى عاد أخاهم هودا قال يقوم اعبدوا الله ما لكم من إله غيره أفلا تتقون | 7:65
قال الملأ الذين كفروا من قومه إنا لنرىك فى سفهة وإنا لنظنك من الكذبين | 7:66
قال يقوم ليس بى سفهة ولكنى رسول من رب العلمين | 7:67
أبلغكم رسلت ربى وأنا لكم ناصح أمين | 7:68
أوعجبتم أن جاءكم ذكر من ربكم على رجل منكم لينذركم واذكروا إذ جعلكم خلفاء من بعد قوم نوح وزادكم فى الخلق بسطة فاذكروا ءالاء الله لعلكم تفلحون | 7:69
قالوا أجئتنا لنعبد الله وحده ونذر ما كان يعبد ءاباؤنا فأتنا بما تعدنا إن كنت من الصدقين | 7:70
قال قد وقع عليكم من ربكم رجس وغضب أتجدلوننى فى أسماء سميتموها أنتم وءاباؤكم ما نزل الله بها من سلطن فانتظروا إنى معكم من المنتظرين | 7:71
فأنجينه والذين معه برحمة منا وقطعنا دابر الذين كذبوا بءايتنا وما كانوا مؤمنين | 7:72
وإلى ثمود أخاهم صلحا قال يقوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم هذه ناقة الله لكم ءاية فذروها تأكل فى أرض الله ولا تمسوها بسوء فيأخذكم عذاب أليم | 7:73
واذكروا إذ جعلكم خلفاء من بعد عاد وبوأكم فى الأرض تتخذون من سهولها قصورا وتنحتون الجبال بيوتا فاذكروا ءالاء الله ولا تعثوا فى الأرض مفسدين | 7:74
قال الملأ الذين استكبروا من قومه للذين استضعفوا لمن ءامن منهم أتعلمون أن صلحا مرسل من ربه قالوا إنا بما أرسل به مؤمنون | 7:75
قال الذين استكبروا إنا بالذى ءامنتم به كفرون | 7:76
فعقروا الناقة وعتوا عن أمر ربهم وقالوا يصلح ائتنا بما تعدنا إن كنت من المرسلين | 7:77
فأخذتهم الرجفة فأصبحوا فى دارهم جثمين | 7:78
فتولى عنهم وقال يقوم لقد أبلغتكم رسالة ربى ونصحت لكم ولكن لا تحبون النصحين | 7:79
ولوطا إذ قال لقومه أتأتون الفحشة ما سبقكم بها من أحد من العلمين | 7:80
إنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم مسرفون | 7:81
وما كان جواب قومه إلا أن قالوا أخرجوهم من قريتكم إنهم أناس يتطهرون | 7:82
فأنجينه وأهله إلا امرأته كانت من الغبرين | 7:83
وأمطرنا عليهم مطرا فانظر كيف كان عقبة المجرمين | 7:84
وإلى مدين أخاهم شعيبا قال يقوم اعبدوا الله ما لكم من إله غيره قد جاءتكم بينة من ربكم فأوفوا الكيل والميزان ولا تبخسوا الناس أشياءهم ولا تفسدوا فى الأرض بعد إصلحها ذلكم خير لكم إن كنتم مؤمنين | 7:85
ولا تقعدوا بكل صرط توعدون وتصدون عن سبيل الله من ءامن به وتبغونها عوجا واذكروا إذ كنتم قليلا فكثركم وانظروا كيف كان عقبة المفسدين | 7:86
وإن كان طائفة منكم ءامنوا بالذى أرسلت به وطائفة لم يؤمنوا فاصبروا حتى يحكم الله بيننا وهو خير الحكمين | 7:87
قال الملأ الذين استكبروا من قومه لنخرجنك يشعيب والذين ءامنوا معك من قريتنا أو لتعودن فى ملتنا قال أولو كنا كرهين | 7:88
قد افترينا على الله كذبا إن عدنا فى ملتكم بعد إذ نجىنا الله منها وما يكون لنا أن نعود فيها إلا أن يشاء الله ربنا وسع ربنا كل شىء علما على الله توكلنا ربنا افتح بيننا وبين قومنا بالحق وأنت خير الفتحين | 7:89
وقال الملأ الذين كفروا من قومه لئن اتبعتم شعيبا إنكم إذا لخسرون | 7:90
فأخذتهم الرجفة فأصبحوا فى دارهم جثمين | 7:91
الذين كذبوا شعيبا كأن لم يغنوا فيها الذين كذبوا شعيبا كانوا هم الخسرين | 7:92
فتولى عنهم وقال يقوم لقد أبلغتكم رسلت ربى ونصحت لكم فكيف ءاسى على قوم كفرين | 7:93
وما أرسلنا فى قرية من نبى إلا أخذنا أهلها بالبأساء والضراء لعلهم يضرعون | 7:94
ثم بدلنا مكان السيئة الحسنة حتى عفوا وقالوا قد مس ءاباءنا الضراء والسراء فأخذنهم بغتة وهم لا يشعرون | 7:95
ولو أن أهل القرى ءامنوا واتقوا لفتحنا عليهم بركت من السماء والأرض ولكن كذبوا فأخذنهم بما كانوا يكسبون | 7:96
أفأمن أهل القرى أن يأتيهم بأسنا بيتا وهم نائمون | 7:97
أو أمن أهل القرى أن يأتيهم بأسنا ضحى وهم يلعبون | 7:98
أفأمنوا مكر الله فلا يأمن مكر الله إلا القوم الخسرون | 7:99
أولم يهد للذين يرثون الأرض من بعد أهلها أن لو نشاء أصبنهم بذنوبهم ونطبع على قلوبهم فهم لا يسمعون | 7:100
تلك القرى نقص عليك من أنبائها ولقد جاءتهم رسلهم بالبينت فما كانوا ليؤمنوا بما كذبوا من قبل كذلك يطبع الله على قلوب الكفرين | 7:101
وما وجدنا لأكثرهم من عهد وإن وجدنا أكثرهم لفسقين | 7:102
ثم بعثنا من بعدهم موسى بءايتنا إلى فرعون وملإيه فظلموا بها فانظر كيف كان عقبة المفسدين | 7:103
وقال موسى يفرعون إنى رسول من رب العلمين | 7:104
حقيق على أن لا أقول على الله إلا الحق قد جئتكم ببينة من ربكم فأرسل معى بنى إسرءيل | 7:105
قال إن كنت جئت بءاية فأت بها إن كنت من الصدقين | 7:106
فألقى عصاه فإذا هى ثعبان مبين | 7:107
ونزع يده فإذا هى بيضاء للنظرين | 7:108
قال الملأ من قوم فرعون إن هذا لسحر عليم | 7:109
يريد أن يخرجكم من أرضكم فماذا تأمرون | 7:110
قالوا أرجه وأخاه وأرسل فى المدائن حشرين | 7:111
يأتوك بكل سحر عليم | 7:112
وجاء السحرة فرعون قالوا إن لنا لأجرا إن كنا نحن الغلبين | 7:113
قال نعم وإنكم لمن المقربين | 7:114
قالوا يموسى إما أن تلقى وإما أن نكون نحن الملقين | 7:115
قال ألقوا فلما ألقوا سحروا أعين الناس واسترهبوهم وجاءو بسحر عظيم | 7:116
وأوحينا إلى موسى أن ألق عصاك فإذا هى تلقف ما يأفكون | 7:117
فوقع الحق وبطل ما كانوا يعملون | 7:118
فغلبوا هنالك وانقلبوا صغرين | 7:119
وألقى السحرة سجدين | 7:120
قالوا ءامنا برب العلمين | 7:121
رب موسى وهرون | 7:122
قال فرعون ءامنتم به قبل أن ءاذن لكم إن هذا لمكر مكرتموه فى المدينة لتخرجوا منها أهلها فسوف تعلمون | 7:123
لأقطعن أيديكم وأرجلكم من خلف ثم لأصلبنكم أجمعين | 7:124
قالوا إنا إلى ربنا منقلبون | 7:125
وما تنقم منا إلا أن ءامنا بءايت ربنا لما جاءتنا ربنا أفرغ علينا صبرا وتوفنا مسلمين | 7:126
وقال الملأ من قوم فرعون أتذر موسى وقومه ليفسدوا فى الأرض ويذرك وءالهتك قال سنقتل أبناءهم ونستحى نساءهم وإنا فوقهم قهرون | 7:127
قال موسى لقومه استعينوا بالله واصبروا إن الأرض لله يورثها من يشاء من عباده والعقبة للمتقين | 7:128
قالوا أوذينا من قبل أن تأتينا ومن بعد ما جئتنا قال عسى ربكم أن يهلك عدوكم ويستخلفكم فى الأرض فينظر كيف تعملون | 7:129
ولقد أخذنا ءال فرعون بالسنين ونقص من الثمرت لعلهم يذكرون | 7:130
فإذا جاءتهم الحسنة قالوا لنا هذه وإن تصبهم سيئة يطيروا بموسى ومن معه ألا إنما طئرهم عند الله ولكن أكثرهم لا يعلمون | 7:131
وقالوا مهما تأتنا به من ءاية لتسحرنا بها فما نحن لك بمؤمنين | 7:132
فأرسلنا عليهم الطوفان والجراد والقمل والضفدع والدم ءايت مفصلت فاستكبروا وكانوا قوما مجرمين | 7:133
ولما وقع عليهم الرجز قالوا يموسى ادع لنا ربك بما عهد عندك لئن كشفت عنا الرجز لنؤمنن لك ولنرسلن معك بنى إسرءيل | 7:134
فلما كشفنا عنهم الرجز إلى أجل هم بلغوه إذا هم ينكثون | 7:135
فانتقمنا منهم فأغرقنهم فى اليم بأنهم كذبوا بءايتنا وكانوا عنها غفلين | 7:136
وأورثنا القوم الذين كانوا يستضعفون مشرق الأرض ومغربها التى بركنا فيها وتمت كلمت ربك الحسنى على بنى إسرءيل بما صبروا ودمرنا ما كان يصنع فرعون وقومه وما كانوا يعرشون | 7:137
وجوزنا ببنى إسرءيل البحر فأتوا على قوم يعكفون على أصنام لهم قالوا يموسى اجعل لنا إلها كما لهم ءالهة قال إنكم قوم تجهلون | 7:138
إن هؤلاء متبر ما هم فيه وبطل ما كانوا يعملون | 7:139
قال أغير الله أبغيكم إلها وهو فضلكم على العلمين | 7:140
وإذ أنجينكم من ءال فرعون يسومونكم سوء العذاب يقتلون أبناءكم ويستحيون نساءكم وفى ذلكم بلاء من ربكم عظيم | 7:141
ووعدنا موسى ثلثين ليلة وأتممنها بعشر فتم ميقت ربه أربعين ليلة وقال موسى لأخيه هرون اخلفنى فى قومى وأصلح ولا تتبع سبيل المفسدين | 7:142
ولما جاء موسى لميقتنا وكلمه ربه قال رب أرنى أنظر إليك قال لن ترىنى ولكن انظر إلى الجبل فإن استقر مكانه فسوف ترىنى فلما تجلى ربه للجبل جعله دكا وخر موسى صعقا فلما أفاق قال سبحنك تبت إليك وأنا أول المؤمنين | 7:143
قال يموسى إنى اصطفيتك على الناس برسلتى وبكلمى فخذ ما ءاتيتك وكن من الشكرين | 7:144
وكتبنا له فى الألوح من كل شىء موعظة وتفصيلا لكل شىء فخذها بقوة وأمر قومك يأخذوا بأحسنها سأوريكم دار الفسقين | 7:145
سأصرف عن ءايتى الذين يتكبرون فى الأرض بغير الحق وإن يروا كل ءاية لا يؤمنوا بها وإن يروا سبيل الرشد لا يتخذوه سبيلا وإن يروا سبيل الغى يتخذوه سبيلا ذلك بأنهم كذبوا بءايتنا وكانوا عنها غفلين | 7:146
والذين كذبوا بءايتنا ولقاء الءاخرة حبطت أعملهم هل يجزون إلا ما كانوا يعملون | 7:147
واتخذ قوم موسى من بعده من حليهم عجلا جسدا له خوار ألم يروا أنه لا يكلمهم ولا يهديهم سبيلا اتخذوه وكانوا ظلمين | 7:148
ولما سقط فى أيديهم ورأوا أنهم قد ضلوا قالوا لئن لم يرحمنا ربنا ويغفر لنا لنكونن من الخسرين | 7:149
ولما رجع موسى إلى قومه غضبن أسفا قال بئسما خلفتمونى من بعدى أعجلتم أمر ربكم وألقى الألوح وأخذ برأس أخيه يجره إليه قال ابنؤم إن القوم استضعفونى وكادوا يقتلوننى فلا تشمت بى الأعداء ولا تجعلنى مع القوم الظلمين | 7:150
قال رب اغفر لى ولأخى وأدخلنا فى رحمتك وأنت أرحم الرحمين | 7:151
إن الذين اتخذوا العجل سينالهم غضب من ربهم وذلة فى الحيوة الدنيا وكذلك نجزى المفترين | 7:152
والذين عملوا السيءات ثم تابوا من بعدها وءامنوا إن ربك من بعدها لغفور رحيم | 7:153
ولما سكت عن موسى الغضب أخذ الألوح وفى نسختها هدى ورحمة للذين هم لربهم يرهبون | 7:154
واختار موسى قومه سبعين رجلا لميقتنا فلما أخذتهم الرجفة قال رب لو شئت أهلكتهم من قبل وإيى أتهلكنا بما فعل السفهاء منا إن هى إلا فتنتك تضل بها من تشاء وتهدى من تشاء أنت ولينا فاغفر لنا وارحمنا وأنت خير الغفرين | 7:155
واكتب لنا فى هذه الدنيا حسنة وفى الءاخرة إنا هدنا إليك قال عذابى أصيب به من أشاء ورحمتى وسعت كل شىء فسأكتبها للذين يتقون ويؤتون الزكوة والذين هم بءايتنا يؤمنون | 7:156
الذين يتبعون الرسول النبى الأمى الذى يجدونه مكتوبا عندهم فى التورىة والإنجيل يأمرهم بالمعروف وينهىهم عن المنكر ويحل لهم الطيبت ويحرم عليهم الخبئث ويضع عنهم إصرهم والأغلل التى كانت عليهم فالذين ءامنوا به وعزروه ونصروه واتبعوا النور الذى أنزل معه أولئك هم المفلحون | 7:157
قل يأيها الناس إنى رسول الله إليكم جميعا الذى له ملك السموت والأرض لا إله إلا هو يحى ويميت فءامنوا بالله ورسوله النبى الأمى الذى يؤمن بالله وكلمته واتبعوه لعلكم تهتدون | 7:158
ومن قوم موسى أمة يهدون بالحق وبه يعدلون | 7:159
وقطعنهم اثنتى عشرة أسباطا أمما وأوحينا إلى موسى إذ استسقىه قومه أن اضرب بعصاك الحجر فانبجست منه اثنتا عشرة عينا قد علم كل أناس مشربهم وظللنا عليهم الغمم وأنزلنا عليهم المن والسلوى كلوا من طيبت ما رزقنكم وما ظلمونا ولكن كانوا أنفسهم يظلمون | 7:160
وإذ قيل لهم اسكنوا هذه القرية وكلوا منها حيث شئتم وقولوا حطة وادخلوا الباب سجدا نغفر لكم خطيءتكم سنزيد المحسنين | 7:161
فبدل الذين ظلموا منهم قولا غير الذى قيل لهم فأرسلنا عليهم رجزا من السماء بما كانوا يظلمون | 7:162
وسءلهم عن القرية التى كانت حاضرة البحر إذ يعدون فى السبت إذ تأتيهم حيتنهم يوم سبتهم شرعا ويوم لا يسبتون لا تأتيهم كذلك نبلوهم بما كانوا يفسقون | 7:163
وإذ قالت أمة منهم لم تعظون قوما الله مهلكهم أو معذبهم عذابا شديدا قالوا معذرة إلى ربكم ولعلهم يتقون | 7:164
فلما نسوا ما ذكروا به أنجينا الذين ينهون عن السوء وأخذنا الذين ظلموا بعذاب بءيس بما كانوا يفسقون | 7:165
فلما عتوا عن ما نهوا عنه قلنا لهم كونوا قردة خسءين | 7:166
وإذ تأذن ربك ليبعثن عليهم إلى يوم القيمة من يسومهم سوء العذاب إن ربك لسريع العقاب وإنه لغفور رحيم | 7:167
وقطعنهم فى الأرض أمما منهم الصلحون ومنهم دون ذلك وبلونهم بالحسنت والسيءات لعلهم يرجعون | 7:168
فخلف من بعدهم خلف ورثوا الكتب يأخذون عرض هذا الأدنى ويقولون سيغفر لنا وإن يأتهم عرض مثله يأخذوه ألم يؤخذ عليهم ميثق الكتب أن لا يقولوا على الله إلا الحق ودرسوا ما فيه والدار الءاخرة خير للذين يتقون أفلا تعقلون | 7:169
والذين يمسكون بالكتب وأقاموا الصلوة إنا لا نضيع أجر المصلحين | 7:170
وإذ نتقنا الجبل فوقهم كأنه ظلة وظنوا أنه واقع بهم خذوا ما ءاتينكم بقوة واذكروا ما فيه لعلكم تتقون | 7:171
وإذ أخذ ربك من بنى ءادم من ظهورهم ذريتهم وأشهدهم على أنفسهم ألست بربكم قالوا بلى شهدنا أن تقولوا يوم القيمة إنا كنا عن هذا غفلين | 7:172
أو تقولوا إنما أشرك ءاباؤنا من قبل وكنا ذرية من بعدهم أفتهلكنا بما فعل المبطلون | 7:173
وكذلك نفصل الءايت ولعلهم يرجعون | 7:174
واتل عليهم نبأ الذى ءاتينه ءايتنا فانسلخ منها فأتبعه الشيطن فكان من الغاوين | 7:175
ولو شئنا لرفعنه بها ولكنه أخلد إلى الأرض واتبع هوىه فمثله كمثل الكلب إن تحمل عليه يلهث أو تتركه يلهث ذلك مثل القوم الذين كذبوا بءايتنا فاقصص القصص لعلهم يتفكرون | 7:176
ساء مثلا القوم الذين كذبوا بءايتنا وأنفسهم كانوا يظلمون | 7:177
من يهد الله فهو المهتدى ومن يضلل فأولئك هم الخسرون | 7:178
ولقد ذرأنا لجهنم كثيرا من الجن والإنس لهم قلوب لا يفقهون بها ولهم أعين لا يبصرون بها ولهم ءاذان لا يسمعون بها أولئك كالأنعم بل هم أضل أولئك هم الغفلون | 7:179
ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون فى أسمئه سيجزون ما كانوا يعملون | 7:180
وممن خلقنا أمة يهدون بالحق وبه يعدلون | 7:181
والذين كذبوا بءايتنا سنستدرجهم من حيث لا يعلمون | 7:182
وأملى لهم إن كيدى متين | 7:183
أولم يتفكروا ما بصاحبهم من جنة إن هو إلا نذير مبين | 7:184
أولم ينظروا فى ملكوت السموت والأرض وما خلق الله من شىء وأن عسى أن يكون قد اقترب أجلهم فبأى حديث بعده يؤمنون | 7:185
من يضلل الله فلا هادى له ويذرهم فى طغينهم يعمهون | 7:186
يسءلونك عن الساعة أيان مرسىها قل إنما علمها عند ربى لا يجليها لوقتها إلا هو ثقلت فى السموت والأرض لا تأتيكم إلا بغتة يسءلونك كأنك حفى عنها قل إنما علمها عند الله ولكن أكثر الناس لا يعلمون | 7:187
قل لا أملك لنفسى نفعا ولا ضرا إلا ما شاء الله ولو كنت أعلم الغيب لاستكثرت من الخير وما مسنى السوء إن أنا إلا نذير وبشير لقوم يؤمنون | 7:188
هو الذى خلقكم من نفس وحدة وجعل منها زوجها ليسكن إليها فلما تغشىها حملت حملا خفيفا فمرت به فلما أثقلت دعوا الله ربهما لئن ءاتيتنا صلحا لنكونن من الشكرين | 7:189
فلما ءاتىهما صلحا جعلا له شركاء فيما ءاتىهما فتعلى الله عما يشركون | 7:190
أيشركون ما لا يخلق شيءا وهم يخلقون | 7:191
ولا يستطيعون لهم نصرا ولا أنفسهم ينصرون | 7:192
وإن تدعوهم إلى الهدى لا يتبعوكم سواء عليكم أدعوتموهم أم أنتم صمتون | 7:193
إن الذين تدعون من دون الله عباد أمثالكم فادعوهم فليستجيبوا لكم إن كنتم صدقين | 7:194
ألهم أرجل يمشون بها أم لهم أيد يبطشون بها أم لهم أعين يبصرون بها أم لهم ءاذان يسمعون بها قل ادعوا شركاءكم ثم كيدون فلا تنظرون | 7:195
إن ولى الله الذى نزل الكتب وهو يتولى الصلحين | 7:196
والذين تدعون من دونه لا يستطيعون نصركم ولا أنفسهم ينصرون | 7:197
وإن تدعوهم إلى الهدى لا يسمعوا وترىهم ينظرون إليك وهم لا يبصرون | 7:198
خذ العفو وأمر بالعرف وأعرض عن الجهلين | 7:199
وإما ينزغنك من الشيطن نزغ فاستعذ بالله إنه سميع عليم | 7:200
إن الذين اتقوا إذا مسهم طئف من الشيطن تذكروا فإذا هم مبصرون | 7:201
وإخونهم يمدونهم فى الغى ثم لا يقصرون | 7:202
وإذا لم تأتهم بءاية قالوا لولا اجتبيتها قل إنما أتبع ما يوحى إلى من ربى هذا بصائر من ربكم وهدى ورحمة لقوم يؤمنون | 7:203
وإذا قرئ القرءان فاستمعوا له وأنصتوا لعلكم ترحمون | 7:204
واذكر ربك فى نفسك تضرعا وخيفة ودون الجهر من القول بالغدو والءاصال ولا تكن من الغفلين | 7:205
إن الذين عند ربك لا يستكبرون عن عبادته ويسبحونه وله يسجدون | 7:206


سورة 8

Sura الأنفال
سورة رقم: 8 عدد الآيت: 75

بسم الله الرحمن الرحيم

يسءلونك عن الأنفال قل الأنفال لله والرسول فاتقوا الله وأصلحوا ذات بينكم وأطيعوا الله ورسوله إن كنتم مؤمنين | 8:1
إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم ءايته زادتهم إيمنا وعلى ربهم يتوكلون | 8:2
الذين يقيمون الصلوة ومما رزقنهم ينفقون | 8:3
أولئك هم المؤمنون حقا لهم درجت عند ربهم ومغفرة ورزق كريم | 8:4
كما أخرجك ربك من بيتك بالحق وإن فريقا من المؤمنين لكرهون | 8:5
يجدلونك فى الحق بعد ما تبين كأنما يساقون إلى الموت وهم ينظرون | 8:6
وإذ يعدكم الله إحدى الطائفتين أنها لكم وتودون أن غير ذات الشوكة تكون لكم ويريد الله أن يحق الحق بكلمته ويقطع دابر الكفرين | 8:7
ليحق الحق ويبطل البطل ولو كره المجرمون | 8:8
إذ تستغيثون ربكم فاستجاب لكم أنى ممدكم بألف من الملئكة مردفين | 8:9
وما جعله الله إلا بشرى ولتطمئن به قلوبكم وما النصر إلا من عند الله إن الله عزيز حكيم | 8:10
إذ يغشيكم النعاس أمنة منه وينزل عليكم من السماء ماء ليطهركم به ويذهب عنكم رجز الشيطن وليربط على قلوبكم ويثبت به الأقدام | 8:11
إذ يوحى ربك إلى الملئكة أنى معكم فثبتوا الذين ءامنوا سألقى فى قلوب الذين كفروا الرعب فاضربوا فوق الأعناق واضربوا منهم كل بنان | 8:12
ذلك بأنهم شاقوا الله ورسوله ومن يشاقق الله ورسوله فإن الله شديد العقاب | 8:13
ذلكم فذوقوه وأن للكفرين عذاب النار | 8:14
يأيها الذين ءامنوا إذا لقيتم الذين كفروا زحفا فلا تولوهم الأدبار | 8:15
ومن يولهم يومئذ دبره إلا متحرفا لقتال أو متحيزا إلى فئة فقد باء بغضب من الله ومأوىه جهنم وبئس المصير | 8:16
فلم تقتلوهم ولكن الله قتلهم وما رميت إذ رميت ولكن الله رمى وليبلى المؤمنين منه بلاء حسنا إن الله سميع عليم | 8:17
ذلكم وأن الله موهن كيد الكفرين | 8:18
إن تستفتحوا فقد جاءكم الفتح وإن تنتهوا فهو خير لكم وإن تعودوا نعد ولن تغنى عنكم فئتكم شيءا ولو كثرت وأن الله مع المؤمنين | 8:19
يأيها الذين ءامنوا أطيعوا الله ورسوله ولا تولوا عنه وأنتم تسمعون | 8:20
ولا تكونوا كالذين قالوا سمعنا وهم لا يسمعون | 8:21
إن شر الدواب عند الله الصم البكم الذين لا يعقلون | 8:22
ولو علم الله فيهم خيرا لأسمعهم ولو أسمعهم لتولوا وهم معرضون | 8:23
يأيها الذين ءامنوا استجيبوا لله وللرسول إذا دعاكم لما يحييكم واعلموا أن الله يحول بين المرء وقلبه وأنه إليه تحشرون | 8:24
واتقوا فتنة لا تصيبن الذين ظلموا منكم خاصة واعلموا أن الله شديد العقاب | 8:25
واذكروا إذ أنتم قليل مستضعفون فى الأرض تخافون أن يتخطفكم الناس فءاوىكم وأيدكم بنصره ورزقكم من الطيبت لعلكم تشكرون | 8:26
يأيها الذين ءامنوا لا تخونوا الله والرسول وتخونوا أمنتكم وأنتم تعلمون | 8:27
واعلموا أنما أمولكم وأولدكم فتنة وأن الله عنده أجر عظيم | 8:28
يأيها الذين ءامنوا إن تتقوا الله يجعل لكم فرقانا ويكفر عنكم سيءاتكم ويغفر لكم والله ذو الفضل العظيم | 8:29
وإذ يمكر بك الذين كفروا ليثبتوك أو يقتلوك أو يخرجوك ويمكرون ويمكر الله والله خير المكرين | 8:30
وإذا تتلى عليهم ءايتنا قالوا قد سمعنا لو نشاء لقلنا مثل هذا إن هذا إلا أسطير الأولين | 8:31
وإذ قالوا اللهم إن كان هذا هو الحق من عندك فأمطر علينا حجارة من السماء أو ائتنا بعذاب أليم | 8:32
وما كان الله ليعذبهم وأنت فيهم وما كان الله معذبهم وهم يستغفرون | 8:33
وما لهم ألا يعذبهم الله وهم يصدون عن المسجد الحرام وما كانوا أولياءه إن أولياؤه إلا المتقون ولكن أكثرهم لا يعلمون | 8:34
وما كان صلاتهم عند البيت إلا مكاء وتصدية فذوقوا العذاب بما كنتم تكفرون | 8:35
إن الذين كفروا ينفقون أمولهم ليصدوا عن سبيل الله فسينفقونها ثم تكون عليهم حسرة ثم يغلبون والذين كفروا إلى جهنم يحشرون | 8:36
ليميز الله الخبيث من الطيب ويجعل الخبيث بعضه على بعض فيركمه جميعا فيجعله فى جهنم أولئك هم الخسرون | 8:37
قل للذين كفروا إن ينتهوا يغفر لهم ما قد سلف وإن يعودوا فقد مضت سنت الأولين | 8:38
وقتلوهم حتى لا تكون فتنة ويكون الدين كله لله فإن انتهوا فإن الله بما يعملون بصير | 8:39
وإن تولوا فاعلموا أن الله مولىكم نعم المولى ونعم النصير | 8:40
واعلموا أنما غنمتم من شىء فأن لله خمسه وللرسول ولذى القربى واليتمى والمسكين وابن السبيل إن كنتم ءامنتم بالله وما أنزلنا على عبدنا يوم الفرقان يوم التقى الجمعان والله على كل شىء قدير | 8:41
إذ أنتم بالعدوة الدنيا وهم بالعدوة القصوى والركب أسفل منكم ولو تواعدتم لاختلفتم فى الميعد ولكن ليقضى الله أمرا كان مفعولا ليهلك من هلك عن بينة ويحيى من حى عن بينة وإن الله لسميع عليم | 8:42
إذ يريكهم الله فى منامك قليلا ولو أرىكهم كثيرا لفشلتم ولتنزعتم فى الأمر ولكن الله سلم إنه عليم بذات الصدور | 8:43
وإذ يريكموهم إذ التقيتم فى أعينكم قليلا ويقللكم فى أعينهم ليقضى الله أمرا كان مفعولا وإلى الله ترجع الأمور | 8:44
يأيها الذين ءامنوا إذا لقيتم فئة فاثبتوا واذكروا الله كثيرا لعلكم تفلحون | 8:45
وأطيعوا الله ورسوله ولا تنزعوا فتفشلوا وتذهب ريحكم واصبروا إن الله مع الصبرين | 8:46
ولا تكونوا كالذين خرجوا من ديرهم بطرا ورئاء الناس ويصدون عن سبيل الله والله بما يعملون محيط | 8:47
وإذ زين لهم الشيطن أعملهم وقال لا غالب لكم اليوم من الناس وإنى جار لكم فلما تراءت الفئتان نكص على عقبيه وقال إنى برىء منكم إنى أرى ما لا ترون إنى أخاف الله والله شديد العقاب | 8:48
إذ يقول المنفقون والذين فى قلوبهم مرض غر هؤلاء دينهم ومن يتوكل على الله فإن الله عزيز حكيم | 8:49
ولو ترى إذ يتوفى الذين كفروا الملئكة يضربون وجوههم وأدبرهم وذوقوا عذاب الحريق | 8:50
ذلك بما قدمت أيديكم وأن الله ليس بظلم للعبيد | 8:51
كدأب ءال فرعون والذين من قبلهم كفروا بءايت الله فأخذهم الله بذنوبهم إن الله قوى شديد العقاب | 8:52
ذلك بأن الله لم يك مغيرا نعمة أنعمها على قوم حتى يغيروا ما بأنفسهم وأن الله سميع عليم | 8:53
كدأب ءال فرعون والذين من قبلهم كذبوا بءايت ربهم فأهلكنهم بذنوبهم وأغرقنا ءال فرعون وكل كانوا ظلمين | 8:54
إن شر الدواب عند الله الذين كفروا فهم لا يؤمنون | 8:55
الذين عهدت منهم ثم ينقضون عهدهم فى كل مرة وهم لا يتقون | 8:56
فإما تثقفنهم فى الحرب فشرد بهم من خلفهم لعلهم يذكرون | 8:57
وإما تخافن من قوم خيانة فانبذ إليهم على سواء إن الله لا يحب الخائنين | 8:58
ولا يحسبن الذين كفروا سبقوا إنهم لا يعجزون | 8:59
وأعدوا لهم ما استطعتم من قوة ومن رباط الخيل ترهبون به عدو الله وعدوكم وءاخرين من دونهم لا تعلمونهم الله يعلمهم وما تنفقوا من شىء فى سبيل الله يوف إليكم وأنتم لا تظلمون | 8:60
وإن جنحوا للسلم فاجنح لها وتوكل على الله إنه هو السميع العليم | 8:61
وإن يريدوا أن يخدعوك فإن حسبك الله هو الذى أيدك بنصره وبالمؤمنين | 8:62
وألف بين قلوبهم لو أنفقت ما فى الأرض جميعا ما ألفت بين قلوبهم ولكن الله ألف بينهم إنه عزيز حكيم | 8:63
يأيها النبى حسبك الله ومن اتبعك من المؤمنين | 8:64
يأيها النبى حرض المؤمنين على القتال إن يكن منكم عشرون صبرون يغلبوا مائتين وإن يكن منكم مائة يغلبوا ألفا من الذين كفروا بأنهم قوم لا يفقهون | 8:65
الءن خفف الله عنكم وعلم أن فيكم ضعفا فإن يكن منكم مائة صابرة يغلبوا مائتين وإن يكن منكم ألف يغلبوا ألفين بإذن الله والله مع الصبرين | 8:66
ما كان لنبى أن يكون له أسرى حتى يثخن فى الأرض تريدون عرض الدنيا والله يريد الءاخرة والله عزيز حكيم | 8:67
لولا كتب من الله سبق لمسكم فيما أخذتم عذاب عظيم | 8:68
فكلوا مما غنمتم حللا طيبا واتقوا الله إن الله غفور رحيم | 8:69
يأيها النبى قل لمن فى أيديكم من الأسرى إن يعلم الله فى قلوبكم خيرا يؤتكم خيرا مما أخذ منكم ويغفر لكم والله غفور رحيم | 8:70
وإن يريدوا خيانتك فقد خانوا الله من قبل فأمكن منهم والله عليم حكيم | 8:71
إن الذين ءامنوا وهاجروا وجهدوا بأمولهم وأنفسهم فى سبيل الله والذين ءاووا ونصروا أولئك بعضهم أولياء بعض والذين ءامنوا ولم يهاجروا ما لكم من وليتهم من شىء حتى يهاجروا وإن استنصروكم فى الدين فعليكم النصر إلا على قوم بينكم وبينهم ميثق والله بما تعملون بصير | 8:72
والذين كفروا بعضهم أولياء بعض إلا تفعلوه تكن فتنة فى الأرض وفساد كبير | 8:73
والذين ءامنوا وهاجروا وجهدوا فى سبيل الله والذين ءاووا ونصروا أولئك هم المؤمنون حقا لهم مغفرة ورزق كريم | 8:74
والذين ءامنوا من بعد وهاجروا وجهدوا معكم فأولئك منكم وأولوا الأرحام بعضهم أولى ببعض فى كتب الله إن الله بكل شىء عليم | 8:75


سورة 9

Sura التوبة
سورة رقم: 9 عدد الآيت: 127
براءة من الله ورسوله إلى الذين عهدتم من المشركين | 9:1
فسيحوا فى الأرض أربعة أشهر واعلموا أنكم غير معجزى الله وأن الله مخزى الكفرين | 9:2
وأذن من الله ورسوله إلى الناس يوم الحج الأكبر أن الله برىء من المشركين ورسوله فإن تبتم فهو خير لكم وإن توليتم فاعلموا أنكم غير معجزى الله وبشر الذين كفروا بعذاب أليم | 9:3
إلا الذين عهدتم من المشركين ثم لم ينقصوكم شيءا ولم يظهروا عليكم أحدا فأتموا إليهم عهدهم إلى مدتهم إن الله يحب المتقين | 9:4
فإذا انسلخ الأشهر الحرم فاقتلوا المشركين حيث وجدتموهم وخذوهم واحصروهم واقعدوا لهم كل مرصد فإن تابوا وأقاموا الصلوة وءاتوا الزكوة فخلوا سبيلهم إن الله غفور رحيم | 9:5
وإن أحد من المشركين استجارك فأجره حتى يسمع كلم الله ثم أبلغه مأمنه ذلك بأنهم قوم لا يعلمون | 9:6
كيف يكون للمشركين عهد عند الله وعند رسوله إلا الذين عهدتم عند المسجد الحرام فما استقموا لكم فاستقيموا لهم إن الله يحب المتقين | 9:7
كيف وإن يظهروا عليكم لا يرقبوا فيكم إلا ولا ذمة يرضونكم بأفوههم وتأبى قلوبهم وأكثرهم فسقون | 9:8
اشتروا بءايت الله ثمنا قليلا فصدوا عن سبيله إنهم ساء ما كانوا يعملون | 9:9
لا يرقبون فى مؤمن إلا ولا ذمة وأولئك هم المعتدون | 9:10
فإن تابوا وأقاموا الصلوة وءاتوا الزكوة فإخونكم فى الدين ونفصل الءايت لقوم يعلمون | 9:11
وإن نكثوا أيمنهم من بعد عهدهم وطعنوا فى دينكم فقتلوا أئمة الكفر إنهم لا أيمن لهم لعلهم ينتهون | 9:12
ألا تقتلون قوما نكثوا أيمنهم وهموا بإخراج الرسول وهم بدءوكم أول مرة أتخشونهم فالله أحق أن تخشوه إن كنتم مؤمنين | 9:13
قتلوهم يعذبهم الله بأيديكم ويخزهم وينصركم عليهم ويشف صدور قوم مؤمنين | 9:14
ويذهب غيظ قلوبهم ويتوب الله على من يشاء والله عليم حكيم | 9:15
أم حسبتم أن تتركوا ولما يعلم الله الذين جهدوا منكم ولم يتخذوا من دون الله ولا رسوله ولا المؤمنين وليجة والله خبير بما تعملون | 9:16
ما كان للمشركين أن يعمروا مسجد الله شهدين على أنفسهم بالكفر أولئك حبطت أعملهم وفى النار هم خلدون | 9:17
إنما يعمر مسجد الله من ءامن بالله واليوم الءاخر وأقام الصلوة وءاتى الزكوة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين | 9:18
أجعلتم سقاية الحاج وعمارة المسجد الحرام كمن ءامن بالله واليوم الءاخر وجهد فى سبيل الله لا يستون عند الله والله لا يهدى القوم الظلمين | 9:19
الذين ءامنوا وهاجروا وجهدوا فى سبيل الله بأمولهم وأنفسهم أعظم درجة عند الله وأولئك هم الفائزون | 9:20
يبشرهم ربهم برحمة منه ورضون وجنت لهم فيها نعيم مقيم | 9:21
خلدين فيها أبدا إن الله عنده أجر عظيم | 9:22
يأيها الذين ءامنوا لا تتخذوا ءاباءكم وإخونكم أولياء إن استحبوا الكفر على الإيمن ومن يتولهم منكم فأولئك هم الظلمون | 9:23
قل إن كان ءاباؤكم وأبناؤكم وإخونكم وأزوجكم وعشيرتكم وأمول اقترفتموها وتجرة تخشون كسادها ومسكن ترضونها أحب إليكم من الله ورسوله وجهاد فى سبيله فتربصوا حتى يأتى الله بأمره والله لا يهدى القوم الفسقين | 9:24
لقد نصركم الله فى مواطن كثيرة ويوم حنين إذ أعجبتكم كثرتكم فلم تغن عنكم شيءا وضاقت عليكم الأرض بما رحبت ثم وليتم مدبرين | 9:25
ثم أنزل الله سكينته على رسوله وعلى المؤمنين وأنزل جنودا لم تروها وعذب الذين كفروا وذلك جزاء الكفرين | 9:26
ثم يتوب الله من بعد ذلك على من يشاء والله غفور رحيم | 9:27
يأيها الذين ءامنوا إنما المشركون نجس فلا يقربوا المسجد الحرام بعد عامهم هذا وإن خفتم عيلة فسوف يغنيكم الله من فضله إن شاء إن الله عليم حكيم | 9:28
قتلوا الذين لا يؤمنون بالله ولا باليوم الءاخر ولا يحرمون ما حرم الله ورسوله ولا يدينون دين الحق من الذين أوتوا الكتب حتى يعطوا الجزية عن يد وهم صغرون | 9:29
وقالت اليهود عزير ابن الله وقالت النصرى المسيح ابن الله ذلك قولهم بأفوههم يضهءون قول الذين كفروا من قبل قتلهم الله أنى يؤفكون | 9:30
اتخذوا أحبارهم ورهبنهم أربابا من دون الله والمسيح ابن مريم وما أمروا إلا ليعبدوا إلها وحدا لا إله إلا هو سبحنه عما يشركون | 9:31
يريدون أن يطفءوا نور الله بأفوههم ويأبى الله إلا أن يتم نوره ولو كره الكفرون | 9:32
هو الذى أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون | 9:33
يأيها الذين ءامنوا إن كثيرا من الأحبار والرهبان ليأكلون أمول الناس بالبطل ويصدون عن سبيل الله والذين يكنزون الذهب والفضة ولا ينفقونها فى سبيل الله فبشرهم بعذاب أليم | 9:34
يوم يحمى عليها فى نار جهنم فتكوى بها جباههم وجنوبهم وظهورهم هذا ما كنزتم لأنفسكم فذوقوا ما كنتم تكنزون | 9:35
إن عدة الشهور عند الله اثنا عشر شهرا فى كتب الله يوم خلق السموت والأرض منها أربعة حرم ذلك الدين القيم فلا تظلموا فيهن أنفسكم وقتلوا المشركين كافة كما يقتلونكم كافة واعلموا أن الله مع المتقين | 9:36
إنما النسىء زيادة فى الكفر يضل به الذين كفروا يحلونه عاما ويحرمونه عاما ليواطءوا عدة ما حرم الله فيحلوا ما حرم الله زين لهم سوء أعملهم والله لا يهدى القوم الكفرين | 9:37
يأيها الذين ءامنوا ما لكم إذا قيل لكم انفروا فى سبيل الله اثاقلتم إلى الأرض أرضيتم بالحيوة الدنيا من الءاخرة فما متع الحيوة الدنيا فى الءاخرة إلا قليل | 9:38
إلا تنفروا يعذبكم عذابا أليما ويستبدل قوما غيركم ولا تضروه شيءا والله على كل شىء قدير | 9:39
إلا تنصروه فقد نصره الله إذ أخرجه الذين كفروا ثانى اثنين إذ هما فى الغار إذ يقول لصحبه لا تحزن إن الله معنا فأنزل الله سكينته عليه وأيده بجنود لم تروها وجعل كلمة الذين كفروا السفلى وكلمة الله هى العليا والله عزيز حكيم | 9:40
انفروا خفافا وثقالا وجهدوا بأمولكم وأنفسكم فى سبيل الله ذلكم خير لكم إن كنتم تعلمون | 9:41
لو كان عرضا قريبا وسفرا قاصدا لاتبعوك ولكن بعدت عليهم الشقة وسيحلفون بالله لو استطعنا لخرجنا معكم يهلكون أنفسهم والله يعلم إنهم لكذبون | 9:42
عفا الله عنك لم أذنت لهم حتى يتبين لك الذين صدقوا وتعلم الكذبين | 9:43
لا يستءذنك الذين يؤمنون بالله واليوم الءاخر أن يجهدوا بأمولهم وأنفسهم والله عليم بالمتقين | 9:44
إنما يستءذنك الذين لا يؤمنون بالله واليوم الءاخر وارتابت قلوبهم فهم فى ريبهم يترددون | 9:45
ولو أرادوا الخروج لأعدوا له عدة ولكن كره الله انبعاثهم فثبطهم وقيل اقعدوا مع القعدين | 9:46
لو خرجوا فيكم ما زادوكم إلا خبالا ولأوضعوا خللكم يبغونكم الفتنة وفيكم سمعون لهم والله عليم بالظلمين | 9:47
لقد ابتغوا الفتنة من قبل وقلبوا لك الأمور حتى جاء الحق وظهر أمر الله وهم كرهون | 9:48
ومنهم من يقول ائذن لى ولا تفتنى ألا فى الفتنة سقطوا وإن جهنم لمحيطة بالكفرين | 9:49
إن تصبك حسنة تسؤهم وإن تصبك مصيبة يقولوا قد أخذنا أمرنا من قبل ويتولوا وهم فرحون | 9:50
قل لن يصيبنا إلا ما كتب الله لنا هو مولىنا وعلى الله فليتوكل المؤمنون | 9:51
قل هل تربصون بنا إلا إحدى الحسنيين ونحن نتربص بكم أن يصيبكم الله بعذاب من عنده أو بأيدينا فتربصوا إنا معكم متربصون | 9:52
قل أنفقوا طوعا أو كرها لن يتقبل منكم إنكم كنتم قوما فسقين | 9:53
وما منعهم أن تقبل منهم نفقتهم إلا أنهم كفروا بالله وبرسوله ولا يأتون الصلوة إلا وهم كسالى ولا ينفقون إلا وهم كرهون | 9:54
فلا تعجبك أمولهم ولا أولدهم إنما يريد الله ليعذبهم بها فى الحيوة الدنيا وتزهق أنفسهم وهم كفرون | 9:55
ويحلفون بالله إنهم لمنكم وما هم منكم ولكنهم قوم يفرقون | 9:56
لو يجدون ملجءا أو مغرت أو مدخلا لولوا إليه وهم يجمحون | 9:57
ومنهم من يلمزك فى الصدقت فإن أعطوا منها رضوا وإن لم يعطوا منها إذا هم يسخطون | 9:58
ولو أنهم رضوا ما ءاتىهم الله ورسوله وقالوا حسبنا الله سيؤتينا الله من فضله ورسوله إنا إلى الله رغبون | 9:59
إنما الصدقت للفقراء والمسكين والعملين عليها والمؤلفة قلوبهم وفى الرقاب والغرمين وفى سبيل الله وابن السبيل فريضة من الله والله عليم حكيم | 9:60
ومنهم الذين يؤذون النبى ويقولون هو أذن قل أذن خير لكم يؤمن بالله ويؤمن للمؤمنين ورحمة للذين ءامنوا منكم والذين يؤذون رسول الله لهم عذاب أليم | 9:61
يحلفون بالله لكم ليرضوكم والله ورسوله أحق أن يرضوه إن كانوا مؤمنين | 9:62
ألم يعلموا أنه من يحادد الله ورسوله فأن له نار جهنم خلدا فيها ذلك الخزى العظيم | 9:63
يحذر المنفقون أن تنزل عليهم سورة تنبئهم بما فى قلوبهم قل استهزءوا إن الله مخرج ما تحذرون | 9:64
ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وءايته ورسوله كنتم تستهزءون | 9:65
لا تعتذروا قد كفرتم بعد إيمنكم إن نعف عن طائفة منكم نعذب طائفة بأنهم كانوا مجرمين | 9:66
المنفقون والمنفقت بعضهم من بعض يأمرون بالمنكر وينهون عن المعروف ويقبضون أيديهم نسوا الله فنسيهم إن المنفقين هم الفسقون | 9:67
وعد الله المنفقين والمنفقت والكفار نار جهنم خلدين فيها هى حسبهم ولعنهم الله ولهم عذاب مقيم | 9:68
كالذين من قبلكم كانوا أشد منكم قوة وأكثر أمولا وأولدا فاستمتعوا بخلقهم فاستمتعتم بخلقكم كما استمتع الذين من قبلكم بخلقهم وخضتم كالذى خاضوا أولئك حبطت أعملهم فى الدنيا والءاخرة وأولئك هم الخسرون | 9:69
ألم يأتهم نبأ الذين من قبلهم قوم نوح وعاد وثمود وقوم إبرهيم وأصحب مدين والمؤتفكت أتتهم رسلهم بالبينت فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون | 9:70
والمؤمنون والمؤمنت بعضهم أولياء بعض يأمرون بالمعروف وينهون عن المنكر ويقيمون الصلوة ويؤتون الزكوة ويطيعون الله ورسوله أولئك سيرحمهم الله إن الله عزيز حكيم | 9:71
وعد الله المؤمنين والمؤمنت جنت تجرى من تحتها الأنهر خلدين فيها ومسكن طيبة فى جنت عدن ورضون من الله أكبر ذلك هو الفوز العظيم | 9:72
يأيها النبى جهد الكفار والمنفقين واغلظ عليهم ومأوىهم جهنم وبئس المصير | 9:73
يحلفون بالله ما قالوا ولقد قالوا كلمة الكفر وكفروا بعد إسلمهم وهموا بما لم ينالوا وما نقموا إلا أن أغنىهم الله ورسوله من فضله فإن يتوبوا يك خيرا لهم وإن يتولوا يعذبهم الله عذابا أليما فى الدنيا والءاخرة وما لهم فى الأرض من ولى ولا نصير | 9:74
ومنهم من عهد الله لئن ءاتىنا من فضله لنصدقن ولنكونن من الصلحين | 9:75
فلما ءاتىهم من فضله بخلوا به وتولوا وهم معرضون | 9:76
فأعقبهم نفاقا فى قلوبهم إلى يوم يلقونه بما أخلفوا الله ما وعدوه وبما كانوا يكذبون | 9:77
ألم يعلموا أن الله يعلم سرهم ونجوىهم وأن الله علم الغيوب | 9:78
الذين يلمزون المطوعين من المؤمنين فى الصدقت والذين لا يجدون إلا جهدهم فيسخرون منهم سخر الله منهم ولهم عذاب أليم | 9:79
استغفر لهم أو لا تستغفر لهم إن تستغفر لهم سبعين مرة فلن يغفر الله لهم ذلك بأنهم كفروا بالله ورسوله والله لا يهدى القوم الفسقين | 9:80
فرح المخلفون بمقعدهم خلف رسول الله وكرهوا أن يجهدوا بأمولهم وأنفسهم فى سبيل الله وقالوا لا تنفروا فى الحر قل نار جهنم أشد حرا لو كانوا يفقهون | 9:81
فليضحكوا قليلا وليبكوا كثيرا جزاء بما كانوا يكسبون | 9:82
فإن رجعك الله إلى طائفة منهم فاستءذنوك للخروج فقل لن تخرجوا معى أبدا ولن تقتلوا معى عدوا إنكم رضيتم بالقعود أول مرة فاقعدوا مع الخلفين | 9:83
ولا تصل على أحد منهم مات أبدا ولا تقم على قبره إنهم كفروا بالله ورسوله وماتوا وهم فسقون | 9:84
ولا تعجبك أمولهم وأولدهم إنما يريد الله أن يعذبهم بها فى الدنيا وتزهق أنفسهم وهم كفرون | 9:85
وإذا أنزلت سورة أن ءامنوا بالله وجهدوا مع رسوله استءذنك أولوا الطول منهم وقالوا ذرنا نكن مع القعدين | 9:86
رضوا بأن يكونوا مع الخوالف وطبع على قلوبهم فهم لا يفقهون | 9:87
لكن الرسول والذين ءامنوا معه جهدوا بأمولهم وأنفسهم وأولئك لهم الخيرت وأولئك هم المفلحون | 9:88
أعد الله لهم جنت تجرى من تحتها الأنهر خلدين فيها ذلك الفوز العظيم | 9:89
وجاء المعذرون من الأعراب ليؤذن لهم وقعد الذين كذبوا الله ورسوله سيصيب الذين كفروا منهم عذاب أليم | 9:90
ليس على الضعفاء ولا على المرضى ولا على الذين لا يجدون ما ينفقون حرج إذا نصحوا لله ورسوله ما على المحسنين من سبيل والله غفور رحيم | 9:91
ولا على الذين إذا ما أتوك لتحملهم قلت لا أجد ما أحملكم عليه تولوا وأعينهم تفيض من الدمع حزنا ألا يجدوا ما ينفقون | 9:92
إنما السبيل على الذين يستءذنونك وهم أغنياء رضوا بأن يكونوا مع الخوالف وطبع الله على قلوبهم فهم لا يعلمون | 9:93
يعتذرون إليكم إذا رجعتم إليهم قل لا تعتذروا لن نؤمن لكم قد نبأنا الله من أخباركم وسيرى الله عملكم ورسوله ثم تردون إلى علم الغيب والشهدة فينبئكم بما كنتم تعملون | 9:94
سيحلفون بالله لكم إذا انقلبتم إليهم لتعرضوا عنهم فأعرضوا عنهم إنهم رجس ومأوىهم جهنم جزاء بما كانوا يكسبون | 9:95
يحلفون لكم لترضوا عنهم فإن ترضوا عنهم فإن الله لا يرضى عن القوم الفسقين | 9:96
الأعراب أشد كفرا ونفاقا وأجدر ألا يعلموا حدود ما أنزل الله على رسوله والله عليم حكيم | 9:97
ومن الأعراب من يتخذ ما ينفق مغرما ويتربص بكم الدوائر عليهم دائرة السوء والله سميع عليم | 9:98
ومن الأعراب من يؤمن بالله واليوم الءاخر ويتخذ ما ينفق قربت عند الله وصلوت الرسول ألا إنها قربة لهم سيدخلهم الله فى رحمته إن الله غفور رحيم | 9:99
والسبقون الأولون من المهجرين والأنصار والذين اتبعوهم بإحسن رضى الله عنهم ورضوا عنه وأعد لهم جنت تجرى تحتها الأنهر خلدين فيها أبدا ذلك الفوز العظيم | 9:100
وممن حولكم من الأعراب منفقون ومن أهل المدينة مردوا على النفاق لا تعلمهم نحن نعلمهم سنعذبهم مرتين ثم يردون إلى عذاب عظيم | 9:101
وءاخرون اعترفوا بذنوبهم خلطوا عملا صلحا وءاخر سيئا عسى الله أن يتوب عليهم إن الله غفور رحيم | 9:102
خذ من أمولهم صدقة تطهرهم وتزكيهم بها وصل عليهم إن صلوتك سكن لهم والله سميع عليم | 9:103
ألم يعلموا أن الله هو يقبل التوبة عن عباده ويأخذ الصدقت وأن الله هو التواب الرحيم | 9:104
وقل اعملوا فسيرى الله عملكم ورسوله والمؤمنون وستردون إلى علم الغيب والشهدة فينبئكم بما كنتم تعملون | 9:105
وءاخرون مرجون لأمر الله إما يعذبهم وإما يتوب عليهم والله عليم حكيم | 9:106
والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكذبون | 9:107
لا تقم فيه أبدا لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا والله يحب المطهرين | 9:108
أفمن أسس بنينه على تقوى من الله ورضون خير أم من أسس بنينه على شفا جرف هار فانهار به فى نار جهنم والله لا يهدى القوم الظلمين | 9:109
لا يزال بنينهم الذى بنوا ريبة فى قلوبهم إلا أن تقطع قلوبهم والله عليم حكيم | 9:110
إن الله اشترى من المؤمنين أنفسهم وأمولهم بأن لهم الجنة يقتلون فى سبيل الله فيقتلون ويقتلون وعدا عليه حقا فى التورىة والإنجيل والقرءان ومن أوفى بعهده من الله فاستبشروا ببيعكم الذى بايعتم به وذلك هو الفوز العظيم | 9:111
التئبون العبدون الحمدون السئحون الركعون السجدون الءامرون بالمعروف والناهون عن المنكر والحفظون لحدود الله وبشر المؤمنين | 9:112
ما كان للنبى والذين ءامنوا أن يستغفروا للمشركين ولو كانوا أولى قربى من بعد ما تبين لهم أنهم أصحب الجحيم | 9:113
وما كان استغفار إبرهيم لأبيه إلا عن موعدة وعدها إياه فلما تبين له أنه عدو لله تبرأ منه إن إبرهيم لأوه حليم | 9:114
وما كان الله ليضل قوما بعد إذ هدىهم حتى يبين لهم ما يتقون إن الله بكل شىء عليم | 9:115
إن الله له ملك السموت والأرض يحى ويميت وما لكم من دون الله من ولى ولا نصير | 9:116
لقد تاب الله على النبى والمهجرين والأنصار الذين اتبعوه فى ساعة العسرة من بعد ما كاد يزيغ قلوب فريق منهم ثم تاب عليهم إنه بهم رءوف رحيم | 9:117
وعلى الثلثة الذين خلفوا حتى إذا ضاقت عليهم الأرض بما رحبت وضاقت عليهم أنفسهم وظنوا أن لا ملجأ من الله إلا إليه ثم تاب عليهم ليتوبوا إن الله هو التواب الرحيم | 9:118
يأيها الذين ءامنوا اتقوا الله وكونوا مع الصدقين | 9:119
ما كان لأهل المدينة ومن حولهم من الأعراب أن يتخلفوا عن رسول الله ولا يرغبوا بأنفسهم عن نفسه ذلك بأنهم لا يصيبهم ظمأ ولا نصب ولا مخمصة فى سبيل الله ولا يطءون موطئا يغيظ الكفار ولا ينالون من عدو نيلا إلا كتب لهم به عمل صلح إن الله لا يضيع أجر المحسنين | 9:120
ولا ينفقون نفقة صغيرة ولا كبيرة ولا يقطعون واديا إلا كتب لهم ليجزيهم الله أحسن ما كانوا يعملون | 9:121
وما كان المؤمنون لينفروا كافة فلولا نفر من كل فرقة منهم طائفة ليتفقهوا فى الدين ولينذروا قومهم إذا رجعوا إليهم لعلهم يحذرون | 9:122
يأيها الذين ءامنوا قتلوا الذين يلونكم من الكفار وليجدوا فيكم غلظة واعلموا أن الله مع المتقين | 9:123
وإذا ما أنزلت سورة فمنهم من يقول أيكم زادته هذه إيمنا فأما الذين ءامنوا فزادتهم إيمنا وهم يستبشرون | 9:124
وأما الذين فى قلوبهم مرض فزادتهم رجسا إلى رجسهم وماتوا وهم كفرون | 9:125
أولا يرون أنهم يفتنون فى كل عام مرة أو مرتين ثم لا يتوبون ولا هم يذكرون | 9:126
وإذا ما أنزلت سورة نظر بعضهم إلى بعض هل يرىكم من أحد ثم انصرفوا صرف الله قلوبهم بأنهم قوم لا يفقهون | 9:127


سورة 10

Sura يونس*
سورة رقم: 10 عدد الآيت: 109

بسم الله الرحمن الرحيم

الر تلك ءايت الكتب الحكيم | 10:1
أكان للناس عجبا أن أوحينا إلى رجل منهم أن أنذر الناس وبشر الذين ءامنوا أن لهم قدم صدق عند ربهم قال الكفرون إن هذا لسحر مبين | 10:2
إن ربكم الله الذى خلق السموت والأرض فى ستة أيام ثم استوى على العرش يدبر الأمر ما من شفيع إلا من بعد إذنه ذلكم الله ربكم فاعبدوه أفلا تذكرون | 10:3
إليه مرجعكم جميعا وعد الله حقا إنه يبدؤا الخلق ثم يعيده ليجزى الذين ءامنوا وعملوا الصلحت بالقسط والذين كفروا لهم شراب من حميم وعذاب أليم بما كانوا يكفرون | 10:4
هو الذى جعل الشمس ضياء والقمر نورا وقدره منازل لتعلموا عدد السنين والحساب ما خلق الله ذلك إلا بالحق يفصل الءايت لقوم يعلمون | 10:5
إن فى اختلف اليل والنهار وما خلق الله فى السموت والأرض لءايت لقوم يتقون | 10:6
إن الذين لا يرجون لقاءنا ورضوا بالحيوة الدنيا واطمأنوا بها والذين هم عن ءايتنا غفلون | 10:7
أولئك مأوىهم النار بما كانوا يكسبون | 10:8
إن الذين ءامنوا وعملوا الصلحت يهديهم ربهم بإيمنهم تجرى من تحتهم الأنهر فى جنت النعيم | 10:9
دعوىهم فيها سبحنك اللهم وتحيتهم فيها سلم وءاخر دعوىهم أن الحمد لله رب العلمين | 10:10
ولو يعجل الله للناس الشر استعجالهم بالخير لقضى إليهم أجلهم فنذر الذين لا يرجون لقاءنا فى طغينهم يعمهون | 10:11
وإذا مس الإنسن الضر دعانا لجنبه أو قاعدا أو قائما فلما كشفنا عنه ضره مر كأن لم يدعنا إلى ضر مسه كذلك زين للمسرفين ما كانوا يعملون | 10:12
ولقد أهلكنا القرون من قبلكم لما ظلموا وجاءتهم رسلهم بالبينت وما كانوا ليؤمنوا كذلك نجزى القوم المجرمين | 10:13
ثم جعلنكم خلئف فى الأرض من بعدهم لننظر كيف تعملون | 10:14
وإذا تتلى عليهم ءايتنا بينت قال الذين لا يرجون لقاءنا ائت بقرءان غير هذا أو بدله قل ما يكون لى أن أبدله من تلقائ نفسى إن أتبع إلا ما يوحى إلى إنى أخاف إن عصيت ربى عذاب يوم عظيم | 10:15
قل لو شاء الله ما تلوته عليكم ولا أدرىكم به فقد لبثت فيكم عمرا من قبله أفلا تعقلون | 10:16
فمن أظلم ممن افترى على الله كذبا أو كذب بءايته إنه لا يفلح المجرمون | 10:17
ويعبدون من دون الله ما لا يضرهم ولا ينفعهم ويقولون هؤلاء شفعؤنا عند الله قل أتنبءون الله بما لا يعلم فى السموت ولا فى الأرض سبحنه وتعلى عما يشركون | 10:18
وما كان الناس إلا أمة وحدة فاختلفوا ولولا كلمة سبقت من ربك لقضى بينهم فيما فيه يختلفون | 10:19
ويقولون لولا أنزل عليه ءاية من ربه فقل إنما الغيب لله فانتظروا إنى معكم من المنتظرين | 10:20
وإذا أذقنا الناس رحمة من بعد ضراء مستهم إذا لهم مكر فى ءايتنا قل الله أسرع مكرا إن رسلنا يكتبون ما تمكرون | 10:21
هو الذى يسيركم فى البر والبحر حتى إذا كنتم فى الفلك وجرين بهم بريح طيبة وفرحوا بها جاءتها ريح عاصف وجاءهم الموج من كل مكان وظنوا أنهم أحيط بهم دعوا الله مخلصين له الدين لئن أنجيتنا من هذه لنكونن من الشكرين | 10:22
فلما أنجىهم إذا هم يبغون فى الأرض بغير الحق يأيها الناس إنما بغيكم على أنفسكم متع الحيوة الدنيا ثم إلينا مرجعكم فننبئكم بما كنتم تعملون | 10:23
إنما مثل الحيوة الدنيا كماء أنزلنه من السماء فاختلط به نبات الأرض مما يأكل الناس والأنعم حتى إذا أخذت الأرض زخرفها وازينت وظن أهلها أنهم قدرون عليها أتىها أمرنا ليلا أو نهارا فجعلنها حصيدا كأن لم تغن بالأمس كذلك نفصل الءايت لقوم يتفكرون | 10:24
والله يدعوا إلى دار السلم ويهدى من يشاء إلى صرط مستقيم | 10:25
للذين أحسنوا الحسنى وزيادة ولا يرهق وجوههم قتر ولا ذلة أولئك أصحب الجنة هم فيها خلدون | 10:26
والذين كسبوا السيءات جزاء سيئة بمثلها وترهقهم ذلة ما لهم من الله من عاصم كأنما أغشيت وجوههم قطعا من اليل مظلما أولئك أصحب النار هم فيها خلدون | 10:27
ويوم نحشرهم جميعا ثم نقول للذين أشركوا مكانكم أنتم وشركاؤكم فزيلنا بينهم وقال شركاؤهم ما كنتم إيانا تعبدون | 10:28
فكفى بالله شهيدا بيننا وبينكم إن كنا عن عبادتكم لغفلين | 10:29
هنالك تبلوا كل نفس ما أسلفت وردوا إلى الله مولىهم الحق وضل عنهم ما كانوا يفترون | 10:30
قل من يرزقكم من السماء والأرض أمن يملك السمع والأبصر ومن يخرج الحى من الميت ويخرج الميت من الحى ومن يدبر الأمر فسيقولون الله فقل أفلا تتقون | 10:31
فذلكم الله ربكم الحق فماذا بعد الحق إلا الضلل فأنى تصرفون | 10:32
كذلك حقت كلمت ربك على الذين فسقوا أنهم لا يؤمنون | 10:33
قل هل من شركائكم من يبدؤا الخلق ثم يعيده قل الله يبدؤا الخلق ثم يعيده فأنى تؤفكون | 10:34
قل هل من شركائكم من يهدى إلى الحق قل الله يهدى للحق أفمن يهدى إلى الحق أحق أن يتبع أمن لا يهدى إلا أن يهدى فما لكم كيف تحكمون | 10:35
وما يتبع أكثرهم إلا ظنا إن الظن لا يغنى من الحق شيءا إن الله عليم بما يفعلون | 10:36
وما كان هذا القرءان أن يفترى من دون الله ولكن تصديق الذى بين يديه وتفصيل الكتب لا ريب فيه من رب العلمين | 10:37
أم يقولون افترىه قل فأتوا بسورة مثله وادعوا من استطعتم من دون الله إن كنتم صدقين | 10:38
بل كذبوا بما لم يحيطوا بعلمه ولما يأتهم تأويله كذلك كذب الذين من قبلهم فانظر كيف كان عقبة الظلمين | 10:39
ومنهم من يؤمن به ومنهم من لا يؤمن به وربك أعلم بالمفسدين | 10:40
وإن كذبوك فقل لى عملى ولكم عملكم أنتم بريءون مما أعمل وأنا برىء مما تعملون | 10:41
ومنهم من يستمعون إليك أفأنت تسمع الصم ولو كانوا لا يعقلون | 10:42
ومنهم من ينظر إليك أفأنت تهدى العمى ولو كانوا لا يبصرون | 10:43
إن الله لا يظلم الناس شيءا ولكن الناس أنفسهم يظلمون | 10:44
ويوم يحشرهم كأن لم يلبثوا إلا ساعة من النهار يتعارفون بينهم قد خسر الذين كذبوا بلقاء الله وما كانوا مهتدين | 10:45
وإما نرينك بعض الذى نعدهم أو نتوفينك فإلينا مرجعهم ثم الله شهيد على ما يفعلون | 10:46
ولكل أمة رسول فإذا جاء رسولهم قضى بينهم بالقسط وهم لا يظلمون | 10:47
ويقولون متى هذا الوعد إن كنتم صدقين | 10:48
قل لا أملك لنفسى ضرا ولا نفعا إلا ما شاء الله لكل أمة أجل إذا جاء أجلهم فلا يستءخرون ساعة ولا يستقدمون | 10:49
قل أرءيتم إن أتىكم عذابه بيتا أو نهارا ماذا يستعجل منه المجرمون | 10:50
أثم إذا ما وقع ءامنتم به ءالءن وقد كنتم به تستعجلون | 10:51
ثم قيل للذين ظلموا ذوقوا عذاب الخلد هل تجزون إلا بما كنتم تكسبون | 10:52
ويستنبءونك أحق هو قل إى وربى إنه لحق وما أنتم بمعجزين | 10:53
ولو أن لكل نفس ظلمت ما فى الأرض لافتدت به وأسروا الندامة لما رأوا العذاب وقضى بينهم بالقسط وهم لا يظلمون | 10:54
ألا إن لله ما فى السموت والأرض ألا إن وعد الله حق ولكن أكثرهم لا يعلمون | 10:55
هو يحى ويميت وإليه ترجعون | 10:56
يأيها الناس قد جاءتكم موعظة من ربكم وشفاء لما فى الصدور وهدى ورحمة للمؤمنين | 10:57
قل بفضل الله وبرحمته فبذلك فليفرحوا هو خير مما يجمعون | 10:58
قل أرءيتم ما أنزل الله لكم من رزق فجعلتم منه حراما وحللا قل ءالله أذن لكم أم على الله تفترون | 10:59
وما ظن الذين يفترون على الله الكذب يوم القيمة إن الله لذو فضل على الناس ولكن أكثرهم لا يشكرون | 10:60
وما تكون فى شأن وما تتلوا منه من قرءان ولا تعملون من عمل إلا كنا عليكم شهودا إذ تفيضون فيه وما يعزب عن ربك من مثقال ذرة فى الأرض ولا فى السماء ولا أصغر من ذلك ولا أكبر إلا فى كتب مبين | 10:61
ألا إن أولياء الله لا خوف عليهم ولا هم يحزنون | 10:62
الذين ءامنوا وكانوا يتقون | 10:63
لهم البشرى فى الحيوة الدنيا وفى الءاخرة لا تبديل لكلمت الله ذلك هو الفوز العظيم | 10:64
ولا يحزنك قولهم إن العزة لله جميعا هو السميع العليم | 10:65
ألا إن لله من فى السموت ومن فى الأرض وما يتبع الذين يدعون من دون الله شركاء إن يتبعون إلا الظن وإن هم إلا يخرصون | 10:66
هو الذى جعل لكم اليل لتسكنوا فيه والنهار مبصرا إن فى ذلك لءايت لقوم يسمعون | 10:67
قالوا اتخذ الله ولدا سبحنه هو الغنى له ما فى السموت وما فى الأرض إن عندكم من سلطن بهذا أتقولون على الله ما لا تعلمون | 10:68
قل إن الذين يفترون على الله الكذب لا يفلحون | 10:69
متع فى الدنيا ثم إلينا مرجعهم ثم نذيقهم العذاب الشديد بما كانوا يكفرون | 10:70
واتل عليهم نبأ نوح إذ قال لقومه يقوم إن كان كبر عليكم مقامى وتذكيرى بءايت الله فعلى الله توكلت فأجمعوا أمركم وشركاءكم ثم لا يكن أمركم عليكم غمة ثم اقضوا إلى ولا تنظرون | 10:71
فإن توليتم فما سألتكم من أجر إن أجرى إلا على الله وأمرت أن أكون من المسلمين | 10:72
فكذبوه فنجينه ومن معه فى الفلك وجعلنهم خلئف وأغرقنا الذين كذبوا بءايتنا فانظر كيف كان عقبة المنذرين | 10:73
ثم بعثنا من بعده رسلا إلى قومهم فجاءوهم بالبينت فما كانوا ليؤمنوا بما كذبوا به من قبل كذلك نطبع على قلوب المعتدين | 10:74
ثم بعثنا من بعدهم موسى وهرون إلى فرعون وملإيه بءايتنا فاستكبروا وكانوا قوما مجرمين | 10:75
فلما جاءهم الحق من عندنا قالوا إن هذا لسحر مبين | 10:76
قال موسى أتقولون للحق لما جاءكم أسحر هذا ولا يفلح السحرون | 10:77
قالوا أجئتنا لتلفتنا عما وجدنا عليه ءاباءنا وتكون لكما الكبرياء فى الأرض وما نحن لكما بمؤمنين | 10:78
وقال فرعون ائتونى بكل سحر عليم | 10:79
فلما جاء السحرة قال لهم موسى ألقوا ما أنتم ملقون | 10:80
فلما ألقوا قال موسى ما جئتم به السحر إن الله سيبطله إن الله لا يصلح عمل المفسدين | 10:81
ويحق الله الحق بكلمته ولو كره المجرمون | 10:82
فما ءامن لموسى إلا ذرية من قومه على خوف من فرعون وملإيهم أن يفتنهم وإن فرعون لعال فى الأرض وإنه لمن المسرفين | 10:83
وقال موسى يقوم إن كنتم ءامنتم بالله فعليه توكلوا إن كنتم مسلمين | 10:84
فقالوا على الله توكلنا ربنا لا تجعلنا فتنة للقوم الظلمين | 10:85
ونجنا برحمتك من القوم الكفرين | 10:86
وأوحينا إلى موسى وأخيه أن تبوءا لقومكما بمصر بيوتا واجعلوا بيوتكم قبلة وأقيموا الصلوة وبشر المؤمنين | 10:87
وقال موسى ربنا إنك ءاتيت فرعون وملأه زينة وأمولا فى الحيوة الدنيا ربنا ليضلوا عن سبيلك ربنا اطمس على أمولهم واشدد على قلوبهم فلا يؤمنوا حتى يروا العذاب الأليم | 10:88
قال قد أجيبت دعوتكما فاستقيما ولا تتبعان سبيل الذين لا يعلمون | 10:89
وجوزنا ببنى إسرءيل البحر فأتبعهم فرعون وجنوده بغيا وعدوا حتى إذا أدركه الغرق قال ءامنت أنه لا إله إلا الذى ءامنت به بنوا إسرءيل وأنا من المسلمين | 10:90
ءالءن وقد عصيت قبل وكنت من المفسدين | 10:91
فاليوم ننجيك ببدنك لتكون لمن خلفك ءاية وإن كثيرا من الناس عن ءايتنا لغفلون | 10:92
ولقد بوأنا بنى إسرءيل مبوأ صدق ورزقنهم من الطيبت فما اختلفوا حتى جاءهم العلم إن ربك يقضى بينهم يوم القيمة فيما كانوا فيه يختلفون | 10:93
فإن كنت فى شك مما أنزلنا إليك فسءل الذين يقرءون الكتب من قبلك لقد جاءك الحق من ربك فلا تكونن من الممترين | 10:94
ولا تكونن من الذين كذبوا بءايت الله فتكون من الخسرين | 10:95
إن الذين حقت عليهم كلمت ربك لا يؤمنون | 10:96
ولو جاءتهم كل ءاية حتى يروا العذاب الأليم | 10:97
فلولا كانت قرية ءامنت فنفعها إيمنها إلا قوم يونس لما ءامنوا كشفنا عنهم عذاب الخزى فى الحيوة الدنيا ومتعنهم إلى حين | 10:98
ولو شاء ربك لءامن من فى الأرض كلهم جميعا أفأنت تكره الناس حتى يكونوا مؤمنين | 10:99
وما كان لنفس أن تؤمن إلا بإذن الله ويجعل الرجس على الذين لا يعقلون | 10:100
قل انظروا ماذا فى السموت والأرض وما تغنى الءايت والنذر عن قوم لا يؤمنون | 10:101
فهل ينتظرون إلا مثل أيام الذين خلوا من قبلهم قل فانتظروا إنى معكم من المنتظرين | 10:102
ثم ننجى رسلنا والذين ءامنوا كذلك حقا علينا ننج المؤمنين | 10:103
قل يأيها الناس إن كنتم فى شك من دينى فلا أعبد الذين تعبدون من دون الله ولكن أعبد الله الذى يتوفىكم وأمرت أن أكون من المؤمنين | 10:104
وأن أقم وجهك للدين حنيفا ولا تكونن من المشركين | 10:105
ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذا من الظلمين | 10:106
وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم | 10:107
قل يأيها الناس قد جاءكم الحق من ربكم فمن اهتدى فإنما يهتدى لنفسه ومن ضل فإنما يضل عليها وما أنا عليكم بوكيل | 10:108
واتبع ما يوحى إليك واصبر حتى يحكم الله وهو خير الحكمين | 10:109


سورة 11

Sura هود*
سورة رقم: 11 عدد الآيت: 123

بسم الله الرحمن الرحيم

الر كتب أحكمت ءايته ثم فصلت من لدن حكيم خبير | 11:1
ألا تعبدوا إلا الله إننى لكم منه نذير وبشير | 11:2
وأن استغفروا ربكم ثم توبوا إليه يمتعكم متعا حسنا إلى أجل مسمى ويؤت كل ذى فضل فضله وإن تولوا فإنى أخاف عليكم عذاب يوم كبير | 11:3
إلى الله مرجعكم وهو على كل شىء قدير | 11:4
ألا إنهم يثنون صدورهم ليستخفوا منه ألا حين يستغشون ثيابهم يعلم ما يسرون وما يعلنون إنه عليم بذات الصدور | 11:5
وما من دابة فى الأرض إلا على الله رزقها ويعلم مستقرها ومستودعها كل فى كتب مبين | 11:6
وهو الذى خلق السموت والأرض فى ستة أيام وكان عرشه على الماء ليبلوكم أيكم أحسن عملا ولئن قلت إنكم مبعوثون من بعد الموت ليقولن الذين كفروا إن هذا إلا سحر مبين | 11:7
ولئن أخرنا عنهم العذاب إلى أمة معدودة ليقولن ما يحبسه ألا يوم يأتيهم ليس مصروفا عنهم وحاق بهم ما كانوا به يستهزءون | 11:8
ولئن أذقنا الإنسن منا رحمة ثم نزعنها منه إنه ليءوس كفور | 11:9
ولئن أذقنه نعماء بعد ضراء مسته ليقولن ذهب السيءات عنى إنه لفرح فخور | 11:10
إلا الذين صبروا وعملوا الصلحت أولئك لهم مغفرة وأجر كبير | 11:11
فلعلك تارك بعض ما يوحى إليك وضائق به صدرك أن يقولوا لولا أنزل عليه كنز أو جاء معه ملك إنما أنت نذير والله على كل شىء وكيل | 11:12
أم يقولون افترىه قل فأتوا بعشر سور مثله مفتريت وادعوا من استطعتم من دون الله إن كنتم صدقين | 11:13
فإلم يستجيبوا لكم فاعلموا أنما أنزل بعلم الله وأن لا إله إلا هو فهل أنتم مسلمون | 11:14
من كان يريد الحيوة الدنيا وزينتها نوف إليهم أعملهم فيها وهم فيها لا يبخسون | 11:15
أولئك الذين ليس لهم فى الءاخرة إلا النار وحبط ما صنعوا فيها وبطل ما كانوا يعملون | 11:16
أفمن كان على بينة من ربه ويتلوه شاهد منه ومن قبله كتب موسى إماما ورحمة أولئك يؤمنون به ومن يكفر به من الأحزاب فالنار موعده فلا تك فى مرية منه إنه الحق من ربك ولكن أكثر الناس لا يؤمنون | 11:17
ومن أظلم ممن افترى على الله كذبا أولئك يعرضون على ربهم ويقول الأشهد هؤلاء الذين كذبوا على ربهم ألا لعنة الله على الظلمين | 11:18
الذين يصدون عن سبيل الله ويبغونها عوجا وهم بالءاخرة هم كفرون | 11:19
أولئك لم يكونوا معجزين فى الأرض وما كان لهم من دون الله من أولياء يضعف لهم العذاب ما كانوا يستطيعون السمع وما كانوا يبصرون | 11:20
أولئك الذين خسروا أنفسهم وضل عنهم ما كانوا يفترون | 11:21
لا جرم أنهم فى الءاخرة هم الأخسرون | 11:22
إن الذين ءامنوا وعملوا الصلحت وأخبتوا إلى ربهم أولئك أصحب الجنة هم فيها خلدون | 11:23
مثل الفريقين كالأعمى والأصم والبصير والسميع هل يستويان مثلا أفلا تذكرون | 11:24
ولقد أرسلنا نوحا إلى قومه إنى لكم نذير مبين | 11:25
أن لا تعبدوا إلا الله إنى أخاف عليكم عذاب يوم أليم | 11:26
فقال الملأ الذين كفروا من قومه ما نرىك إلا بشرا مثلنا وما نرىك اتبعك إلا الذين هم أراذلنا بادى الرأى وما نرى لكم علينا من فضل بل نظنكم كذبين | 11:27
قال يقوم أرءيتم إن كنت على بينة من ربى وءاتىنى رحمة من عنده فعميت عليكم أنلزمكموها وأنتم لها كرهون | 11:28
ويقوم لا أسءلكم عليه مالا إن أجرى إلا على الله وما أنا بطارد الذين ءامنوا إنهم ملقوا ربهم ولكنى أرىكم قوما تجهلون | 11:29
ويقوم من ينصرنى من الله إن طردتهم أفلا تذكرون | 11:30
ولا أقول لكم عندى خزائن الله ولا أعلم الغيب ولا أقول إنى ملك ولا أقول للذين تزدرى أعينكم لن يؤتيهم الله خيرا الله أعلم بما فى أنفسهم إنى إذا لمن الظلمين | 11:31
قالوا ينوح قد جدلتنا فأكثرت جدلنا فأتنا بما تعدنا إن كنت من الصدقين | 11:32
قال إنما يأتيكم به الله إن شاء وما أنتم بمعجزين | 11:33
ولا ينفعكم نصحى إن أردت أن أنصح لكم إن كان الله يريد أن يغويكم هو ربكم وإليه ترجعون | 11:34
أم يقولون افترىه قل إن افتريته فعلى إجرامى وأنا برىء مما تجرمون | 11:35
وأوحى إلى نوح أنه لن يؤمن من قومك إلا من قد ءامن فلا تبتئس بما كانوا يفعلون | 11:36
واصنع الفلك بأعيننا ووحينا ولا تخطبنى فى الذين ظلموا إنهم مغرقون | 11:37
ويصنع الفلك وكلما مر عليه ملأ من قومه سخروا منه قال إن تسخروا منا فإنا نسخر منكم كما تسخرون | 11:38
فسوف تعلمون من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم | 11:39
حتى إذا جاء أمرنا وفار التنور قلنا احمل فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول ومن ءامن وما ءامن معه إلا قليل | 11:40
وقال اركبوا فيها بسم الله مجرىها ومرسىها إن ربى لغفور رحيم | 11:41
وهى تجرى بهم فى موج كالجبال ونادى نوح ابنه وكان فى معزل يبنى اركب معنا ولا تكن مع الكفرين | 11:42
قال سءاوى إلى جبل يعصمنى من الماء قال لا عاصم اليوم من أمر الله إلا من رحم وحال بينهما الموج فكان من المغرقين | 11:43
وقيل يأرض ابلعى ماءك ويسماء أقلعى وغيض الماء وقضى الأمر واستوت على الجودى وقيل بعدا للقوم الظلمين | 11:44
ونادى نوح ربه فقال رب إن ابنى من أهلى وإن وعدك الحق وأنت أحكم الحكمين | 11:45
قال ينوح إنه ليس من أهلك إنه عمل غير صلح فلا تسءلن ما ليس لك به علم إنى أعظك أن تكون من الجهلين | 11:46
قال رب إنى أعوذ بك أن أسءلك ما ليس لى به علم وإلا تغفر لى وترحمنى أكن من الخسرين | 11:47
قيل ينوح اهبط بسلم منا وبركت عليك وعلى أمم ممن معك وأمم سنمتعهم ثم يمسهم منا عذاب أليم | 11:48
تلك من أنباء الغيب نوحيها إليك ما كنت تعلمها أنت ولا قومك من قبل هذا فاصبر إن العقبة للمتقين | 11:49
وإلى عاد أخاهم هودا قال يقوم اعبدوا الله ما لكم من إله غيره إن أنتم إلا مفترون | 11:50
يقوم لا أسءلكم عليه أجرا إن أجرى إلا على الذى فطرنى أفلا تعقلون | 11:51
ويقوم استغفروا ربكم ثم توبوا إليه يرسل السماء عليكم مدرارا ويزدكم قوة إلى قوتكم ولا تتولوا مجرمين | 11:52
قالوا يهود ما جئتنا ببينة وما نحن بتاركى ءالهتنا عن قولك وما نحن لك بمؤمنين | 11:53
إن نقول إلا اعترىك بعض ءالهتنا بسوء قال إنى أشهد الله واشهدوا أنى برىء مما تشركون | 11:54
من دونه فكيدونى جميعا ثم لا تنظرون | 11:55
إنى توكلت على الله ربى وربكم ما من دابة إلا هو ءاخذ بناصيتها إن ربى على صرط مستقيم | 11:56
فإن تولوا فقد أبلغتكم ما أرسلت به إليكم ويستخلف ربى قوما غيركم ولا تضرونه شيءا إن ربى على كل شىء حفيظ | 11:57
ولما جاء أمرنا نجينا هودا والذين ءامنوا معه برحمة منا ونجينهم من عذاب غليظ | 11:58
وتلك عاد جحدوا بءايت ربهم وعصوا رسله واتبعوا أمر كل جبار عنيد | 11:59
وأتبعوا فى هذه الدنيا لعنة ويوم القيمة ألا إن عادا كفروا ربهم ألا بعدا لعاد قوم هود | 11:60
وإلى ثمود أخاهم صلحا قال يقوم اعبدوا الله ما لكم من إله غيره هو أنشأكم من الأرض واستعمركم فيها فاستغفروه ثم توبوا إليه إن ربى قريب مجيب | 11:61
قالوا يصلح قد كنت فينا مرجوا قبل هذا أتنهىنا أن نعبد ما يعبد ءاباؤنا وإننا لفى شك مما تدعونا إليه مريب | 11:62
قال يقوم أرءيتم إن كنت على بينة من ربى وءاتىنى منه رحمة فمن ينصرنى من الله إن عصيته فما تزيدوننى غير تخسير | 11:63
ويقوم هذه ناقة الله لكم ءاية فذروها تأكل فى أرض الله ولا تمسوها بسوء فيأخذكم عذاب قريب | 11:64
فعقروها فقال تمتعوا فى داركم ثلثة أيام ذلك وعد غير مكذوب | 11:65
فلما جاء أمرنا نجينا صلحا والذين ءامنوا معه برحمة منا ومن خزى يومئذ إن ربك هو القوى العزيز | 11:66
وأخذ الذين ظلموا الصيحة فأصبحوا فى ديرهم جثمين | 11:67
كأن لم يغنوا فيها ألا إن ثمودا كفروا ربهم ألا بعدا لثمود | 11:68
ولقد جاءت رسلنا إبرهيم بالبشرى قالوا سلما قال سلم فما لبث أن جاء بعجل حنيذ | 11:69
فلما رءا أيديهم لا تصل إليه نكرهم وأوجس منهم خيفة قالوا لا تخف إنا أرسلنا إلى قوم لوط | 11:70
وامرأته قائمة فضحكت فبشرنها بإسحق ومن وراء إسحق يعقوب | 11:71
قالت يويلتى ءألد وأنا عجوز وهذا بعلى شيخا إن هذا لشىء عجيب | 11:72
قالوا أتعجبين من أمر الله رحمت الله وبركته عليكم أهل البيت إنه حميد مجيد | 11:73
فلما ذهب عن إبرهيم الروع وجاءته البشرى يجدلنا فى قوم لوط | 11:74
إن إبرهيم لحليم أوه منيب | 11:75
يإبرهيم أعرض عن هذا إنه قد جاء أمر ربك وإنهم ءاتيهم عذاب غير مردود | 11:76
ولما جاءت رسلنا لوطا سىء بهم وضاق بهم ذرعا وقال هذا يوم عصيب | 11:77
وجاءه قومه يهرعون إليه ومن قبل كانوا يعملون السيءات قال يقوم هؤلاء بناتى هن أطهر لكم فاتقوا الله ولا تخزون فى ضيفى أليس منكم رجل رشيد | 11:78
قالوا لقد علمت ما لنا فى بناتك من حق وإنك لتعلم ما نريد | 11:79
قال لو أن لى بكم قوة أو ءاوى إلى ركن شديد | 11:80
قالوا يلوط إنا رسل ربك لن يصلوا إليك فأسر بأهلك بقطع من اليل ولا يلتفت منكم أحد إلا امرأتك إنه مصيبها ما أصابهم إن موعدهم الصبح أليس الصبح بقريب | 11:81
فلما جاء أمرنا جعلنا عليها سافلها وأمطرنا عليها حجارة من سجيل منضود | 11:82
مسومة عند ربك وما هى من الظلمين ببعيد | 11:83
وإلى مدين أخاهم شعيبا قال يقوم اعبدوا الله ما لكم من إله غيره ولا تنقصوا المكيال والميزان إنى أرىكم بخير وإنى أخاف عليكم عذاب يوم محيط | 11:84
ويقوم أوفوا المكيال والميزان بالقسط ولا تبخسوا الناس أشياءهم ولا تعثوا فى الأرض مفسدين | 11:85
بقيت الله خير لكم إن كنتم مؤمنين وما أنا عليكم بحفيظ | 11:86
قالوا يشعيب أصلوتك تأمرك أن نترك ما يعبد ءاباؤنا أو أن نفعل فى أمولنا ما نشؤا إنك لأنت الحليم الرشيد | 11:87
قال يقوم أرءيتم إن كنت على بينة من ربى ورزقنى منه رزقا حسنا وما أريد أن أخالفكم إلى ما أنهىكم عنه إن أريد إلا الإصلح ما استطعت وما توفيقى إلا بالله عليه توكلت وإليه أنيب | 11:88
ويقوم لا يجرمنكم شقاقى أن يصيبكم مثل ما أصاب قوم نوح أو قوم هود أو قوم صلح وما قوم لوط منكم ببعيد | 11:89
واستغفروا ربكم ثم توبوا إليه إن ربى رحيم ودود | 11:90
قالوا يشعيب ما نفقه كثيرا مما تقول وإنا لنرىك فينا ضعيفا ولولا رهطك لرجمنك وما أنت علينا بعزيز | 11:91
قال يقوم أرهطى أعز عليكم من الله واتخذتموه وراءكم ظهريا إن ربى بما تعملون محيط | 11:92
ويقوم اعملوا على مكانتكم إنى عمل سوف تعلمون من يأتيه عذاب يخزيه ومن هو كذب وارتقبوا إنى معكم رقيب | 11:93
ولما جاء أمرنا نجينا شعيبا والذين ءامنوا معه برحمة منا وأخذت الذين ظلموا الصيحة فأصبحوا فى ديرهم جثمين | 11:94
كأن لم يغنوا فيها ألا بعدا لمدين كما بعدت ثمود | 11:95
ولقد أرسلنا موسى بءايتنا وسلطن مبين | 11:96
إلى فرعون وملإيه فاتبعوا أمر فرعون وما أمر فرعون برشيد | 11:97
يقدم قومه يوم القيمة فأوردهم النار وبئس الورد المورود | 11:98
وأتبعوا فى هذه لعنة ويوم القيمة بئس الرفد المرفود | 11:99
ذلك من أنباء القرى نقصه عليك منها قائم وحصيد | 11:100
وما ظلمنهم ولكن ظلموا أنفسهم فما أغنت عنهم ءالهتهم التى يدعون من دون الله من شىء لما جاء أمر ربك وما زادوهم غير تتبيب | 11:101
وكذلك أخذ ربك إذا أخذ القرى وهى ظلمة إن أخذه أليم شديد | 11:102
إن فى ذلك لءاية لمن خاف عذاب الءاخرة ذلك يوم مجموع له الناس وذلك يوم مشهود | 11:103
وما نؤخره إلا لأجل معدود | 11:104
يوم يأت لا تكلم نفس إلا بإذنه فمنهم شقى وسعيد | 11:105
فأما الذين شقوا ففى النار لهم فيها زفير وشهيق | 11:106
خلدين فيها ما دامت السموت والأرض إلا ما شاء ربك إن ربك فعال لما يريد | 11:107
وأما الذين سعدوا ففى الجنة خلدين فيها ما دامت السموت والأرض إلا ما شاء ربك عطاء غير مجذوذ | 11:108
فلا تك فى مرية مما يعبد هؤلاء ما يعبدون إلا كما يعبد ءاباؤهم من قبل وإنا لموفوهم نصيبهم غير منقوص | 11:109
ولقد ءاتينا موسى الكتب فاختلف فيه ولولا كلمة سبقت من ربك لقضى بينهم وإنهم لفى شك منه مريب | 11:110
وإن كلا لما ليوفينهم ربك أعملهم إنه بما يعملون خبير | 11:111
فاستقم كما أمرت ومن تاب معك ولا تطغوا إنه بما تعملون بصير | 11:112
ولا تركنوا إلى الذين ظلموا فتمسكم النار وما لكم من دون الله من أولياء ثم لا تنصرون | 11:113
وأقم الصلوة طرفى النهار وزلفا من اليل إن الحسنت يذهبن السيءات ذلك ذكرى للذكرين | 11:114
واصبر فإن الله لا يضيع أجر المحسنين | 11:115
فلولا كان من القرون من قبلكم أولوا بقية ينهون عن الفساد فى الأرض إلا قليلا ممن أنجينا منهم واتبع الذين ظلموا ما أترفوا فيه وكانوا مجرمين | 11:116
وما كان ربك ليهلك القرى بظلم وأهلها مصلحون | 11:117
ولو شاء ربك لجعل الناس أمة وحدة ولا يزالون مختلفين | 11:118
إلا من رحم ربك ولذلك خلقهم وتمت كلمة ربك لأملأن جهنم من الجنة والناس أجمعين | 11:119
وكلا نقص عليك من أنباء الرسل ما نثبت به فؤادك وجاءك فى هذه الحق وموعظة وذكرى للمؤمنين | 11:120
وقل للذين لا يؤمنون اعملوا على مكانتكم إنا عملون | 11:121
وانتظروا إنا منتظرون | 11:122
ولله غيب السموت والأرض وإليه يرجع الأمر كله فاعبده وتوكل عليه وما ربك بغفل عما تعملون | 11:123


سورة 12

Sura يوسف*
سورة رقم: 12 عدد الآيت: 111

بسم الله الرحمن الرحيم

الر تلك ءايت الكتب المبين | 12:1
إنا أنزلنه قرءنا عربيا لعلكم تعقلون | 12:2
نحن نقص عليك أحسن القصص بما أوحينا إليك هذا القرءان وإن كنت من قبله لمن الغفلين | 12:3
إذ قال يوسف لأبيه يأبت إنى رأيت أحد عشر كوكبا والشمس والقمر رأيتهم لى سجدين | 12:4
قال يبنى لا تقصص رءياك على إخوتك فيكيدوا لك كيدا إن الشيطن للإنسن عدو مبين | 12:5
وكذلك يجتبيك ربك ويعلمك من تأويل الأحاديث ويتم نعمته عليك وعلى ءال يعقوب كما أتمها على أبويك من قبل إبرهيم وإسحق إن ربك عليم حكيم | 12:6
لقد كان فى يوسف وإخوته ءايت للسائلين | 12:7
إذ قالوا ليوسف وأخوه أحب إلى أبينا منا ونحن عصبة إن أبانا لفى ضلل مبين | 12:8
اقتلوا يوسف أو اطرحوه أرضا يخل لكم وجه أبيكم وتكونوا من بعده قوما صلحين | 12:9
قال قائل منهم لا تقتلوا يوسف وألقوه فى غيبت الجب يلتقطه بعض السيارة إن كنتم فعلين | 12:10
قالوا يأبانا ما لك لا تأمنا على يوسف وإنا له لنصحون | 12:11
أرسله معنا غدا يرتع ويلعب وإنا له لحفظون | 12:12
قال إنى ليحزننى أن تذهبوا به وأخاف أن يأكله الذئب وأنتم عنه غفلون | 12:13
قالوا لئن أكله الذئب ونحن عصبة إنا إذا لخسرون | 12:14
فلما ذهبوا به وأجمعوا أن يجعلوه فى غيبت الجب وأوحينا إليه لتنبئنهم بأمرهم هذا وهم لا يشعرون | 12:15
وجاءو أباهم عشاء يبكون | 12:16
قالوا يأبانا إنا ذهبنا نستبق وتركنا يوسف عند متعنا فأكله الذئب وما أنت بمؤمن لنا ولو كنا صدقين | 12:17
وجاءو على قميصه بدم كذب قال بل سولت لكم أنفسكم أمرا فصبر جميل والله المستعان على ما تصفون | 12:18
وجاءت سيارة فأرسلوا واردهم فأدلى دلوه قال يبشرى هذا غلم وأسروه بضعة والله عليم بما يعملون | 12:19
وشروه بثمن بخس درهم معدودة وكانوا فيه من الزهدين | 12:20
وقال الذى اشترىه من مصر لامرأته أكرمى مثوىه عسى أن ينفعنا أو نتخذه ولدا وكذلك مكنا ليوسف فى الأرض ولنعلمه من تأويل الأحاديث والله غالب على أمره ولكن أكثر الناس لا يعلمون | 12:21
ولما بلغ أشده ءاتينه حكما وعلما وكذلك نجزى المحسنين | 12:22
ورودته التى هو فى بيتها عن نفسه وغلقت الأبوب وقالت هيت لك قال معاذ الله إنه ربى أحسن مثواى إنه لا يفلح الظلمون | 12:23
ولقد همت به وهم بها لولا أن رءا برهن ربه كذلك لنصرف عنه السوء والفحشاء إنه من عبادنا المخلصين | 12:24
واستبقا الباب وقدت قميصه من دبر وألفيا سيدها لدا الباب قالت ما جزاء من أراد بأهلك سوءا إلا أن يسجن أو عذاب أليم | 12:25
قال هى رودتنى عن نفسى وشهد شاهد من أهلها إن كان قميصه قد من قبل فصدقت وهو من الكذبين | 12:26
وإن كان قميصه قد من دبر فكذبت وهو من الصدقين | 12:27
فلما رءا قميصه قد من دبر قال إنه من كيدكن إن كيدكن عظيم | 12:28
يوسف أعرض عن هذا واستغفرى لذنبك إنك كنت من الخاطءين | 12:29
وقال نسوة فى المدينة امرأت العزيز ترود فتىها عن نفسه قد شغفها حبا إنا لنرىها فى ضلل مبين | 12:30
فلما سمعت بمكرهن أرسلت إليهن وأعتدت لهن متكءا وءاتت كل وحدة منهن سكينا وقالت اخرج عليهن فلما رأينه أكبرنه وقطعن أيديهن وقلن حش لله ما هذا بشرا إن هذا إلا ملك كريم | 12:31
قالت فذلكن الذى لمتننى فيه ولقد رودته عن نفسه فاستعصم ولئن لم يفعل ما ءامره ليسجنن وليكونا من الصغرين | 12:32
قال رب السجن أحب إلى مما يدعوننى إليه وإلا تصرف عنى كيدهن أصب إليهن وأكن من الجهلين | 12:33
فاستجاب له ربه فصرف عنه كيدهن إنه هو السميع العليم | 12:34
ثم بدا لهم من بعد ما رأوا الءايت ليسجننه حتى حين | 12:35
ودخل معه السجن فتيان قال أحدهما إنى أرىنى أعصر خمرا وقال الءاخر إنى أرىنى أحمل فوق رأسى خبزا تأكل الطير منه نبئنا بتأويله إنا نرىك من المحسنين | 12:36
قال لا يأتيكما طعام ترزقانه إلا نبأتكما بتأويله قبل أن يأتيكما ذلكما مما علمنى ربى إنى تركت ملة قوم لا يؤمنون بالله وهم بالءاخرة هم كفرون | 12:37
واتبعت ملة ءاباءى إبرهيم وإسحق ويعقوب ما كان لنا أن نشرك بالله من شىء ذلك من فضل الله علينا وعلى الناس ولكن أكثر الناس لا يشكرون | 12:38
يصحبى السجن ءأرباب متفرقون خير أم الله الوحد القهار | 12:39
ما تعبدون من دونه إلا أسماء سميتموها أنتم وءاباؤكم ما أنزل الله بها من سلطن إن الحكم إلا لله أمر ألا تعبدوا إلا إياه ذلك الدين القيم ولكن أكثر الناس لا يعلمون | 12:40
يصحبى السجن أما أحدكما فيسقى ربه خمرا وأما الءاخر فيصلب فتأكل الطير من رأسه قضى الأمر الذى فيه تستفتيان | 12:41
وقال للذى ظن أنه ناج منهما اذكرنى عند ربك فأنسىه الشيطن ذكر ربه فلبث فى السجن بضع سنين | 12:42
وقال الملك إنى أرى سبع بقرت سمان يأكلهن سبع عجاف وسبع سنبلت خضر وأخر يابست يأيها الملأ أفتونى فى رءيى إن كنتم للرءيا تعبرون | 12:43
قالوا أضغث أحلم وما نحن بتأويل الأحلم بعلمين | 12:44
وقال الذى نجا منهما وادكر بعد أمة أنا أنبئكم بتأويله فأرسلون | 12:45
يوسف أيها الصديق أفتنا فى سبع بقرت سمان يأكلهن سبع عجاف وسبع سنبلت خضر وأخر يابست لعلى أرجع إلى الناس لعلهم يعلمون | 12:46
قال تزرعون سبع سنين دأبا فما حصدتم فذروه فى سنبله إلا قليلا مما تأكلون | 12:47
ثم يأتى من بعد ذلك سبع شداد يأكلن ما قدمتم لهن إلا قليلا مما تحصنون | 12:48
ثم يأتى من بعد ذلك عام فيه يغاث الناس وفيه يعصرون | 12:49
وقال الملك ائتونى به فلما جاءه الرسول قال ارجع إلى ربك فسءله ما بال النسوة التى قطعن أيديهن إن ربى بكيدهن عليم | 12:50
قال ما خطبكن إذ رودتن يوسف عن نفسه قلن حش لله ما علمنا عليه من سوء قالت امرأت العزيز الءن حصحص الحق أنا رودته عن نفسه وإنه لمن الصدقين | 12:51
ذلك ليعلم أنى لم أخنه بالغيب وأن الله لا يهدى كيد الخائنين | 12:52
وما أبرئ نفسى إن النفس لأمارة بالسوء إلا ما رحم ربى إن ربى غفور رحيم | 12:53
وقال الملك ائتونى به أستخلصه لنفسى فلما كلمه قال إنك اليوم لدينا مكين أمين | 12:54
قال اجعلنى على خزائن الأرض إنى حفيظ عليم | 12:55
وكذلك مكنا ليوسف فى الأرض يتبوأ منها حيث يشاء نصيب برحمتنا من نشاء ولا نضيع أجر المحسنين | 12:56
ولأجر الءاخرة خير للذين ءامنوا وكانوا يتقون | 12:57
وجاء إخوة يوسف فدخلوا عليه فعرفهم وهم له منكرون | 12:58
ولما جهزهم بجهازهم قال ائتونى بأخ لكم من أبيكم ألا ترون أنى أوفى الكيل وأنا خير المنزلين | 12:59
فإن لم تأتونى به فلا كيل لكم عندى ولا تقربون | 12:60
قالوا سنرود عنه أباه وإنا لفعلون | 12:61
وقال لفتينه اجعلوا بضعتهم فى رحالهم لعلهم يعرفونها إذا انقلبوا إلى أهلهم لعلهم يرجعون | 12:62
فلما رجعوا إلى أبيهم قالوا يأبانا منع منا الكيل فأرسل معنا أخانا نكتل وإنا له لحفظون | 12:63
قال هل ءامنكم عليه إلا كما أمنتكم على أخيه من قبل فالله خير حفظا وهو أرحم الرحمين | 12:64
ولما فتحوا متعهم وجدوا بضعتهم ردت إليهم قالوا يأبانا ما نبغى هذه بضعتنا ردت إلينا ونمير أهلنا ونحفظ أخانا ونزداد كيل بعير ذلك كيل يسير | 12:65
قال لن أرسله معكم حتى تؤتون موثقا من الله لتأتننى به إلا أن يحاط بكم فلما ءاتوه موثقهم قال الله على ما نقول وكيل | 12:66
وقال يبنى لا تدخلوا من باب وحد وادخلوا من أبوب متفرقة وما أغنى عنكم من الله من شىء إن الحكم إلا لله عليه توكلت وعليه فليتوكل المتوكلون | 12:67
ولما دخلوا من حيث أمرهم أبوهم ما كان يغنى عنهم من الله من شىء إلا حاجة فى نفس يعقوب قضىها وإنه لذو علم لما علمنه ولكن أكثر الناس لا يعلمون | 12:68
ولما دخلوا على يوسف ءاوى إليه أخاه قال إنى أنا أخوك فلا تبتئس بما كانوا يعملون | 12:69
فلما جهزهم بجهازهم جعل السقاية فى رحل أخيه ثم أذن مؤذن أيتها العير إنكم لسرقون | 12:70
قالوا وأقبلوا عليهم ماذا تفقدون | 12:71
قالوا نفقد صواع الملك ولمن جاء به حمل بعير وأنا به زعيم | 12:72
قالوا تالله لقد علمتم ما جئنا لنفسد فى الأرض وما كنا سرقين | 12:73
قالوا فما جزؤه إن كنتم كذبين | 12:74
قالوا جزؤه من وجد فى رحله فهو جزؤه كذلك نجزى الظلمين | 12:75
فبدأ بأوعيتهم قبل وعاء أخيه ثم استخرجها من وعاء أخيه كذلك كدنا ليوسف ما كان ليأخذ أخاه فى دين الملك إلا أن يشاء الله نرفع درجت من نشاء وفوق كل ذى علم عليم | 12:76
قالوا إن يسرق فقد سرق أخ له من قبل فأسرها يوسف فى نفسه ولم يبدها لهم قال أنتم شر مكانا والله أعلم بما تصفون | 12:77
قالوا يأيها العزيز إن له أبا شيخا كبيرا فخذ أحدنا مكانه إنا نرىك من المحسنين | 12:78
قال معاذ الله أن نأخذ إلا من وجدنا متعنا عنده إنا إذا لظلمون | 12:79
فلما استيءسوا منه خلصوا نجيا قال كبيرهم ألم تعلموا أن أباكم قد أخذ عليكم موثقا من الله ومن قبل ما فرطتم فى يوسف فلن أبرح الأرض حتى يأذن لى أبى أو يحكم الله لى وهو خير الحكمين | 12:80
ارجعوا إلى أبيكم فقولوا يأبانا إن ابنك سرق وما شهدنا إلا بما علمنا وما كنا للغيب حفظين | 12:81
وسءل القرية التى كنا فيها والعير التى أقبلنا فيها وإنا لصدقون | 12:82
قال بل سولت لكم أنفسكم أمرا فصبر جميل عسى الله أن يأتينى بهم جميعا إنه هو العليم الحكيم | 12:83
وتولى عنهم وقال يأسفى على يوسف وابيضت عيناه من الحزن فهو كظيم | 12:84
قالوا تالله تفتؤا تذكر يوسف حتى تكون حرضا أو تكون من الهلكين | 12:85
قال إنما أشكوا بثى وحزنى إلى الله وأعلم من الله ما لا تعلمون | 12:86
يبنى اذهبوا فتحسسوا من يوسف وأخيه ولا تايءسوا من روح الله إنه لا يايءس من روح الله إلا القوم الكفرون | 12:87
فلما دخلوا عليه قالوا يأيها العزيز مسنا وأهلنا الضر وجئنا ببضعة مزجىة فأوف لنا الكيل وتصدق علينا إن الله يجزى المتصدقين | 12:88
قال هل علمتم ما فعلتم بيوسف وأخيه إذ أنتم جهلون | 12:89
قالوا أءنك لأنت يوسف قال أنا يوسف وهذا أخى قد من الله علينا إنه من يتق ويصبر فإن الله لا يضيع أجر المحسنين | 12:90
قالوا تالله لقد ءاثرك الله علينا وإن كنا لخطءين | 12:91
قال لا تثريب عليكم اليوم يغفر الله لكم وهو أرحم الرحمين | 12:92
اذهبوا بقميصى هذا فألقوه على وجه أبى يأت بصيرا وأتونى بأهلكم أجمعين | 12:93
ولما فصلت العير قال أبوهم إنى لأجد ريح يوسف لولا أن تفندون | 12:94
قالوا تالله إنك لفى ضللك القديم | 12:95
فلما أن جاء البشير ألقىه على وجهه فارتد بصيرا قال ألم أقل لكم إنى أعلم من الله ما لا تعلمون | 12:96
قالوا يأبانا استغفر لنا ذنوبنا إنا كنا خطءين | 12:97
قال سوف أستغفر لكم ربى إنه هو الغفور الرحيم | 12:98
فلما دخلوا على يوسف ءاوى إليه أبويه وقال ادخلوا مصر إن شاء الله ءامنين | 12:99
ورفع أبويه على العرش وخروا له سجدا وقال يأبت هذا تأويل رءيى من قبل قد جعلها ربى حقا وقد أحسن بى إذ أخرجنى من السجن وجاء بكم من البدو من بعد أن نزغ الشيطن بينى وبين إخوتى إن ربى لطيف لما يشاء إنه هو العليم الحكيم | 12:100
رب قد ءاتيتنى من الملك وعلمتنى من تأويل الأحاديث فاطر السموت والأرض أنت ولى فى الدنيا والءاخرة توفنى مسلما وألحقنى بالصلحين | 12:101
ذلك من أنباء الغيب نوحيه إليك وما كنت لديهم إذ أجمعوا أمرهم وهم يمكرون | 12:102
وما أكثر الناس ولو حرصت بمؤمنين | 12:103
وما تسءلهم عليه من أجر إن هو إلا ذكر للعلمين | 12:104
وكأين من ءاية فى السموت والأرض يمرون عليها وهم عنها معرضون | 12:105
وما يؤمن أكثرهم بالله إلا وهم مشركون | 12:106
أفأمنوا أن تأتيهم غشية من عذاب الله أو تأتيهم الساعة بغتة وهم لا يشعرون | 12:107
قل هذه سبيلى أدعوا إلى الله على بصيرة أنا ومن اتبعنى وسبحن الله وما أنا من المشركين | 12:108
وما أرسلنا من قبلك إلا رجالا نوحى إليهم من أهل القرى أفلم يسيروا فى الأرض فينظروا كيف كان عقبة الذين من قبلهم ولدار الءاخرة خير للذين اتقوا أفلا تعقلون | 12:109
حتى إذا استيءس الرسل وظنوا أنهم قد كذبوا جاءهم نصرنا فنجى من نشاء ولا يرد بأسنا عن القوم المجرمين | 12:110
لقد كان فى قصصهم عبرة لأولى الألبب ما كان حديثا يفترى ولكن تصديق الذى بين يديه وتفصيل كل شىء وهدى ورحمة لقوم يؤمنون | 12:111


سورة 13

Sura الرعد*
سورة رقم: 13 عدد الآيت: 43

بسم الله الرحمن الرحيم

المر تلك ءايت الكتب والذى أنزل إليك من ربك الحق ولكن أكثر الناس لا يؤمنون | 13:1
الله الذى رفع السموت بغير عمد ترونها ثم استوى على العرش وسخر الشمس والقمر كل يجرى لأجل مسمى يدبر الأمر يفصل الءايت لعلكم بلقاء ربكم توقنون | 13:2
وهو الذى مد الأرض وجعل فيها روسى وأنهرا ومن كل الثمرت جعل فيها زوجين اثنين يغشى اليل النهار إن فى ذلك لءايت لقوم يتفكرون | 13:3
وفى الأرض قطع متجورت وجنت من أعنب وزرع ونخيل صنون وغير صنون يسقى بماء وحد ونفضل بعضها على بعض فى الأكل إن فى ذلك لءايت لقوم يعقلون | 13:4
وإن تعجب فعجب قولهم أءذا كنا تربا أءنا لفى خلق جديد أولئك الذين كفروا بربهم وأولئك الأغلل فى أعنقهم وأولئك أصحب النار هم فيها خلدون | 13:5
ويستعجلونك بالسيئة قبل الحسنة وقد خلت من قبلهم المثلت وإن ربك لذو مغفرة للناس على ظلمهم وإن ربك لشديد العقاب | 13:6
ويقول الذين كفروا لولا أنزل عليه ءاية من ربه إنما أنت منذر ولكل قوم هاد | 13:7
الله يعلم ما تحمل كل أنثى وما تغيض الأرحام وما تزداد وكل شىء عنده بمقدار | 13:8
علم الغيب والشهدة الكبير المتعال | 13:9
سواء منكم من أسر القول ومن جهر به ومن هو مستخف باليل وسارب بالنهار | 13:10
له معقبت من بين يديه ومن خلفه يحفظونه من أمر الله إن الله لا يغير ما بقوم حتى يغيروا ما بأنفسهم وإذا أراد الله بقوم سوءا فلا مرد له وما لهم من دونه من وال | 13:11
هو الذى يريكم البرق خوفا وطمعا وينشئ السحاب الثقال | 13:12
ويسبح الرعد بحمده والملئكة من خيفته ويرسل الصوعق فيصيب بها من يشاء وهم يجدلون فى الله وهو شديد المحال | 13:13
له دعوة الحق والذين يدعون من دونه لا يستجيبون لهم بشىء إلا كبسط كفيه إلى الماء ليبلغ فاه وما هو ببلغه وما دعؤا الكفرين إلا فى ضلل | 13:14
ولله يسجد من فى السموت والأرض طوعا وكرها وظللهم بالغدو والءاصال | 13:15
قل من رب السموت والأرض قل الله قل أفاتخذتم من دونه أولياء لا يملكون لأنفسهم نفعا ولا ضرا قل هل يستوى الأعمى والبصير أم هل تستوى الظلمت والنور أم جعلوا لله شركاء خلقوا كخلقه فتشبه الخلق عليهم قل الله خلق كل شىء وهو الوحد القهر | 13:16
أنزل من السماء ماء فسالت أودية بقدرها فاحتمل السيل زبدا رابيا ومما يوقدون عليه فى النار ابتغاء حلية أو متع زبد مثله كذلك يضرب الله الحق والبطل فأما الزبد فيذهب جفاء وأما ما ينفع الناس فيمكث فى الأرض كذلك يضرب الله الأمثل | 13:17
للذين استجابوا لربهم الحسنى والذين لم يستجيبوا له لو أن لهم ما فى الأرض جميعا ومثله معه لافتدوا به أولئك لهم سوء الحساب ومأوىهم جهنم وبئس المهاد | 13:18
أفمن يعلم أنما أنزل إليك من ربك الحق كمن هو أعمى إنما يتذكر أولوا الألبب | 13:19
الذين يوفون بعهد الله ولا ينقضون الميثق | 13:20
والذين يصلون ما أمر الله به أن يوصل ويخشون ربهم ويخافون سوء الحساب | 13:21
والذين صبروا ابتغاء وجه ربهم وأقاموا الصلوة وأنفقوا مما رزقنهم سرا وعلانية ويدرءون بالحسنة السيئة أولئك لهم عقبى الدار | 13:22
جنت عدن يدخلونها ومن صلح من ءابائهم وأزوجهم وذريتهم والملئكة يدخلون عليهم من كل باب | 13:23
سلم عليكم بما صبرتم فنعم عقبى الدار | 13:24
والذين ينقضون عهد الله من بعد ميثقه ويقطعون ما أمر الله به أن يوصل ويفسدون فى الأرض أولئك لهم اللعنة ولهم سوء الدار | 13:25
الله يبسط الرزق لمن يشاء ويقدر وفرحوا بالحيوة الدنيا وما الحيوة الدنيا فى الءاخرة إلا متع | 13:26
ويقول الذين كفروا لولا أنزل عليه ءاية من ربه قل إن الله يضل من يشاء ويهدى إليه من أناب | 13:27
الذين ءامنوا وتطمئن قلوبهم بذكر الله ألا بذكر الله تطمئن القلوب | 13:28
الذين ءامنوا وعملوا الصلحت طوبى لهم وحسن مءاب | 13:29
كذلك أرسلنك فى أمة قد خلت من قبلها أمم لتتلوا عليهم الذى أوحينا إليك وهم يكفرون بالرحمن قل هو ربى لا إله إلا هو عليه توكلت وإليه متاب | 13:30
ولو أن قرءانا سيرت به الجبال أو قطعت به الأرض أو كلم به الموتى بل لله الأمر جميعا أفلم يايءس الذين ءامنوا أن لو يشاء الله لهدى الناس جميعا ولا يزال الذين كفروا تصيبهم بما صنعوا قارعة أو تحل قريبا من دارهم حتى يأتى وعد الله إن الله لا يخلف الميعاد | 13:31
ولقد استهزئ برسل من قبلك فأمليت للذين كفروا ثم أخذتهم فكيف كان عقاب | 13:32
أفمن هو قائم على كل نفس بما كسبت وجعلوا لله شركاء قل سموهم أم تنبءونه بما لا يعلم فى الأرض أم بظهر من القول بل زين للذين كفروا مكرهم وصدوا عن السبيل ومن يضلل الله فما له من هاد | 13:33
لهم عذاب فى الحيوة الدنيا ولعذاب الءاخرة أشق وما لهم من الله من واق | 13:34
مثل الجنة التى وعد المتقون تجرى من تحتها الأنهر أكلها دائم وظلها تلك عقبى الذين اتقوا وعقبى الكفرين النار | 13:35
والذين ءاتينهم الكتب يفرحون بما أنزل إليك ومن الأحزاب من ينكر بعضه قل إنما أمرت أن أعبد الله ولا أشرك به إليه أدعوا وإليه مءاب | 13:36
وكذلك أنزلنه حكما عربيا ولئن اتبعت أهواءهم بعد ما جاءك من العلم ما لك من الله من ولى ولا واق | 13:37
ولقد أرسلنا رسلا من قبلك وجعلنا لهم أزوجا وذرية وما كان لرسول أن يأتى بءاية إلا بإذن الله لكل أجل كتاب | 13:38
يمحوا الله ما يشاء ويثبت وعنده أم الكتب | 13:39
وإن ما نرينك بعض الذى نعدهم أو نتوفينك فإنما عليك البلغ وعلينا الحساب | 13:40
أولم يروا أنا نأتى الأرض ننقصها من أطرافها والله يحكم لا معقب لحكمه وهو سريع الحساب | 13:41
وقد مكر الذين من قبلهم فلله المكر جميعا يعلم ما تكسب كل نفس وسيعلم الكفر لمن عقبى الدار | 13:42
ويقول الذين كفروا لست مرسلا قل كفى بالله شهيدا بينى وبينكم ومن عنده علم الكتب | 13:43


سورة 14

Sura إبراهيم*
سورة رقم: 14 عدد الآيت: 52

بسم الله الرحمن الرحيم

الر كتب أنزلنه إليك لتخرج الناس من الظلمت إلى النور بإذن ربهم إلى صرط العزيز الحميد | 14:1
الله الذى له ما فى السموت وما فى الأرض وويل للكفرين من عذاب شديد | 14:2
الذين يستحبون الحيوة الدنيا على الءاخرة ويصدون عن سبيل الله ويبغونها عوجا أولئك فى ضلل بعيد | 14:3
وما أرسلنا من رسول إلا بلسان قومه ليبين لهم فيضل الله من يشاء ويهدى من يشاء وهو العزيز الحكيم | 14:4
ولقد أرسلنا موسى بءايتنا أن أخرج قومك من الظلمت إلى النور وذكرهم بأيىم الله إن فى ذلك لءايت لكل صبار شكور | 14:5
وإذ قال موسى لقومه اذكروا نعمة الله عليكم إذ أنجىكم من ءال فرعون يسومونكم سوء العذاب ويذبحون أبناءكم ويستحيون نساءكم وفى ذلكم بلاء من ربكم عظيم | 14:6
وإذ تأذن ربكم لئن شكرتم لأزيدنكم ولئن كفرتم إن عذابى لشديد | 14:7
وقال موسى إن تكفروا أنتم ومن فى الأرض جميعا فإن الله لغنى حميد | 14:8
ألم يأتكم نبؤا الذين من قبلكم قوم نوح وعاد وثمود والذين من بعدهم لا يعلمهم إلا الله جاءتهم رسلهم بالبينت فردوا أيديهم فى أفوههم وقالوا إنا كفرنا بما أرسلتم به وإنا لفى شك مما تدعوننا إليه مريب | 14:9
قالت رسلهم أفى الله شك فاطر السموت والأرض يدعوكم ليغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى قالوا إن أنتم إلا بشر مثلنا تريدون أن تصدونا عما كان يعبد ءاباؤنا فأتونا بسلطن مبين | 14:10
قالت لهم رسلهم إن نحن إلا بشر مثلكم ولكن الله يمن على من يشاء من عباده وما كان لنا أن نأتيكم بسلطن إلا بإذن الله وعلى الله فليتوكل المؤمنون | 14:11
وما لنا ألا نتوكل على الله وقد هدىنا سبلنا ولنصبرن على ما ءاذيتمونا وعلى الله فليتوكل المتوكلون | 14:12
وقال الذين كفروا لرسلهم لنخرجنكم من أرضنا أو لتعودن فى ملتنا فأوحى إليهم ربهم لنهلكن الظلمين | 14:13
ولنسكننكم الأرض من بعدهم ذلك لمن خاف مقامى وخاف وعيد | 14:14
واستفتحوا وخاب كل جبار عنيد | 14:15
من ورائه جهنم ويسقى من ماء صديد | 14:16
يتجرعه ولا يكاد يسيغه ويأتيه الموت من كل مكان وما هو بميت ومن ورائه عذاب غليظ | 14:17
مثل الذين كفروا بربهم أعملهم كرماد اشتدت به الريح فى يوم عاصف لا يقدرون مما كسبوا على شىء ذلك هو الضلل البعيد | 14:18
ألم تر أن الله خلق السموت والأرض بالحق إن يشأ يذهبكم ويأت بخلق جديد | 14:19
وما ذلك على الله بعزيز | 14:20
وبرزوا لله جميعا فقال الضعفؤا للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا من عذاب الله من شىء قالوا لو هدىنا الله لهدينكم سواء علينا أجزعنا أم صبرنا ما لنا من محيص | 14:21
وقال الشيطن لما قضى الأمر إن الله وعدكم وعد الحق ووعدتكم فأخلفتكم وما كان لى عليكم من سلطن إلا أن دعوتكم فاستجبتم لى فلا تلومونى ولوموا أنفسكم ما أنا بمصرخكم وما أنتم بمصرخى إنى كفرت بما أشركتمون من قبل إن الظلمين لهم عذاب أليم | 14:22
وأدخل الذين ءامنوا وعملوا الصلحت جنت تجرى من تحتها الأنهر خلدين فيها بإذن ربهم تحيتهم فيها سلم | 14:23
ألم تر كيف ضرب الله مثلا كلمة طيبة كشجرة طيبة أصلها ثابت وفرعها فى السماء | 14:24
تؤتى أكلها كل حين بإذن ربها ويضرب الله الأمثال للناس لعلهم يتذكرون | 14:25
ومثل كلمة خبيثة كشجرة خبيثة اجتثت من فوق الأرض ما لها من قرار | 14:26
يثبت الله الذين ءامنوا بالقول الثابت فى الحيوة الدنيا وفى الءاخرة ويضل الله الظلمين ويفعل الله ما يشاء | 14:27
ألم تر إلى الذين بدلوا نعمت الله كفرا وأحلوا قومهم دار البوار | 14:28
جهنم يصلونها وبئس القرار | 14:29
وجعلوا لله أندادا ليضلوا عن سبيله قل تمتعوا فإن مصيركم إلى النار | 14:30
قل لعبادى الذين ءامنوا يقيموا الصلوة وينفقوا مما رزقنهم سرا وعلانية من قبل أن يأتى يوم لا بيع فيه ولا خلل | 14:31
الله الذى خلق السموت والأرض وأنزل من السماء ماء فأخرج به من الثمرت رزقا لكم وسخر لكم الفلك لتجرى فى البحر بأمره وسخر لكم الأنهر | 14:32
وسخر لكم الشمس والقمر دائبين وسخر لكم اليل والنهار | 14:33
وءاتىكم من كل ما سألتموه وإن تعدوا نعمت الله لا تحصوها إن الإنسن لظلوم كفار | 14:34
وإذ قال إبرهيم رب اجعل هذا البلد ءامنا واجنبنى وبنى أن نعبد الأصنام | 14:35
رب إنهن أضللن كثيرا من الناس فمن تبعنى فإنه منى ومن عصانى فإنك غفور رحيم | 14:36
ربنا إنى أسكنت من ذريتى بواد غير ذى زرع عند بيتك المحرم ربنا ليقيموا الصلوة فاجعل أفءدة من الناس تهوى إليهم وارزقهم من الثمرت لعلهم يشكرون | 14:37
ربنا إنك تعلم ما نخفى وما نعلن وما يخفى على الله من شىء فى الأرض ولا فى السماء | 14:38
الحمد لله الذى وهب لى على الكبر إسمعيل وإسحق إن ربى لسميع الدعاء | 14:39
رب اجعلنى مقيم الصلوة ومن ذريتى ربنا وتقبل دعاء | 14:40
ربنا اغفر لى ولولدى وللمؤمنين يوم يقوم الحساب | 14:41
ولا تحسبن الله غفلا عما يعمل الظلمون إنما يؤخرهم ليوم تشخص فيه الأبصر | 14:42
مهطعين مقنعى رءوسهم لا يرتد إليهم طرفهم وأفءدتهم هواء | 14:43
وأنذر الناس يوم يأتيهم العذاب فيقول الذين ظلموا ربنا أخرنا إلى أجل قريب نجب دعوتك ونتبع الرسل أولم تكونوا أقسمتم من قبل ما لكم من زوال | 14:44
وسكنتم فى مسكن الذين ظلموا أنفسهم وتبين لكم كيف فعلنا بهم وضربنا لكم الأمثال | 14:45
وقد مكروا مكرهم وعند الله مكرهم وإن كان مكرهم لتزول منه الجبال | 14:46
فلا تحسبن الله مخلف وعده رسله إن الله عزيز ذو انتقام | 14:47
يوم تبدل الأرض غير الأرض والسموت وبرزوا لله الوحد القهار | 14:48
وترى المجرمين يومئذ مقرنين فى الأصفاد | 14:49
سرابيلهم من قطران وتغشى وجوههم النار | 14:50
ليجزى الله كل نفس ما كسبت إن الله سريع الحساب | 14:51
هذا بلغ للناس ولينذروا به وليعلموا أنما هو إله وحد وليذكر أولوا الألبب | 14:52


سورة 15

Sura الحجر*
سورة رقم: 15 عدد الآيت: 99

بسم الله الرحمن الرحيم

الر تلك ءايت الكتب وقرءان مبين | 15:1
ربما يود الذين كفروا لو كانوا مسلمين | 15:2
ذرهم يأكلوا ويتمتعوا ويلههم الأمل فسوف يعلمون | 15:3
وما أهلكنا من قرية إلا ولها كتاب معلوم | 15:4
ما تسبق من أمة أجلها وما يستءخرون | 15:5
وقالوا يأيها الذى نزل عليه الذكر إنك لمجنون | 15:6
لو ما تأتينا بالملئكة إن كنت من الصدقين | 15:7
ما ننزل الملئكة إلا بالحق وما كانوا إذا منظرين | 15:8
إنا نحن نزلنا الذكر وإنا له لحفظون | 15:9
ولقد أرسلنا من قبلك فى شيع الأولين | 15:10
وما يأتيهم من رسول إلا كانوا به يستهزءون | 15:11
كذلك نسلكه فى قلوب المجرمين | 15:12
لا يؤمنون به وقد خلت سنة الأولين | 15:13
ولو فتحنا عليهم بابا من السماء فظلوا فيه يعرجون | 15:14
لقالوا إنما سكرت أبصرنا بل نحن قوم مسحورون | 15:15
ولقد جعلنا فى السماء بروجا وزينها للنظرين | 15:16
وحفظنها من كل شيطن رجيم | 15:17
إلا من استرق السمع فأتبعه شهاب مبين | 15:18
والأرض مددنها وألقينا فيها روسى وأنبتنا فيها من كل شىء موزون | 15:19
وجعلنا لكم فيها معيش ومن لستم له برزقين | 15:20
وإن من شىء إلا عندنا خزائنه وما ننزله إلا بقدر معلوم | 15:21
وأرسلنا الريح لوقح فأنزلنا من السماء ماء فأسقينكموه وما أنتم له بخزنين | 15:22
وإنا لنحن نحى ونميت ونحن الورثون | 15:23
ولقد علمنا المستقدمين منكم ولقد علمنا المستءخرين | 15:24
وإن ربك هو يحشرهم إنه حكيم عليم | 15:25
ولقد خلقنا الإنسن من صلصل من حمإ مسنون | 15:26
والجان خلقنه من قبل من نار السموم | 15:27
وإذ قال ربك للملئكة إنى خلق بشرا من صلصل من حمإ مسنون | 15:28
فإذا سويته ونفخت فيه من روحى فقعوا له سجدين | 15:29
فسجد الملئكة كلهم أجمعون | 15:30
إلا إبليس أبى أن يكون مع السجدين | 15:31
قال يإبليس ما لك ألا تكون مع السجدين | 15:32
قال لم أكن لأسجد لبشر خلقته من صلصل من حمإ مسنون | 15:33
قال فاخرج منها فإنك رجيم | 15:34
وإن عليك اللعنة إلى يوم الدين | 15:35
قال رب فأنظرنى إلى يوم يبعثون | 15:36
قال فإنك من المنظرين | 15:37
إلى يوم الوقت المعلوم | 15:38
قال رب بما أغويتنى لأزينن لهم فى الأرض ولأغوينهم أجمعين | 15:39
إلا عبادك منهم المخلصين | 15:40
قال هذا صرط على مستقيم | 15:41
إن عبادى ليس لك عليهم سلطن إلا من اتبعك من الغاوين | 15:42
وإن جهنم لموعدهم أجمعين | 15:43
لها سبعة أبوب لكل باب منهم جزء مقسوم | 15:44
إن المتقين فى جنت وعيون | 15:45
ادخلوها بسلم ءامنين | 15:46
ونزعنا ما فى صدورهم من غل إخونا على سرر متقبلين | 15:47
لا يمسهم فيها نصب وما هم منها بمخرجين | 15:48
نبئ عبادى أنى أنا الغفور الرحيم | 15:49
وأن عذابى هو العذاب الأليم | 15:50
ونبئهم عن ضيف إبرهيم | 15:51
إذ دخلوا عليه فقالوا سلما قال إنا منكم وجلون | 15:52
قالوا لا توجل إنا نبشرك بغلم عليم | 15:53
قال أبشرتمونى على أن مسنى الكبر فبم تبشرون | 15:54
قالوا بشرنك بالحق فلا تكن من القنطين | 15:55
قال ومن يقنط من رحمة ربه إلا الضالون | 15:56
قال فما خطبكم أيها المرسلون | 15:57
قالوا إنا أرسلنا إلى قوم مجرمين | 15:58
إلا ءال لوط إنا لمنجوهم أجمعين | 15:59
إلا امرأته قدرنا إنها لمن الغبرين | 15:60
فلما جاء ءال لوط المرسلون | 15:61
قال إنكم قوم منكرون | 15:62
قالوا بل جئنك بما كانوا فيه يمترون | 15:63
وأتينك بالحق وإنا لصدقون | 15:64
فأسر بأهلك بقطع من اليل واتبع أدبرهم ولا يلتفت منكم أحد وامضوا حيث تؤمرون | 15:65
وقضينا إليه ذلك الأمر أن دابر هؤلاء مقطوع مصبحين | 15:66
وجاء أهل المدينة يستبشرون | 15:67
قال إن هؤلاء ضيفى فلا تفضحون | 15:68
واتقوا الله ولا تخزون | 15:69
قالوا أولم ننهك عن العلمين | 15:70
قال هؤلاء بناتى إن كنتم فعلين | 15:71
لعمرك إنهم لفى سكرتهم يعمهون | 15:72
فأخذتهم الصيحة مشرقين | 15:73
فجعلنا عليها سافلها وأمطرنا عليهم حجارة من سجيل | 15:74
إن فى ذلك لءايت للمتوسمين | 15:75
وإنها لبسبيل مقيم | 15:76
إن فى ذلك لءاية للمؤمنين | 15:77
وإن كان أصحب الأيكة لظلمين | 15:78
فانتقمنا منهم وإنهما لبإمام مبين | 15:79
ولقد كذب أصحب الحجر المرسلين | 15:80
وءاتينهم ءايتنا فكانوا عنها معرضين | 15:81
وكانوا ينحتون من الجبال بيوتا ءامنين | 15:82
فأخذتهم الصيحة مصبحين | 15:83
فما أغنى عنهم ما كانوا يكسبون | 15:84
وما خلقنا السموت والأرض وما بينهما إلا بالحق وإن الساعة لءاتية فاصفح الصفح الجميل | 15:85
إن ربك هو الخلق العليم | 15:86
ولقد ءاتينك سبعا من المثانى والقرءان العظيم | 15:87
لا تمدن عينيك إلى ما متعنا به أزوجا منهم ولا تحزن عليهم واخفض جناحك للمؤمنين | 15:88
وقل إنى أنا النذير المبين | 15:89
كما أنزلنا على المقتسمين | 15:90
الذين جعلوا القرءان عضين | 15:91
فوربك لنسءلنهم أجمعين | 15:92
عما كانوا يعملون | 15:93
فاصدع بما تؤمر وأعرض عن المشركين | 15:94
إنا كفينك المستهزءين | 15:95
الذين يجعلون مع الله إلها ءاخر فسوف يعلمون | 15:96
ولقد نعلم أنك يضيق صدرك بما يقولون | 15:97
فسبح بحمد ربك وكن من السجدين | 15:98
واعبد ربك حتى يأتيك اليقين | 15:99


سورة 16

Sura النحل
سورة رقم: 16 عدد الآيت: 128

بسم الله الرحمن الرحيم

أتى أمر الله فلا تستعجلوه سبحنه وتعلى عما يشركون | 16:1
ينزل الملئكة بالروح من أمره على من يشاء من عباده أن أنذروا أنه لا إله إلا أنا فاتقون | 16:2
خلق السموت والأرض بالحق تعلى عما يشركون | 16:3
خلق الإنسن من نطفة فإذا هو خصيم مبين | 16:4
والأنعم خلقها لكم فيها دفء ومنفع ومنها تأكلون | 16:5
ولكم فيها جمال حين تريحون وحين تسرحون | 16:6
وتحمل أثقالكم إلى بلد لم تكونوا بلغيه إلا بشق الأنفس إن ربكم لرءوف رحيم | 16:7
والخيل والبغال والحمير لتركبوها وزينة ويخلق ما لا تعلمون | 16:8
وعلى الله قصد السبيل ومنها جائر ولو شاء لهدىكم أجمعين | 16:9
هو الذى أنزل من السماء ماء لكم منه شراب ومنه شجر فيه تسيمون | 16:10
ينبت لكم به الزرع والزيتون والنخيل والأعنب ومن كل الثمرت إن فى ذلك لءاية لقوم يتفكرون | 16:11
وسخر لكم اليل والنهار والشمس والقمر والنجوم مسخرت بأمره إن فى ذلك لءايت لقوم يعقلون | 16:12
وما ذرأ لكم فى الأرض مختلفا ألونه إن فى ذلك لءاية لقوم يذكرون | 16:13
وهو الذى سخر البحر لتأكلوا منه لحما طريا وتستخرجوا منه حلية تلبسونها وترى الفلك مواخر فيه ولتبتغوا من فضله ولعلكم تشكرون | 16:14
وألقى فى الأرض روسى أن تميد بكم وأنهرا وسبلا لعلكم تهتدون | 16:15
وعلمت وبالنجم هم يهتدون | 16:16
أفمن يخلق كمن لا يخلق أفلا تذكرون | 16:17
وإن تعدوا نعمة الله لا تحصوها إن الله لغفور رحيم | 16:18
والله يعلم ما تسرون وما تعلنون | 16:19
والذين يدعون من دون الله لا يخلقون شيءا وهم يخلقون | 16:20
أموت غير أحياء وما يشعرون أيان يبعثون | 16:21
إلهكم إله وحد فالذين لا يؤمنون بالءاخرة قلوبهم منكرة وهم مستكبرون | 16:22
لا جرم أن الله يعلم ما يسرون وما يعلنون إنه لا يحب المستكبرين | 16:23
وإذا قيل لهم ماذا أنزل ربكم قالوا أسطير الأولين | 16:24
ليحملوا أوزارهم كاملة يوم القيمة ومن أوزار الذين يضلونهم بغير علم ألا ساء ما يزرون | 16:25
قد مكر الذين من قبلهم فأتى الله بنينهم من القواعد فخر عليهم السقف من فوقهم وأتىهم العذاب من حيث لا يشعرون | 16:26
ثم يوم القيمة يخزيهم ويقول أين شركاءى الذين كنتم تشقون فيهم قال الذين أوتوا العلم إن الخزى اليوم والسوء على الكفرين | 16:27
الذين تتوفىهم الملئكة ظالمى أنفسهم فألقوا السلم ما كنا نعمل من سوء بلى إن الله عليم بما كنتم تعملون | 16:28
فادخلوا أبوب جهنم خلدين فيها فلبئس مثوى المتكبرين | 16:29
وقيل للذين اتقوا ماذا أنزل ربكم قالوا خيرا للذين أحسنوا فى هذه الدنيا حسنة ولدار الءاخرة خير ولنعم دار المتقين | 16:30
جنت عدن يدخلونها تجرى من تحتها الأنهر لهم فيها ما يشاءون كذلك يجزى الله المتقين | 16:31
الذين تتوفىهم الملئكة طيبين يقولون سلم عليكم ادخلوا الجنة بما كنتم تعملون | 16:32
هل ينظرون إلا أن تأتيهم الملئكة أو يأتى أمر ربك كذلك فعل الذين من قبلهم وما ظلمهم الله ولكن كانوا أنفسهم يظلمون | 16:33
فأصابهم سيءات ما عملوا وحاق بهم ما كانوا به يستهزءون | 16:34
وقال الذين أشركوا لو شاء الله ما عبدنا من دونه من شىء نحن ولا ءاباؤنا ولا حرمنا من دونه من شىء كذلك فعل الذين من قبلهم فهل على الرسل إلا البلغ المبين | 16:35
ولقد بعثنا فى كل أمة رسولا أن اعبدوا الله واجتنبوا الطغوت فمنهم من هدى الله ومنهم من حقت عليه الضللة فسيروا فى الأرض فانظروا كيف كان عقبة المكذبين | 16:36
إن تحرص على هدىهم فإن الله لا يهدى من يضل وما لهم من نصرين | 16:37
وأقسموا بالله جهد أيمنهم لا يبعث الله من يموت بلى وعدا عليه حقا ولكن أكثر الناس لا يعلمون | 16:38
ليبين لهم الذى يختلفون فيه وليعلم الذين كفروا أنهم كانوا كذبين | 16:39
إنما قولنا لشىء إذا أردنه أن نقول له كن فيكون | 16:40
والذين هاجروا فى الله من بعد ما ظلموا لنبوئنهم فى الدنيا حسنة ولأجر الءاخرة أكبر لو كانوا يعلمون | 16:41
الذين صبروا وعلى ربهم يتوكلون | 16:42
وما أرسلنا من قبلك إلا رجالا نوحى إليهم فسءلوا أهل الذكر إن كنتم لا تعلمون | 16:43
بالبينت والزبر وأنزلنا إليك الذكر لتبين للناس ما نزل إليهم ولعلهم يتفكرون | 16:44
أفأمن الذين مكروا السيءات أن يخسف الله بهم الأرض أو يأتيهم العذاب من حيث لا يشعرون | 16:45
أو يأخذهم فى تقلبهم فما هم بمعجزين | 16:46
أو يأخذهم على تخوف فإن ربكم لرءوف رحيم | 16:47
أولم يروا إلى ما خلق الله من شىء يتفيؤا ظلله عن اليمين والشمائل سجدا لله وهم دخرون | 16:48
ولله يسجد ما فى السموت وما فى الأرض من دابة والملئكة وهم لا يستكبرون | 16:49
يخافون ربهم من فوقهم ويفعلون ما يؤمرون | 16:50
وقال الله لا تتخذوا إلهين اثنين إنما هو إله وحد فإيى فارهبون | 16:51
وله ما فى السموت والأرض وله الدين واصبا أفغير الله تتقون | 16:52
وما بكم من نعمة فمن الله ثم إذا مسكم الضر فإليه تجءرون | 16:53
ثم إذا كشف الضر عنكم إذا فريق منكم بربهم يشركون | 16:54
ليكفروا بما ءاتينهم فتمتعوا فسوف تعلمون | 16:55
ويجعلون لما لا يعلمون نصيبا مما رزقنهم تالله لتسءلن عما كنتم تفترون | 16:56
ويجعلون لله البنت سبحنه ولهم ما يشتهون | 16:57
وإذا بشر أحدهم بالأنثى ظل وجهه مسودا وهو كظيم | 16:58
يتورى من القوم من سوء ما بشر به أيمسكه على هون أم يدسه فى التراب ألا ساء ما يحكمون | 16:59
للذين لا يؤمنون بالءاخرة مثل السوء ولله المثل الأعلى وهو العزيز الحكيم | 16:60
ولو يؤاخذ الله الناس بظلمهم ما ترك عليها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم لا يستءخرون ساعة ولا يستقدمون | 16:61
ويجعلون لله ما يكرهون وتصف ألسنتهم الكذب أن لهم الحسنى لا جرم أن لهم النار وأنهم مفرطون | 16:62
تالله لقد أرسلنا إلى أمم من قبلك فزين لهم الشيطن أعملهم فهو وليهم اليوم ولهم عذاب أليم | 16:63
وما أنزلنا عليك الكتب إلا لتبين لهم الذى اختلفوا فيه وهدى ورحمة لقوم يؤمنون | 16:64
والله أنزل من السماء ماء فأحيا به الأرض بعد موتها إن فى ذلك لءاية لقوم يسمعون | 16:65
وإن لكم فى الأنعم لعبرة نسقيكم مما فى بطونه من بين فرث ودم لبنا خالصا سائغا للشربين | 16:66
ومن ثمرت النخيل والأعنب تتخذون منه سكرا ورزقا حسنا إن فى ذلك لءاية لقوم يعقلون | 16:67
وأوحى ربك إلى النحل أن اتخذى من الجبال بيوتا ومن الشجر ومما يعرشون | 16:68
ثم كلى من كل الثمرت فاسلكى سبل ربك ذللا يخرج من بطونها شراب مختلف ألونه فيه شفاء للناس إن فى ذلك لءاية لقوم يتفكرون | 16:69
والله خلقكم ثم يتوفىكم ومنكم من يرد إلى أرذل العمر لكى لا يعلم بعد علم شيءا إن الله عليم قدير | 16:70
والله فضل بعضكم على بعض فى الرزق فما الذين فضلوا برادى رزقهم على ما ملكت أيمنهم فهم فيه سواء أفبنعمة الله يجحدون | 16:71
والله جعل لكم من أنفسكم أزوجا وجعل لكم من أزوجكم بنين وحفدة ورزقكم من الطيبت أفبالبطل يؤمنون وبنعمت الله هم يكفرون | 16:72
ويعبدون من دون الله ما لا يملك لهم رزقا من السموت والأرض شيءا ولا يستطيعون | 16:73
فلا تضربوا لله الأمثال إن الله يعلم وأنتم لا تعلمون | 16:74
ضرب الله مثلا عبدا مملوكا لا يقدر على شىء ومن رزقنه منا رزقا حسنا فهو ينفق منه سرا وجهرا هل يستون الحمد لله بل أكثرهم لا يعلمون | 16:75
وضرب الله مثلا رجلين أحدهما أبكم لا يقدر على شىء وهو كل على مولىه أينما يوجهه لا يأت بخير هل يستوى هو ومن يأمر بالعدل وهو على صرط مستقيم | 16:76
ولله غيب السموت والأرض وما أمر الساعة إلا كلمح البصر أو هو أقرب إن الله على كل شىء قدير | 16:77
والله أخرجكم من بطون أمهتكم لا تعلمون شيءا وجعل لكم السمع والأبصر والأفءدة لعلكم تشكرون | 16:78
ألم يروا إلى الطير مسخرت فى جو السماء ما يمسكهن إلا الله إن فى ذلك لءايت لقوم يؤمنون | 16:79
والله جعل لكم من بيوتكم سكنا وجعل لكم من جلود الأنعم بيوتا تستخفونها يوم ظعنكم ويوم إقامتكم ومن أصوافها وأوبارها وأشعارها أثثا ومتعا إلى حين | 16:80
والله جعل لكم مما خلق ظللا وجعل لكم من الجبال أكننا وجعل لكم سربيل تقيكم الحر وسربيل تقيكم بأسكم كذلك يتم نعمته عليكم لعلكم تسلمون | 16:81
فإن تولوا فإنما عليك البلغ المبين | 16:82
يعرفون نعمت الله ثم ينكرونها وأكثرهم الكفرون | 16:83
ويوم نبعث من كل أمة شهيدا ثم لا يؤذن للذين كفروا ولا هم يستعتبون | 16:84
وإذا رءا الذين ظلموا العذاب فلا يخفف عنهم ولا هم ينظرون | 16:85
وإذا رءا الذين أشركوا شركاءهم قالوا ربنا هؤلاء شركاؤنا الذين كنا ندعوا من دونك فألقوا إليهم القول إنكم لكذبون | 16:86
وألقوا إلى الله يومئذ السلم وضل عنهم ما كانوا يفترون | 16:87
الذين كفروا وصدوا عن سبيل الله زدنهم عذابا فوق العذاب بما كانوا يفسدون | 16:88
ويوم نبعث فى كل أمة شهيدا عليهم من أنفسهم وجئنا بك شهيدا على هؤلاء ونزلنا عليك الكتب تبينا لكل شىء وهدى ورحمة وبشرى للمسلمين | 16:89
إن الله يأمر بالعدل والإحسن وإيتائ ذى القربى وينهى عن الفحشاء والمنكر والبغى يعظكم لعلكم تذكرون | 16:90
وأوفوا بعهد الله إذا عهدتم ولا تنقضوا الأيمن بعد توكيدها وقد جعلتم الله عليكم كفيلا إن الله يعلم ما تفعلون | 16:91
ولا تكونوا كالتى نقضت غزلها من بعد قوة أنكثا تتخذون أيمنكم دخلا بينكم أن تكون أمة هى أربى من أمة إنما يبلوكم الله به وليبينن لكم يوم القيمة ما كنتم فيه تختلفون | 16:92
ولو شاء الله لجعلكم أمة وحدة ولكن يضل من يشاء ويهدى من يشاء ولتسءلن عما كنتم تعملون | 16:93
ولا تتخذوا أيمنكم دخلا بينكم فتزل قدم بعد ثبوتها وتذوقوا السوء بما صددتم عن سبيل الله ولكم عذاب عظيم | 16:94
ولا تشتروا بعهد الله ثمنا قليلا إنما عند الله هو خير لكم إن كنتم تعلمون | 16:95
ما عندكم ينفد وما عند الله باق ولنجزين الذين صبروا أجرهم بأحسن ما كانوا يعملون | 16:96
من عمل صلحا من ذكر أو أنثى وهو مؤمن فلنحيينه حيوة طيبة ولنجزينهم أجرهم بأحسن ما كانوا يعملون | 16:97
فإذا قرأت القرءان فاستعذ بالله من الشيطن الرجيم | 16:98
إنه ليس له سلطن على الذين ءامنوا وعلى ربهم يتوكلون | 16:99
إنما سلطنه على الذين يتولونه والذين هم به مشركون | 16:100
وإذا بدلنا ءاية مكان ءاية والله أعلم بما ينزل قالوا إنما أنت مفتر بل أكثرهم لا يعلمون | 16:101
قل نزله روح القدس من ربك بالحق ليثبت الذين ءامنوا وهدى وبشرى للمسلمين | 16:102
ولقد نعلم أنهم يقولون إنما يعلمه بشر لسان الذى يلحدون إليه أعجمى وهذا لسان عربى مبين | 16:103
إن الذين لا يؤمنون بءايت الله لا يهديهم الله ولهم عذاب أليم | 16:104
إنما يفترى الكذب الذين لا يؤمنون بءايت الله وأولئك هم الكذبون | 16:105
من كفر بالله من بعد إيمنه إلا من أكره وقلبه مطمئن بالإيمن ولكن من شرح بالكفر صدرا فعليهم غضب من الله ولهم عذاب عظيم | 16:106
ذلك بأنهم استحبوا الحيوة الدنيا على الءاخرة وأن الله لا يهدى القوم الكفرين | 16:107
أولئك الذين طبع الله على قلوبهم وسمعهم وأبصرهم وأولئك هم الغفلون | 16:108
لا جرم أنهم فى الءاخرة هم الخسرون | 16:109
ثم إن ربك للذين هاجروا من بعد ما فتنوا ثم جهدوا وصبروا إن ربك من بعدها لغفور رحيم | 16:110
يوم تأتى كل نفس تجدل عن نفسها وتوفى كل نفس ما عملت وهم لا يظلمون | 16:111
وضرب الله مثلا قرية كانت ءامنة مطمئنة يأتيها رزقها رغدا من كل مكان فكفرت بأنعم الله فأذقها الله لباس الجوع والخوف بما كانوا يصنعون | 16:112
ولقد جاءهم رسول منهم فكذبوه فأخذهم العذاب وهم ظلمون | 16:113
فكلوا مما رزقكم الله حللا طيبا واشكروا نعمت الله إن كنتم إياه تعبدون | 16:114
إنما حرم عليكم الميتة والدم ولحم الخنزير وما أهل لغير الله به فمن اضطر غير باغ ولا عاد فإن الله غفور رحيم | 16:115
ولا تقولوا لما تصف ألسنتكم الكذب هذا حلل وهذا حرام لتفتروا على الله الكذب إن الذين يفترون على الله الكذب لا يفلحون | 16:116
متع قليل ولهم عذاب أليم | 16:117
وعلى الذين هادوا حرمنا ما قصصنا عليك من قبل وما ظلمنهم ولكن كانوا أنفسهم يظلمون | 16:118
ثم إن ربك للذين عملوا السوء بجهلة ثم تابوا من بعد ذلك وأصلحوا إن ربك من بعدها لغفور رحيم | 16:119
إن إبرهيم كان أمة قانتا لله حنيفا ولم يك من المشركين | 16:120
شاكرا لأنعمه اجتبىه وهدىه إلى صرط مستقيم | 16:121
وءاتينه فى الدنيا حسنة وإنه فى الءاخرة لمن الصلحين | 16:122
ثم أوحينا إليك أن اتبع ملة إبرهيم حنيفا وما كان من المشركين | 16:123
إنما جعل السبت على الذين اختلفوا فيه وإن ربك ليحكم بينهم يوم القيمة فيما كانوا فيه يختلفون | 16:124
ادع إلى سبيل ربك بالحكمة والموعظة الحسنة وجدلهم بالتى هى أحسن إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين | 16:125
وإن عاقبتم فعاقبوا بمثل ما عوقبتم به ولئن صبرتم لهو خير للصبرين | 16:126
واصبر وما صبرك إلا بالله ولا تحزن عليهم ولا تك فى ضيق مما يمكرون | 16:127
إن الله مع الذين اتقوا والذين هم محسنون | 16:128


سورة 17

Sura الإسراء
سورة رقم: 17 عدد الآيت: 111

بسم الله الرحمن الرحيم

سبحن الذى أسرى بعبده ليلا من المسجد الحرام إلى المسجد الأقصا الذى بركنا حوله لنريه من ءايتنا إنه هو السميع البصير | 17:1
وءاتينا موسى الكتب وجعلنه هدى لبنى إسرءيل ألا تتخذوا من دونى وكيلا | 17:2
ذرية من حملنا مع نوح إنه كان عبدا شكورا | 17:3
وقضينا إلى بنى إسرءيل فى الكتب لتفسدن فى الأرض مرتين ولتعلن علوا كبيرا | 17:4
فإذا جاء وعد أولىهما بعثنا عليكم عبادا لنا أولى بأس شديد فجاسوا خلل الديار وكان وعدا مفعولا | 17:5
ثم رددنا لكم الكرة عليهم وأمددنكم بأمول وبنين وجعلنكم أكثر نفيرا | 17:6
إن أحسنتم أحسنتم لأنفسكم وإن أسأتم فلها فإذا جاء وعد الءاخرة ليسءوا وجوهكم وليدخلوا المسجد كما دخلوه أول مرة وليتبروا ما علوا تتبيرا | 17:7
عسى ربكم أن يرحمكم وإن عدتم عدنا وجعلنا جهنم للكفرين حصيرا | 17:8
إن هذا القرءان يهدى للتى هى أقوم ويبشر المؤمنين الذين يعملون الصلحت أن لهم أجرا كبيرا | 17:9
وأن الذين لا يؤمنون بالءاخرة أعتدنا لهم عذابا أليما | 17:10
ويدع الإنسن بالشر دعاءه بالخير وكان الإنسن عجولا | 17:11
وجعلنا اليل والنهار ءايتين فمحونا ءاية اليل وجعلنا ءاية النهار مبصرة لتبتغوا فضلا من ربكم ولتعلموا عدد السنين والحساب وكل شىء فصلنه تفصيلا | 17:12
وكل إنسن ألزمنه طئره فى عنقه ونخرج له يوم القيمة كتبا يلقىه منشورا | 17:13
اقرأ كتبك كفى بنفسك اليوم عليك حسيبا | 17:14
من اهتدى فإنما يهتدى لنفسه ومن ضل فإنما يضل عليها ولا تزر وازرة وزر أخرى وما كنا معذبين حتى نبعث رسولا | 17:15
وإذا أردنا أن نهلك قرية أمرنا مترفيها ففسقوا فيها فحق عليها القول فدمرنها تدميرا | 17:16
وكم أهلكنا من القرون من بعد نوح وكفى بربك بذنوب عباده خبيرا بصيرا | 17:17
من كان يريد العاجلة عجلنا له فيها ما نشاء لمن نريد ثم جعلنا له جهنم يصلىها مذموما مدحورا | 17:18
ومن أراد الءاخرة وسعى لها سعيها وهو مؤمن فأولئك كان سعيهم مشكورا | 17:19
كلا نمد هؤلاء وهؤلاء من عطاء ربك وما كان عطاء ربك محظورا | 17:20
انظر كيف فضلنا بعضهم على بعض وللءاخرة أكبر درجت وأكبر تفضيلا | 17:21
لا تجعل مع الله إلها ءاخر فتقعد مذموما مخذولا | 17:22
وقضى ربك ألا تعبدوا إلا إياه وبالولدين إحسنا إما يبلغن عندك الكبر أحدهما أو كلاهما فلا تقل لهما أف ولا تنهرهما وقل لهما قولا كريما | 17:23
واخفض لهما جناح الذل من الرحمة وقل رب ارحمهما كما ربيانى صغيرا | 17:24
ربكم أعلم بما فى نفوسكم إن تكونوا صلحين فإنه كان للأوبين غفورا | 17:25
وءات ذا القربى حقه والمسكين وابن السبيل ولا تبذر تبذيرا | 17:26
إن المبذرين كانوا إخون الشيطين وكان الشيطن لربه كفورا | 17:27
وإما تعرضن عنهم ابتغاء رحمة من ربك ترجوها فقل لهم قولا ميسورا | 17:28
ولا تجعل يدك مغلولة إلى عنقك ولا تبسطها كل البسط فتقعد ملوما محسورا | 17:29
إن ربك يبسط الرزق لمن يشاء ويقدر إنه كان بعباده خبيرا بصيرا | 17:30
ولا تقتلوا أولدكم خشية إملق نحن نرزقهم وإياكم إن قتلهم كان خطءا كبيرا | 17:31
ولا تقربوا الزنى إنه كان فحشة وساء سبيلا | 17:32
ولا تقتلوا النفس التى حرم الله إلا بالحق ومن قتل مظلوما فقد جعلنا لوليه سلطنا فلا يسرف فى القتل إنه كان منصورا | 17:33
ولا تقربوا مال اليتيم إلا بالتى هى أحسن حتى يبلغ أشده وأوفوا بالعهد إن العهد كان مسءولا | 17:34
وأوفوا الكيل إذا كلتم وزنوا بالقسطاس المستقيم ذلك خير وأحسن تأويلا | 17:35
ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسءولا | 17:36
ولا تمش فى الأرض مرحا إنك لن تخرق الأرض ولن تبلغ الجبال طولا | 17:37
كل ذلك كان سيئه عند ربك مكروها | 17:38
ذلك مما أوحى إليك ربك من الحكمة ولا تجعل مع الله إلها ءاخر فتلقى فى جهنم ملوما مدحورا | 17:39
أفأصفىكم ربكم بالبنين واتخذ من الملئكة إنثا إنكم لتقولون قولا عظيما | 17:40
ولقد صرفنا فى هذا القرءان ليذكروا وما يزيدهم إلا نفورا | 17:41
قل لو كان معه ءالهة كما يقولون إذا لابتغوا إلى ذى العرش سبيلا | 17:42
سبحنه وتعلى عما يقولون علوا كبيرا | 17:43
تسبح له السموت السبع والأرض ومن فيهن وإن من شىء إلا يسبح بحمده ولكن لا تفقهون تسبيحهم إنه كان حليما غفورا | 17:44
وإذا قرأت القرءان جعلنا بينك وبين الذين لا يؤمنون بالءاخرة حجابا مستورا | 17:45
وجعلنا على قلوبهم أكنة أن يفقهوه وفى ءاذانهم وقرا وإذا ذكرت ربك فى القرءان وحده ولوا على أدبرهم نفورا | 17:46
نحن أعلم بما يستمعون به إذ يستمعون إليك وإذ هم نجوى إذ يقول الظلمون إن تتبعون إلا رجلا مسحورا | 17:47
انظر كيف ضربوا لك الأمثال فضلوا فلا يستطيعون سبيلا | 17:48
وقالوا أءذا كنا عظما ورفتا أءنا لمبعوثون خلقا جديدا | 17:49
قل كونوا حجارة أو حديدا | 17:50
أو خلقا مما يكبر فى صدوركم فسيقولون من يعيدنا قل الذى فطركم أول مرة فسينغضون إليك رءوسهم ويقولون متى هو قل عسى أن يكون قريبا | 17:51
يوم يدعوكم فتستجيبون بحمده وتظنون إن لبثتم إلا قليلا | 17:52
وقل لعبادى يقولوا التى هى أحسن إن الشيطن ينزغ بينهم إن الشيطن كان للإنسن عدوا مبينا | 17:53
ربكم أعلم بكم إن يشأ يرحمكم أو إن يشأ يعذبكم وما أرسلنك عليهم وكيلا | 17:54
وربك أعلم بمن فى السموت والأرض ولقد فضلنا بعض النبين على بعض وءاتينا داود زبورا | 17:55
قل ادعوا الذين زعمتم من دونه فلا يملكون كشف الضر عنكم ولا تحويلا | 17:56
أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا | 17:57
وإن من قرية إلا نحن مهلكوها قبل يوم القيمة أو معذبوها عذابا شديدا كان ذلك فى الكتب مسطورا | 17:58
وما منعنا أن نرسل بالءايت إلا أن كذب بها الأولون وءاتينا ثمود الناقة مبصرة فظلموا بها وما نرسل بالءايت إلا تخويفا | 17:59
وإذ قلنا لك إن ربك أحاط بالناس وما جعلنا الرءيا التى أرينك إلا فتنة للناس والشجرة الملعونة فى القرءان ونخوفهم فما يزيدهم إلا طغينا كبيرا | 17:60
وإذ قلنا للملئكة اسجدوا لءادم فسجدوا إلا إبليس قال ءأسجد لمن خلقت طينا | 17:61
قال أرءيتك هذا الذى كرمت على لئن أخرتن إلى يوم القيمة لأحتنكن ذريته إلا قليلا | 17:62
قال اذهب فمن تبعك منهم فإن جهنم جزاؤكم جزاء موفورا | 17:63
واستفزز من استطعت منهم بصوتك وأجلب عليهم بخيلك ورجلك وشاركهم فى الأمول والأولد وعدهم وما يعدهم الشيطن إلا غرورا | 17:64
إن عبادى ليس لك عليهم سلطن وكفى بربك وكيلا | 17:65
ربكم الذى يزجى لكم الفلك فى البحر لتبتغوا من فضله إنه كان بكم رحيما | 17:66
وإذا مسكم الضر فى البحر ضل من تدعون إلا إياه فلما نجىكم إلى البر أعرضتم وكان الإنسن كفورا | 17:67
أفأمنتم أن يخسف بكم جانب البر أو يرسل عليكم حاصبا ثم لا تجدوا لكم وكيلا | 17:68
أم أمنتم أن يعيدكم فيه تارة أخرى فيرسل عليكم قاصفا من الريح فيغرقكم بما كفرتم ثم لا تجدوا لكم علينا به تبيعا | 17:69
ولقد كرمنا بنى ءادم وحملنهم فى البر والبحر ورزقنهم من الطيبت وفضلنهم على كثير ممن خلقنا تفضيلا | 17:70
يوم ندعوا كل أناس بإممهم فمن أوتى كتبه بيمينه فأولئك يقرءون كتبهم ولا يظلمون فتيلا | 17:71
ومن كان فى هذه أعمى فهو فى الءاخرة أعمى وأضل سبيلا | 17:72
وإن كادوا ليفتنونك عن الذى أوحينا إليك لتفترى علينا غيره وإذا لاتخذوك خليلا | 17:73
ولولا أن ثبتنك لقد كدت تركن إليهم شيءا قليلا | 17:74
إذا لأذقنك ضعف الحيوة وضعف الممات ثم لا تجد لك علينا نصيرا | 17:75
وإن كادوا ليستفزونك من الأرض ليخرجوك منها وإذا لا يلبثون خلفك إلا قليلا | 17:76
سنة من قد أرسلنا قبلك من رسلنا ولا تجد لسنتنا تحويلا | 17:77
أقم الصلوة لدلوك الشمس إلى غسق اليل وقرءان الفجر إن قرءان الفجر كان مشهودا | 17:78
ومن اليل فتهجد به نافلة لك عسى أن يبعثك ربك مقاما محمودا | 17:79
وقل رب أدخلنى مدخل صدق وأخرجنى مخرج صدق واجعل لى من لدنك سلطنا نصيرا | 17:80
وقل جاء الحق وزهق البطل إن البطل كان زهوقا | 17:81
وننزل من القرءان ما هو شفاء ورحمة للمؤمنين ولا يزيد الظلمين إلا خسارا | 17:82
وإذا أنعمنا على الإنسن أعرض ونءا بجانبه وإذا مسه الشر كان يءوسا | 17:83
قل كل يعمل على شاكلته فربكم أعلم بمن هو أهدى سبيلا | 17:84
ويسءلونك عن الروح قل الروح من أمر ربى وما أوتيتم من العلم إلا قليلا | 17:85
ولئن شئنا لنذهبن بالذى أوحينا إليك ثم لا تجد لك به علينا وكيلا | 17:86
إلا رحمة من ربك إن فضله كان عليك كبيرا | 17:87
قل لئن اجتمعت الإنس والجن على أن يأتوا بمثل هذا القرءان لا يأتون بمثله ولو كان بعضهم لبعض ظهيرا | 17:88
ولقد صرفنا للناس فى هذا القرءان من كل مثل فأبى أكثر الناس إلا كفورا | 17:89
وقالوا لن نؤمن لك حتى تفجر لنا من الأرض ينبوعا | 17:90
أو تكون لك جنة من نخيل وعنب فتفجر الأنهر خللها تفجيرا | 17:91
أو تسقط السماء كما زعمت علينا كسفا أو تأتى بالله والملئكة قبيلا | 17:92
أو يكون لك بيت من زخرف أو ترقى فى السماء ولن نؤمن لرقيك حتى تنزل علينا كتبا نقرؤه قل سبحان ربى هل كنت إلا بشرا رسولا | 17:93
وما منع الناس أن يؤمنوا إذ جاءهم الهدى إلا أن قالوا أبعث الله بشرا رسولا | 17:94
قل لو كان فى الأرض ملئكة يمشون مطمئنين لنزلنا عليهم من السماء ملكا رسولا | 17:95
قل كفى بالله شهيدا بينى وبينكم إنه كان بعباده خبيرا بصيرا | 17:96
ومن يهد الله فهو المهتد ومن يضلل فلن تجد لهم أولياء من دونه ونحشرهم يوم القيمة على وجوههم عميا وبكما وصما مأوىهم جهنم كلما خبت زدنهم سعيرا | 17:97
ذلك جزاؤهم بأنهم كفروا بءايتنا وقالوا أءذا كنا عظما ورفتا أءنا لمبعوثون خلقا جديدا | 17:98
أولم يروا أن الله الذى خلق السموت والأرض قادر على أن يخلق مثلهم وجعل لهم أجلا لا ريب فيه فأبى الظلمون إلا كفورا | 17:99
قل لو أنتم تملكون خزائن رحمة ربى إذا لأمسكتم خشية الإنفاق وكان الإنسن قتورا | 17:100
ولقد ءاتينا موسى تسع ءايت بينت فسءل بنى إسرءيل إذ جاءهم فقال له فرعون إنى لأظنك يموسى مسحورا | 17:101
قال لقد علمت ما أنزل هؤلاء إلا رب السموت والأرض بصائر وإنى لأظنك يفرعون مثبورا | 17:102
فأراد أن يستفزهم من الأرض فأغرقنه ومن معه جميعا | 17:103
وقلنا من بعده لبنى إسرءيل اسكنوا الأرض فإذا جاء وعد الءاخرة جئنا بكم لفيفا | 17:104
وبالحق أنزلنه وبالحق نزل وما أرسلنك إلا مبشرا ونذيرا | 17:105
وقرءانا فرقنه لتقرأه على الناس على مكث ونزلنه تنزيلا | 17:106
قل ءامنوا به أو لا تؤمنوا إن الذين أوتوا العلم من قبله إذا يتلى عليهم يخرون للأذقان سجدا | 17:107
ويقولون سبحن ربنا إن كان وعد ربنا لمفعولا | 17:108
ويخرون للأذقان يبكون ويزيدهم خشوعا | 17:109
قل ادعوا الله أو ادعوا الرحمن أيا ما تدعوا فله الأسماء الحسنى ولا تجهر بصلاتك ولا تخافت بها وابتغ بين ذلك سبيلا | 17:110
وقل الحمد لله الذى لم يتخذ ولدا ولم يكن له شريك فى الملك ولم يكن له ولى من الذل وكبره تكبيرا | 17:111


سورة 18

Sura الكهف
سورة رقم: 18 عدد الآيت: 110

بسم الله الرحمن الرحيم

الحمد لله الذى أنزل على عبده الكتب ولم يجعل له عوجا | 18:1
قيما لينذر بأسا شديدا من لدنه ويبشر المؤمنين الذين يعملون الصلحت أن لهم أجرا حسنا | 18:2
مكثين فيه أبدا | 18:3
وينذر الذين قالوا اتخذ الله ولدا | 18:4
ما لهم به من علم ولا لءابائهم كبرت كلمة تخرج من أفوههم إن يقولون إلا كذبا | 18:5
فلعلك بخع نفسك على ءاثرهم إن لم يؤمنوا بهذا الحديث أسفا | 18:6
إنا جعلنا ما على الأرض زينة لها لنبلوهم أيهم أحسن عملا | 18:7
وإنا لجعلون ما عليها صعيدا جرزا | 18:8
أم حسبت أن أصحب الكهف والرقيم كانوا من ءايتنا عجبا | 18:9
إذ أوى الفتية إلى الكهف فقالوا ربنا ءاتنا من لدنك رحمة وهيئ لنا من أمرنا رشدا | 18:10
فضربنا على ءاذانهم فى الكهف سنين عددا | 18:11
ثم بعثنهم لنعلم أى الحزبين أحصى لما لبثوا أمدا | 18:12
نحن نقص عليك نبأهم بالحق إنهم فتية ءامنوا بربهم وزدنهم هدى | 18:13
وربطنا على قلوبهم إذ قاموا فقالوا ربنا رب السموت والأرض لن ندعوا من دونه إلها لقد قلنا إذا شططا | 18:14
هؤلاء قومنا اتخذوا من دونه ءالهة لولا يأتون عليهم بسلطن بين فمن أظلم ممن افترى على الله كذبا | 18:15
وإذ اعتزلتموهم وما يعبدون إلا الله فأوا إلى الكهف ينشر لكم ربكم من رحمته ويهيئ لكم من أمركم مرفقا | 18:16
وترى الشمس إذا طلعت تزور عن كهفهم ذات اليمين وإذا غربت تقرضهم ذات الشمال وهم فى فجوة منه ذلك من ءايت الله من يهد الله فهو المهتد ومن يضلل فلن تجد له وليا مرشدا | 18:17
وتحسبهم أيقاظا وهم رقود ونقلبهم ذات اليمين وذات الشمال وكلبهم بسط ذراعيه بالوصيد لو اطلعت عليهم لوليت منهم فرارا ولملئت منهم رعبا | 18:18
وكذلك بعثنهم ليتساءلوا بينهم قال قائل منهم كم لبثتم قالوا لبثنا يوما أو بعض يوم قالوا ربكم أعلم بما لبثتم فابعثوا أحدكم بورقكم هذه إلى المدينة فلينظر أيها أزكى طعاما فليأتكم برزق منه وليتلطف ولا يشعرن بكم أحدا | 18:19
إنهم إن يظهروا عليكم يرجموكم أو يعيدوكم فى ملتهم ولن تفلحوا إذا أبدا | 18:20
وكذلك أعثرنا عليهم ليعلموا أن وعد الله حق وأن الساعة لا ريب فيها إذ يتنزعون بينهم أمرهم فقالوا ابنوا عليهم بنينا ربهم أعلم بهم قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا | 18:21
سيقولون ثلثة رابعهم كلبهم ويقولون خمسة سادسهم كلبهم رجما بالغيب ويقولون سبعة وثامنهم كلبهم قل ربى أعلم بعدتهم ما يعلمهم إلا قليل فلا تمار فيهم إلا مراء ظهرا ولا تستفت فيهم منهم أحدا | 18:22
ولا تقولن لشاىء إنى فاعل ذلك غدا | 18:23
إلا أن يشاء الله واذكر ربك إذا نسيت وقل عسى أن يهدين ربى لأقرب من هذا رشدا | 18:24
ولبثوا فى كهفهم ثلث مائة سنين وازدادوا تسعا | 18:25
قل الله أعلم بما لبثوا له غيب السموت والأرض أبصر به وأسمع ما لهم من دونه من ولى ولا يشرك فى حكمه أحدا | 18:26
واتل ما أوحى إليك من كتاب ربك لا مبدل لكلمته ولن تجد من دونه ملتحدا | 18:27
واصبر نفسك مع الذين يدعون ربهم بالغدوة والعشى يريدون وجهه ولا تعد عيناك عنهم تريد زينة الحيوة الدنيا ولا تطع من أغفلنا قلبه عن ذكرنا واتبع هوىه وكان أمره فرطا | 18:28
وقل الحق من ربكم فمن شاء فليؤمن ومن شاء فليكفر إنا أعتدنا للظلمين نارا أحاط بهم سرادقها وإن يستغيثوا يغاثوا بماء كالمهل يشوى الوجوه بئس الشراب وساءت مرتفقا | 18:29
إن الذين ءامنوا وعملوا الصلحت إنا لا نضيع أجر من أحسن عملا | 18:30
أولئك لهم جنت عدن تجرى من تحتهم الأنهر يحلون فيها من أساور من ذهب ويلبسون ثيابا خضرا من سندس وإستبرق متكءين فيها على الأرائك نعم الثواب وحسنت مرتفقا | 18:31
واضرب لهم مثلا رجلين جعلنا لأحدهما جنتين من أعنب وحففنهما بنخل وجعلنا بينهما زرعا | 18:32
كلتا الجنتين ءاتت أكلها ولم تظلم منه شيءا وفجرنا خللهما نهرا | 18:33
وكان له ثمر فقال لصحبه وهو يحاوره أنا أكثر منك مالا وأعز نفرا | 18:34
ودخل جنته وهو ظالم لنفسه قال ما أظن أن تبيد هذه أبدا | 18:35
وما أظن الساعة قائمة ولئن رددت إلى ربى لأجدن خيرا منها منقلبا | 18:36
قال له صاحبه وهو يحاوره أكفرت بالذى خلقك من تراب ثم من نطفة ثم سوىك رجلا | 18:37
لكنا هو الله ربى ولا أشرك بربى أحدا | 18:38
ولولا إذ دخلت جنتك قلت ما شاء الله لا قوة إلا بالله إن ترن أنا أقل منك مالا وولدا | 18:39
فعسى ربى أن يؤتين خيرا من جنتك ويرسل عليها حسبانا من السماء فتصبح صعيدا زلقا | 18:40
أو يصبح ماؤها غورا فلن تستطيع له طلبا | 18:41
وأحيط بثمره فأصبح يقلب كفيه على ما أنفق فيها وهى خاوية على عروشها ويقول يليتنى لم أشرك بربى أحدا | 18:42
ولم تكن له فئة ينصرونه من دون الله وما كان منتصرا | 18:43
هنالك الولية لله الحق هو خير ثوابا وخير عقبا | 18:44
واضرب لهم مثل الحيوة الدنيا كماء أنزلنه من السماء فاختلط به نبات الأرض فأصبح هشيما تذروه الريح وكان الله على كل شىء مقتدرا | 18:45
المال والبنون زينة الحيوة الدنيا والبقيت الصلحت خير عند ربك ثوابا وخير أملا | 18:46
ويوم نسير الجبال وترى الأرض بارزة وحشرنهم فلم نغادر منهم أحدا | 18:47
وعرضوا على ربك صفا لقد جئتمونا كما خلقنكم أول مرة بل زعمتم ألن نجعل لكم موعدا | 18:48
ووضع الكتب فترى المجرمين مشفقين مما فيه ويقولون يويلتنا مال هذا الكتب لا يغادر صغيرة ولا كبيرة إلا أحصىها ووجدوا ما عملوا حاضرا ولا يظلم ربك أحدا | 18:49
وإذ قلنا للملئكة اسجدوا لءادم فسجدوا إلا إبليس كان من الجن ففسق عن أمر ربه أفتتخذونه وذريته أولياء من دونى وهم لكم عدو بئس للظلمين بدلا | 18:50
ما أشهدتهم خلق السموت والأرض ولا خلق أنفسهم وما كنت متخذ المضلين عضدا | 18:51
ويوم يقول نادوا شركاءى الذين زعمتم فدعوهم فلم يستجيبوا لهم وجعلنا بينهم موبقا | 18:52
ورءا المجرمون النار فظنوا أنهم مواقعوها ولم يجدوا عنها مصرفا | 18:53
ولقد صرفنا فى هذا القرءان للناس من كل مثل وكان الإنسن أكثر شىء جدلا | 18:54
وما منع الناس أن يؤمنوا إذ جاءهم الهدى ويستغفروا ربهم إلا أن تأتيهم سنة الأولين أو يأتيهم العذاب قبلا | 18:55
وما نرسل المرسلين إلا مبشرين ومنذرين ويجدل الذين كفروا بالبطل ليدحضوا به الحق واتخذوا ءايتى وما أنذروا هزوا | 18:56
ومن أظلم ممن ذكر بءايت ربه فأعرض عنها ونسى ما قدمت يداه إنا جعلنا على قلوبهم أكنة أن يفقهوه وفى ءاذانهم وقرا وإن تدعهم إلى الهدى فلن يهتدوا إذا أبدا | 18:57
وربك الغفور ذو الرحمة لو يؤاخذهم بما كسبوا لعجل لهم العذاب بل لهم موعد لن يجدوا من دونه موئلا | 18:58
وتلك القرى أهلكنهم لما ظلموا وجعلنا لمهلكهم موعدا | 18:59
وإذ قال موسى لفتىه لا أبرح حتى أبلغ مجمع البحرين أو أمضى حقبا | 18:60
فلما بلغا مجمع بينهما نسيا حوتهما فاتخذ سبيله فى البحر سربا | 18:61
فلما جاوزا قال لفتىه ءاتنا غداءنا لقد لقينا من سفرنا هذا نصبا | 18:62
قال أرءيت إذ أوينا إلى الصخرة فإنى نسيت الحوت وما أنسىنيه إلا الشيطن أن أذكره واتخذ سبيله فى البحر عجبا | 18:63
قال ذلك ما كنا نبغ فارتدا على ءاثارهما قصصا | 18:64
فوجدا عبدا من عبادنا ءاتينه رحمة من عندنا وعلمنه من لدنا علما | 18:65
قال له موسى هل أتبعك على أن تعلمن مما علمت رشدا | 18:66
قال إنك لن تستطيع معى صبرا | 18:67
وكيف تصبر على ما لم تحط به خبرا | 18:68
قال ستجدنى إن شاء الله صابرا ولا أعصى لك أمرا | 18:69
قال فإن اتبعتنى فلا تسءلنى عن شىء حتى أحدث لك منه ذكرا | 18:70
فانطلقا حتى إذا ركبا فى السفينة خرقها قال أخرقتها لتغرق أهلها لقد جئت شيءا إمرا | 18:71
قال ألم أقل إنك لن تستطيع معى صبرا | 18:72
قال لا تؤاخذنى بما نسيت ولا ترهقنى من أمرى عسرا | 18:73
فانطلقا حتى إذا لقيا غلما فقتله قال أقتلت نفسا زكية بغير نفس لقد جئت شيءا نكرا | 18:74
قال ألم أقل لك إنك لن تستطيع معى صبرا | 18:75
قال إن سألتك عن شىء بعدها فلا تصحبنى قد بلغت من لدنى عذرا | 18:76
فانطلقا حتى إذا أتيا أهل قرية استطعما أهلها فأبوا أن يضيفوهما فوجدا فيها جدارا يريد أن ينقض فأقامه قال لو شئت لتخذت عليه أجرا | 18:77
قال هذا فراق بينى وبينك سأنبئك بتأويل ما لم تستطع عليه صبرا | 18:78
أما السفينة فكانت لمسكين يعملون فى البحر فأردت أن أعيبها وكان وراءهم ملك يأخذ كل سفينة غصبا | 18:79
وأما الغلم فكان أبواه مؤمنين فخشينا أن يرهقهما طغينا وكفرا | 18:80
فأردنا أن يبدلهما ربهما خيرا منه زكوة وأقرب رحما | 18:81
وأما الجدار فكان لغلمين يتيمين فى المدينة وكان تحته كنز لهما وكان أبوهما صلحا فأراد ربك أن يبلغا أشدهما ويستخرجا كنزهما رحمة من ربك وما فعلته عن أمرى ذلك تأويل ما لم تسطع عليه صبرا | 18:82
ويسءلونك عن ذى القرنين قل سأتلوا عليكم منه ذكرا | 18:83
إنا مكنا له فى الأرض وءاتينه من كل شىء سببا | 18:84
فأتبع سببا | 18:85
حتى إذا بلغ مغرب الشمس وجدها تغرب فى عين حمئة ووجد عندها قوما قلنا يذا القرنين إما أن تعذب وإما أن تتخذ فيهم حسنا | 18:86
قال أما من ظلم فسوف نعذبه ثم يرد إلى ربه فيعذبه عذابا نكرا | 18:87
وأما من ءامن وعمل صلحا فله جزاء الحسنى وسنقول له من أمرنا يسرا | 18:88
ثم أتبع سببا | 18:89
حتى إذا بلغ مطلع الشمس وجدها تطلع على قوم لم نجعل لهم من دونها سترا | 18:90
كذلك وقد أحطنا بما لديه خبرا | 18:91
ثم أتبع سببا | 18:92
حتى إذا بلغ بين السدين وجد من دونهما قوما لا يكادون يفقهون قولا | 18:93
قالوا يذا القرنين إن يأجوج ومأجوج مفسدون فى الأرض فهل نجعل لك خرجا على أن تجعل بيننا وبينهم سدا | 18:94
قال ما مكنى فيه ربى خير فأعينونى بقوة أجعل بينكم وبينهم ردما | 18:95
ءاتونى زبر الحديد حتى إذا ساوى بين الصدفين قال انفخوا حتى إذا جعله نارا قال ءاتونى أفرغ عليه قطرا | 18:96
فما اسطعوا أن يظهروه وما استطعوا له نقبا | 18:97
قال هذا رحمة من ربى فإذا جاء وعد ربى جعله دكاء وكان وعد ربى حقا | 18:98
وتركنا بعضهم يومئذ يموج فى بعض ونفخ فى الصور فجمعنهم جمعا | 18:99
وعرضنا جهنم يومئذ للكفرين عرضا | 18:100
الذين كانت أعينهم فى غطاء عن ذكرى وكانوا لا يستطيعون سمعا | 18:101
أفحسب الذين كفروا أن يتخذوا عبادى من دونى أولياء إنا أعتدنا جهنم للكفرين نزلا | 18:102
قل هل ننبئكم بالأخسرين أعملا | 18:103
الذين ضل سعيهم فى الحيوة الدنيا وهم يحسبون أنهم يحسنون صنعا | 18:104
أولئك الذين كفروا بءايت ربهم ولقائه فحبطت أعملهم فلا نقيم لهم يوم القيمة وزنا | 18:105
ذلك جزاؤهم جهنم بما كفروا واتخذوا ءايتى ورسلى هزوا | 18:106
إن الذين ءامنوا وعملوا الصلحت كانت لهم جنت الفردوس نزلا | 18:107
خلدين فيها لا يبغون عنها حولا | 18:108
قل لو كان البحر مدادا لكلمت ربى لنفد البحر قبل أن تنفد كلمت ربى ولو جئنا بمثله مددا | 18:109
قل إنما أنا بشر مثلكم يوحى إلى أنما إلهكم إله وحد فمن كان يرجوا لقاء ربه فليعمل عملا صلحا ولا يشرك بعبادة ربه أحدا | 18:110


سورة 19

Sura مريم*
سورة رقم: 19 عدد الآيت: 98

بسم الله الرحمن الرحيم

كهيعص | 19:1
ذكر رحمت ربك عبده زكريا | 19:2
إذ نادى ربه نداء خفيا | 19:3
قال رب إنى وهن العظم منى واشتعل الرأس شيبا ولم أكن بدعائك رب شقيا | 19:4
وإنى خفت المولى من وراءى وكانت امرأتى عاقرا فهب لى من لدنك وليا | 19:5
يرثنى ويرث من ءال يعقوب واجعله رب رضيا | 19:6
يزكريا إنا نبشرك بغلم اسمه يحيى لم نجعل له من قبل سميا | 19:7
قال رب أنى يكون لى غلم وكانت امرأتى عاقرا وقد بلغت من الكبر عتيا | 19:8
قال كذلك قال ربك هو على هين وقد خلقتك من قبل ولم تك شيءا | 19:9
قال رب اجعل لى ءاية قال ءايتك ألا تكلم الناس ثلث ليال سويا | 19:10
فخرج على قومه من المحراب فأوحى إليهم أن سبحوا بكرة وعشيا | 19:11
ييحيى خذ الكتب بقوة وءاتينه الحكم صبيا | 19:12
وحنانا من لدنا وزكوة وكان تقيا | 19:13
وبرا بولديه ولم يكن جبارا عصيا | 19:14
وسلم عليه يوم ولد ويوم يموت ويوم يبعث حيا | 19:15
واذكر فى الكتب مريم إذ انتبذت من أهلها مكانا شرقيا | 19:16
فاتخذت من دونهم حجابا فأرسلنا إليها روحنا فتمثل لها بشرا سويا | 19:17
قالت إنى أعوذ بالرحمن منك إن كنت تقيا | 19:18
قال إنما أنا رسول ربك لأهب لك غلما زكيا | 19:19
قالت أنى يكون لى غلم ولم يمسسنى بشر ولم أك بغيا | 19:20
قال كذلك قال ربك هو على هين ولنجعله ءاية للناس ورحمة منا وكان أمرا مقضيا | 19:21
فحملته فانتبذت به مكانا قصيا | 19:22
فأجاءها المخاض إلى جذع النخلة قالت يليتنى مت قبل هذا وكنت نسيا منسيا | 19:23
فنادىها من تحتها ألا تحزنى قد جعل ربك تحتك سريا | 19:24
وهزى إليك بجذع النخلة تسقط عليك رطبا جنيا | 19:25
فكلى واشربى وقرى عينا فإما ترين من البشر أحدا فقولى إنى نذرت للرحمن صوما فلن أكلم اليوم إنسيا | 19:26
فأتت به قومها تحمله قالوا يمريم لقد جئت شيءا فريا | 19:27
يأخت هرون ما كان أبوك امرأ سوء وما كانت أمك بغيا | 19:28
فأشارت إليه قالوا كيف نكلم من كان فى المهد صبيا | 19:29
قال إنى عبد الله ءاتىنى الكتب وجعلنى نبيا | 19:30
وجعلنى مباركا أين ما كنت وأوصنى بالصلوة والزكوة ما دمت حيا | 19:31
وبرا بولدتى ولم يجعلنى جبارا شقيا | 19:32
والسلم على يوم ولدت ويوم أموت ويوم أبعث حيا | 19:33
ذلك عيسى ابن مريم قول الحق الذى فيه يمترون | 19:34
ما كان لله أن يتخذ من ولد سبحنه إذا قضى أمرا فإنما يقول له كن فيكون | 19:35
وإن الله ربى وربكم فاعبدوه هذا صرط مستقيم | 19:36
فاختلف الأحزاب من بينهم فويل للذين كفروا من مشهد يوم عظيم | 19:37
أسمع بهم وأبصر يوم يأتوننا لكن الظلمون اليوم فى ضلل مبين | 19:38
وأنذرهم يوم الحسرة إذ قضى الأمر وهم فى غفلة وهم لا يؤمنون | 19:39
إنا نحن نرث الأرض ومن عليها وإلينا يرجعون | 19:40
واذكر فى الكتب إبرهيم إنه كان صديقا نبيا | 19:41
إذ قال لأبيه يأبت لم تعبد ما لا يسمع ولا يبصر ولا يغنى عنك شيءا | 19:42
يأبت إنى قد جاءنى من العلم ما لم يأتك فاتبعنى أهدك صرطا سويا | 19:43
يأبت لا تعبد الشيطن إن الشيطن كان للرحمن عصيا | 19:44
يأبت إنى أخاف أن يمسك عذاب من الرحمن فتكون للشيطن وليا | 19:45
قال أراغب أنت عن ءالهتى يإبرهيم لئن لم تنته لأرجمنك واهجرنى مليا | 19:46
قال سلم عليك سأستغفر لك ربى إنه كان بى حفيا | 19:47
وأعتزلكم وما تدعون من دون الله وأدعوا ربى عسى ألا أكون بدعاء ربى شقيا | 19:48
فلما اعتزلهم وما يعبدون من دون الله وهبنا له إسحق ويعقوب وكلا جعلنا نبيا | 19:49
ووهبنا لهم من رحمتنا وجعلنا لهم لسان صدق عليا | 19:50
واذكر فى الكتب موسى إنه كان مخلصا وكان رسولا نبيا | 19:51
وندينه من جانب الطور الأيمن وقربنه نجيا | 19:52
ووهبنا له من رحمتنا أخاه هرون نبيا | 19:53
واذكر فى الكتب إسمعيل إنه كان صادق الوعد وكان رسولا نبيا | 19:54
وكان يأمر أهله بالصلوة والزكوة وكان عند ربه مرضيا | 19:55
واذكر فى الكتب إدريس إنه كان صديقا نبيا | 19:56
ورفعنه مكانا عليا | 19:57
أولئك الذين أنعم الله عليهم من النبين من ذرية ءادم وممن حملنا مع نوح ومن ذرية إبرهيم وإسرءيل وممن هدينا واجتبينا إذا تتلى عليهم ءايت الرحمن خروا سجدا وبكيا | 19:58
فخلف من بعدهم خلف أضاعوا الصلوة واتبعوا الشهوت فسوف يلقون غيا | 19:59
إلا من تاب وءامن وعمل صلحا فأولئك يدخلون الجنة ولا يظلمون شيءا | 19:60
جنت عدن التى وعد الرحمن عباده بالغيب إنه كان وعده مأتيا | 19:61
لا يسمعون فيها لغوا إلا سلما ولهم رزقهم فيها بكرة وعشيا | 19:62
تلك الجنة التى نورث من عبادنا من كان تقيا | 19:63
وما نتنزل إلا بأمر ربك له ما بين أيدينا وما خلفنا وما بين ذلك وما كان ربك نسيا | 19:64
رب السموت والأرض وما بينهما فاعبده واصطبر لعبدته هل تعلم له سميا | 19:65
ويقول الإنسن أءذا ما مت لسوف أخرج حيا | 19:66
أولا يذكر الإنسن أنا خلقنه من قبل ولم يك شيءا | 19:67
فوربك لنحشرنهم والشيطين ثم لنحضرنهم حول جهنم جثيا | 19:68
ثم لننزعن من كل شيعة أيهم أشد على الرحمن عتيا | 19:69
ثم لنحن أعلم بالذين هم أولى بها صليا | 19:70
وإن منكم إلا واردها كان على ربك حتما مقضيا | 19:71
ثم ننجى الذين اتقوا ونذر الظلمين فيها جثيا | 19:72
وإذا تتلى عليهم ءايتنا بينت قال الذين كفروا للذين ءامنوا أى الفريقين خير مقاما وأحسن نديا | 19:73
وكم أهلكنا قبلهم من قرن هم أحسن أثثا ورءيا | 19:74
قل من كان فى الضللة فليمدد له الرحمن مدا حتى إذا رأوا ما يوعدون إما العذاب وإما الساعة فسيعلمون من هو شر مكانا وأضعف جندا | 19:75
ويزيد الله الذين اهتدوا هدى والبقيت الصلحت خير عند ربك ثوابا وخير مردا | 19:76
أفرءيت الذى كفر بءايتنا وقال لأوتين مالا وولدا | 19:77
أطلع الغيب أم اتخذ عند الرحمن عهدا | 19:78
كلا سنكتب ما يقول ونمد له من العذاب مدا | 19:79
ونرثه ما يقول ويأتينا فردا | 19:80
واتخذوا من دون الله ءالهة ليكونوا لهم عزا | 19:81
كلا سيكفرون بعبادتهم ويكونون عليهم ضدا | 19:82
ألم تر أنا أرسلنا الشيطين على الكفرين تؤزهم أزا | 19:83
فلا تعجل عليهم إنما نعد لهم عدا | 19:84
يوم نحشر المتقين إلى الرحمن وفدا | 19:85
ونسوق المجرمين إلى جهنم وردا | 19:86
لا يملكون الشفعة إلا من اتخذ عند الرحمن عهدا | 19:87
وقالوا اتخذ الرحمن ولدا | 19:88
لقد جئتم شيءا إدا | 19:89
تكاد السموت يتفطرن منه وتنشق الأرض وتخر الجبال هدا | 19:90
أن دعوا للرحمن ولدا | 19:91
وما ينبغى للرحمن أن يتخذ ولدا | 19:92
إن كل من فى السموت والأرض إلا ءاتى الرحمن عبدا | 19:93
لقد أحصىهم وعدهم عدا | 19:94
وكلهم ءاتيه يوم القيمة فردا | 19:95
إن الذين ءامنوا وعملوا الصلحت سيجعل لهم الرحمن ودا | 19:96
فإنما يسرنه بلسانك لتبشر به المتقين وتنذر به قوما لدا | 19:97
وكم أهلكنا قبلهم من قرن هل تحس منهم من أحد أو تسمع لهم ركزا | 19:98


سورة 20

Sura طه*
سورة رقم: 20 عدد الآيت: 135

بسم الله الرحمن الرحيم

طه | 20:1
ما أنزلنا عليك القرءان لتشقى | 20:2
إلا تذكرة لمن يخشى | 20:3
تنزيلا ممن خلق الأرض والسموت العلى | 20:4
الرحمن على العرش استوى | 20:5
له ما فى السموت وما فى الأرض وما بينهما وما تحت الثرى | 20:6
وإن تجهر بالقول فإنه يعلم السر وأخفى | 20:7
الله لا إله إلا هو له الأسماء الحسنى | 20:8
وهل أتىك حديث موسى | 20:9
إذ رءا نارا فقال لأهله امكثوا إنى ءانست نارا لعلى ءاتيكم منها بقبس أو أجد على النار هدى | 20:10
فلما أتىها نودى يموسى | 20:11
إنى أنا ربك فاخلع نعليك إنك بالواد المقدس طوى | 20:12
وأنا اخترتك فاستمع لما يوحى | 20:13
إننى أنا الله لا إله إلا أنا فاعبدنى وأقم الصلوة لذكرى | 20:14
إن الساعة ءاتية أكاد أخفيها لتجزى كل نفس بما تسعى | 20:15
فلا يصدنك عنها من لا يؤمن بها واتبع هوىه فتردى | 20:16
وما تلك بيمينك يموسى | 20:17
قال هى عصاى أتوكؤا عليها وأهش بها على غنمى ولى فيها مءارب أخرى | 20:18
قال ألقها يموسى | 20:19
فألقىها فإذا هى حية تسعى | 20:20
قال خذها ولا تخف سنعيدها سيرتها الأولى | 20:21
واضمم يدك إلى جناحك تخرج بيضاء من غير سوء ءاية أخرى | 20:22
لنريك من ءايتنا الكبرى | 20:23
اذهب إلى فرعون إنه طغى | 20:24
قال رب اشرح لى صدرى | 20:25
ويسر لى أمرى | 20:26
واحلل عقدة من لسانى | 20:27
يفقهوا قولى | 20:28
واجعل لى وزيرا من أهلى | 20:29
هرون أخى | 20:30
اشدد به أزرى | 20:31
وأشركه فى أمرى | 20:32
كى نسبحك كثيرا | 20:33
ونذكرك كثيرا | 20:34
إنك كنت بنا بصيرا | 20:35
قال قد أوتيت سؤلك يموسى | 20:36
ولقد مننا عليك مرة أخرى | 20:37
إذ أوحينا إلى أمك ما يوحى | 20:38
أن اقذفيه فى التابوت فاقذفيه فى اليم فليلقه اليم بالساحل يأخذه عدو لى وعدو له وألقيت عليك محبة منى ولتصنع على عينى | 20:39
إذ تمشى أختك فتقول هل أدلكم على من يكفله فرجعنك إلى أمك كى تقر عينها ولا تحزن وقتلت نفسا فنجينك من الغم وفتنك فتونا فلبثت سنين فى أهل مدين ثم جئت على قدر يموسى | 20:40
واصطنعتك لنفسى | 20:41
اذهب أنت وأخوك بءايتى ولا تنيا فى ذكرى | 20:42
اذهبا إلى فرعون إنه طغى | 20:43
فقولا له قولا لينا لعله يتذكر أو يخشى | 20:44
قالا ربنا إننا نخاف أن يفرط علينا أو أن يطغى | 20:45
قال لا تخافا إننى معكما أسمع وأرى | 20:46
فأتياه فقولا إنا رسولا ربك فأرسل معنا بنى إسرءيل ولا تعذبهم قد جئنك بءاية من ربك والسلم على من اتبع الهدى | 20:47
إنا قد أوحى إلينا أن العذاب على من كذب وتولى | 20:48
قال فمن ربكما يموسى | 20:49
قال ربنا الذى أعطى كل شىء خلقه ثم هدى | 20:50
قال فما بال القرون الأولى | 20:51
قال علمها عند ربى فى كتب لا يضل ربى ولا ينسى | 20:52
الذى جعل لكم الأرض مهدا وسلك لكم فيها سبلا وأنزل من السماء ماء فأخرجنا به أزوجا من نبات شتى | 20:53
كلوا وارعوا أنعمكم إن فى ذلك لءايت لأولى النهى | 20:54
منها خلقنكم وفيها نعيدكم ومنها نخرجكم تارة أخرى | 20:55
ولقد أرينه ءايتنا كلها فكذب وأبى | 20:56
قال أجئتنا لتخرجنا من أرضنا بسحرك يموسى | 20:57
فلنأتينك بسحر مثله فاجعل بيننا وبينك موعدا لا نخلفه نحن ولا أنت مكانا سوى | 20:58
قال موعدكم يوم الزينة وأن يحشر الناس ضحى | 20:59
فتولى فرعون فجمع كيده ثم أتى | 20:60
قال لهم موسى ويلكم لا تفتروا على الله كذبا فيسحتكم بعذاب وقد خاب من افترى | 20:61
فتنزعوا أمرهم بينهم وأسروا النجوى | 20:62
قالوا إن هذن لسحرن يريدان أن يخرجاكم من أرضكم بسحرهما ويذهبا بطريقتكم المثلى | 20:63
فأجمعوا كيدكم ثم ائتوا صفا وقد أفلح اليوم من استعلى | 20:64
قالوا يموسى إما أن تلقى وإما أن نكون أول من ألقى | 20:65
قال بل ألقوا فإذا حبالهم وعصيهم يخيل إليه من سحرهم أنها تسعى | 20:66
فأوجس فى نفسه خيفة موسى | 20:67
قلنا لا تخف إنك أنت الأعلى | 20:68
وألق ما فى يمينك تلقف ما صنعوا إنما صنعوا كيد سحر ولا يفلح الساحر حيث أتى | 20:69
فألقى السحرة سجدا قالوا ءامنا برب هرون وموسى | 20:70
قال ءامنتم له قبل أن ءاذن لكم إنه لكبيركم الذى علمكم السحر فلأقطعن أيديكم وأرجلكم من خلف ولأصلبنكم فى جذوع النخل ولتعلمن أينا أشد عذابا وأبقى | 20:71
قالوا لن نؤثرك على ما جاءنا من البينت والذى فطرنا فاقض ما أنت قاض إنما تقضى هذه الحيوة الدنيا | 20:72
إنا ءامنا بربنا ليغفر لنا خطينا وما أكرهتنا عليه من السحر والله خير وأبقى | 20:73
إنه من يأت ربه مجرما فإن له جهنم لا يموت فيها ولا يحيى | 20:74
ومن يأته مؤمنا قد عمل الصلحت فأولئك لهم الدرجت العلى | 20:75
جنت عدن تجرى من تحتها الأنهر خلدين فيها وذلك جزاء من تزكى | 20:76
ولقد أوحينا إلى موسى أن أسر بعبادى فاضرب لهم طريقا فى البحر يبسا لا تخف دركا ولا تخشى | 20:77
فأتبعهم فرعون بجنوده فغشيهم من اليم ما غشيهم | 20:78
وأضل فرعون قومه وما هدى | 20:79
يبنى إسرءيل قد أنجينكم من عدوكم ووعدنكم جانب الطور الأيمن ونزلنا عليكم المن والسلوى | 20:80
كلوا من طيبت ما رزقنكم ولا تطغوا فيه فيحل عليكم غضبى ومن يحلل عليه غضبى فقد هوى | 20:81
وإنى لغفار لمن تاب وءامن وعمل صلحا ثم اهتدى | 20:82
وما أعجلك عن قومك يموسى | 20:83
قال هم أولاء على أثرى وعجلت إليك رب لترضى | 20:84
قال فإنا قد فتنا قومك من بعدك وأضلهم السامرى | 20:85
فرجع موسى إلى قومه غضبن أسفا قال يقوم ألم يعدكم ربكم وعدا حسنا أفطال عليكم العهد أم أردتم أن يحل عليكم غضب من ربكم فأخلفتم موعدى | 20:86
قالوا ما أخلفنا موعدك بملكنا ولكنا حملنا أوزارا من زينة القوم فقذفنها فكذلك ألقى السامرى | 20:87
فأخرج لهم عجلا جسدا له خوار فقالوا هذا إلهكم وإله موسى فنسى | 20:88
أفلا يرون ألا يرجع إليهم قولا ولا يملك لهم ضرا ولا نفعا | 20:89
ولقد قال لهم هرون من قبل يقوم إنما فتنتم به وإن ربكم الرحمن فاتبعونى وأطيعوا أمرى | 20:90
قالوا لن نبرح عليه عكفين حتى يرجع إلينا موسى | 20:91
قال يهرون ما منعك إذ رأيتهم ضلوا | 20:92
ألا تتبعن أفعصيت أمرى | 20:93
قال يبنؤم لا تأخذ بلحيتى ولا برأسى إنى خشيت أن تقول فرقت بين بنى إسرءيل ولم ترقب قولى | 20:94
قال فما خطبك يسمرى | 20:95
قال بصرت بما لم يبصروا به فقبضت قبضة من أثر الرسول فنبذتها وكذلك سولت لى نفسى | 20:96
قال فاذهب فإن لك فى الحيوة أن تقول لا مساس وإن لك موعدا لن تخلفه وانظر إلى إلهك الذى ظلت عليه عاكفا لنحرقنه ثم لننسفنه فى اليم نسفا | 20:97
إنما إلهكم الله الذى لا إله إلا هو وسع كل شىء علما | 20:98
كذلك نقص عليك من أنباء ما قد سبق وقد ءاتينك من لدنا ذكرا | 20:99
من أعرض عنه فإنه يحمل يوم القيمة وزرا | 20:100
خلدين فيه وساء لهم يوم القيمة حملا | 20:101
يوم ينفخ فى الصور ونحشر المجرمين يومئذ زرقا | 20:102
يتخفتون بينهم إن لبثتم إلا عشرا | 20:103
نحن أعلم بما يقولون إذ يقول أمثلهم طريقة إن لبثتم إلا يوما | 20:104
ويسءلونك عن الجبال فقل ينسفها ربى نسفا | 20:105
فيذرها قاعا صفصفا | 20:106
لا ترى فيها عوجا ولا أمتا | 20:107
يومئذ يتبعون الداعى لا عوج له وخشعت الأصوات للرحمن فلا تسمع إلا همسا | 20:108
يومئذ لا تنفع الشفعة إلا من أذن له الرحمن ورضى له قولا | 20:109
يعلم ما بين أيديهم وما خلفهم ولا يحيطون به علما | 20:110
وعنت الوجوه للحى القيوم وقد خاب من حمل ظلما | 20:111
ومن يعمل من الصلحت وهو مؤمن فلا يخاف ظلما ولا هضما | 20:112
وكذلك أنزلنه قرءانا عربيا وصرفنا فيه من الوعيد لعلهم يتقون أو يحدث لهم ذكرا | 20:113
فتعلى الله الملك الحق ولا تعجل بالقرءان من قبل أن يقضى إليك وحيه وقل رب زدنى علما | 20:114
ولقد عهدنا إلى ءادم من قبل فنسى ولم نجد له عزما | 20:115
وإذ قلنا للملئكة اسجدوا لءادم فسجدوا إلا إبليس أبى | 20:116
فقلنا يءادم إن هذا عدو لك ولزوجك فلا يخرجنكما من الجنة فتشقى | 20:117
إن لك ألا تجوع فيها ولا تعرى | 20:118
وأنك لا تظمؤا فيها ولا تضحى | 20:119
فوسوس إليه الشيطن قال يءادم هل أدلك على شجرة الخلد وملك لا يبلى | 20:120
فأكلا منها فبدت لهما سوءتهما وطفقا يخصفان عليهما من ورق الجنة وعصى ءادم ربه فغوى | 20:121
ثم اجتبه ربه فتاب عليه وهدى | 20:122
قال اهبطا منها جميعا بعضكم لبعض عدو فإما يأتينكم منى هدى فمن اتبع هداى فلا يضل ولا يشقى | 20:123
ومن أعرض عن ذكرى فإن له معيشة ضنكا ونحشره يوم القيمة أعمى | 20:124
قال رب لم حشرتنى أعمى وقد كنت بصيرا | 20:125
قال كذلك أتتك ءايتنا فنسيتها وكذلك اليوم تنسى | 20:126
وكذلك نجزى من أسرف ولم يؤمن بءايت ربه ولعذاب الءاخرة أشد وأبقى | 20:127
أفلم يهد لهم كم أهلكنا قبلهم من القرون يمشون فى مسكنهم إن فى ذلك لءايت لأولى النهى | 20:128
ولولا كلمة سبقت من ربك لكان لزاما وأجل مسمى | 20:129
فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل غروبها ومن ءانائ اليل فسبح وأطراف النهار لعلك ترضى | 20:130
ولا تمدن عينيك إلى ما متعنا به أزوجا منهم زهرة الحيوة الدنيا لنفتنهم فيه ورزق ربك خير وأبقى | 20:131
وأمر أهلك بالصلوة واصطبر عليها لا نسءلك رزقا نحن نرزقك والعقبة للتقوى | 20:132
وقالوا لولا يأتينا بءاية من ربه أولم تأتهم بينة ما فى الصحف الأولى | 20:133
ولو أنا أهلكنهم بعذاب من قبله لقالوا ربنا لولا أرسلت إلينا رسولا فنتبع ءايتك من قبل أن نذل ونخزى | 20:134
قل كل متربص فتربصوا فستعلمون من أصحب الصرط السوى ومن اهتدى | 20:135


سورة 21

Sura الأنبياء
سورة رقم: 21 عدد الآيت: 112

بسم الله الرحمن الرحيم

اقترب للناس حسابهم وهم فى غفلة معرضون | 21:1
ما يأتيهم من ذكر من ربهم محدث إلا استمعوه وهم يلعبون | 21:2
لاهية قلوبهم وأسروا النجوى الذين ظلموا هل هذا إلا بشر مثلكم أفتأتون السحر وأنتم تبصرون | 21:3
قال ربى يعلم القول فى السماء والأرض وهو السميع العليم | 21:4
بل قالوا أضغث أحلم بل افترىه بل هو شاعر فليأتنا بءاية كما أرسل الأولون | 21:5
ما ءامنت قبلهم من قرية أهلكنها أفهم يؤمنون | 21:6
وما أرسلنا قبلك إلا رجالا نوحى إليهم فسءلوا أهل الذكر إن كنتم لا تعلمون | 21:7
وما جعلنهم جسدا لا يأكلون الطعام وما كانوا خلدين | 21:8
ثم صدقنهم الوعد فأنجينهم ومن نشاء وأهلكنا المسرفين | 21:9
لقد أنزلنا إليكم كتبا فيه ذكركم أفلا تعقلون | 21:10
وكم قصمنا من قرية كانت ظالمة وأنشأنا بعدها قوما ءاخرين | 21:11
فلما أحسوا بأسنا إذا هم منها يركضون | 21:12
لا تركضوا وارجعوا إلى ما أترفتم فيه ومسكنكم لعلكم تسءلون | 21:13
قالوا يويلنا إنا كنا ظلمين | 21:14
فما زالت تلك دعوىهم حتى جعلنهم حصيدا خمدين | 21:15
وما خلقنا السماء والأرض وما بينهما لعبين | 21:16
لو أردنا أن نتخذ لهوا لاتخذنه من لدنا إن كنا فعلين | 21:17
بل نقذف بالحق على البطل فيدمغه فإذا هو زاهق ولكم الويل مما تصفون | 21:18
وله من فى السموت والأرض ومن عنده لا يستكبرون عن عبادته ولا يستحسرون | 21:19
يسبحون اليل والنهار لا يفترون | 21:20
أم اتخذوا ءالهة من الأرض هم ينشرون | 21:21
لو كان فيهما ءالهة إلا الله لفسدتا فسبحن الله رب العرش عما يصفون | 21:22
لا يسءل عما يفعل وهم يسءلون | 21:23
أم اتخذوا من دونه ءالهة قل هاتوا برهنكم هذا ذكر من معى وذكر من قبلى بل أكثرهم لا يعلمون الحق فهم معرضون | 21:24
وما أرسلنا من قبلك من رسول إلا نوحى إليه أنه لا إله إلا أنا فاعبدون | 21:25
وقالوا اتخذ الرحمن ولدا سبحنه بل عباد مكرمون | 21:26
لا يسبقونه بالقول وهم بأمره يعملون | 21:27
يعلم ما بين أيديهم وما خلفهم ولا يشفعون إلا لمن ارتضى وهم من خشيته مشفقون | 21:28
ومن يقل منهم إنى إله من دونه فذلك نجزيه جهنم كذلك نجزى الظلمين | 21:29
أولم ير الذين كفروا أن السموت والأرض كانتا رتقا ففتقنهما وجعلنا من الماء كل شىء حى أفلا يؤمنون | 21:30
وجعلنا فى الأرض روسى أن تميد بهم وجعلنا فيها فجاجا سبلا لعلهم يهتدون | 21:31
وجعلنا السماء سقفا محفوظا وهم عن ءايتها معرضون | 21:32
وهو الذى خلق اليل والنهار والشمس والقمر كل فى فلك يسبحون | 21:33
وما جعلنا لبشر من قبلك الخلد أفإين مت فهم الخلدون | 21:34
كل نفس ذائقة الموت ونبلوكم بالشر والخير فتنة وإلينا ترجعون | 21:35
وإذا رءاك الذين كفروا إن يتخذونك إلا هزوا أهذا الذى يذكر ءالهتكم وهم بذكر الرحمن هم كفرون | 21:36
خلق الإنسن من عجل سأوريكم ءايتى فلا تستعجلون | 21:37
ويقولون متى هذا الوعد إن كنتم صدقين | 21:38
لو يعلم الذين كفروا حين لا يكفون عن وجوههم النار ولا عن ظهورهم ولا هم ينصرون | 21:39
بل تأتيهم بغتة فتبهتهم فلا يستطيعون ردها ولا هم ينظرون | 21:40
ولقد استهزئ برسل من قبلك فحاق بالذين سخروا منهم ما كانوا به يستهزءون | 21:41
قل من يكلؤكم باليل والنهار من الرحمن بل هم عن ذكر ربهم معرضون | 21:42
أم لهم ءالهة تمنعهم من دوننا لا يستطيعون نصر أنفسهم ولا هم منا يصحبون | 21:43
بل متعنا هؤلاء وءاباءهم حتى طال عليهم العمر أفلا يرون أنا نأتى الأرض ننقصها من أطرافها أفهم الغلبون | 21:44
قل إنما أنذركم بالوحى ولا يسمع الصم الدعاء إذا ما ينذرون | 21:45
ولئن مستهم نفحة من عذاب ربك ليقولن يويلنا إنا كنا ظلمين | 21:46
ونضع الموزين القسط ليوم القيمة فلا تظلم نفس شيءا وإن كان مثقال حبة من خردل أتينا بها وكفى بنا حسبين | 21:47
ولقد ءاتينا موسى وهرون الفرقان وضياء وذكرا للمتقين | 21:48
الذين يخشون ربهم بالغيب وهم من الساعة مشفقون | 21:49
وهذا ذكر مبارك أنزلنه أفأنتم له منكرون | 21:50
ولقد ءاتينا إبرهيم رشده من قبل وكنا به علمين | 21:51
إذ قال لأبيه وقومه ما هذه التماثيل التى أنتم لها عكفون | 21:52
قالوا وجدنا ءاباءنا لها عبدين | 21:53
قال لقد كنتم أنتم وءاباؤكم فى ضلل مبين | 21:54
قالوا أجئتنا بالحق أم أنت من اللعبين | 21:55
قال بل ربكم رب السموت والأرض الذى فطرهن وأنا على ذلكم من الشهدين | 21:56
وتالله لأكيدن أصنمكم بعد أن تولوا مدبرين | 21:57
فجعلهم جذذا إلا كبيرا لهم لعلهم إليه يرجعون | 21:58
قالوا من فعل هذا بءالهتنا إنه لمن الظلمين | 21:59
قالوا سمعنا فتى يذكرهم يقال له إبرهيم | 21:60
قالوا فأتوا به على أعين الناس لعلهم يشهدون | 21:61
قالوا ءأنت فعلت هذا بءالهتنا يإبرهيم | 21:62
قال بل فعله كبيرهم هذا فسءلوهم إن كانوا ينطقون | 21:63
فرجعوا إلى أنفسهم فقالوا إنكم أنتم الظلمون | 21:64
ثم نكسوا على رءوسهم لقد علمت ما هؤلاء ينطقون | 21:65
قال أفتعبدون من دون الله ما لا ينفعكم شيءا ولا يضركم | 21:66
أف لكم ولما تعبدون من دون الله أفلا تعقلون | 21:67
قالوا حرقوه وانصروا ءالهتكم إن كنتم فعلين | 21:68
قلنا ينار كونى بردا وسلما على إبرهيم | 21:69
وأرادوا به كيدا فجعلنهم الأخسرين | 21:70
ونجينه ولوطا إلى الأرض التى بركنا فيها للعلمين | 21:71
ووهبنا له إسحق ويعقوب نافلة وكلا جعلنا صلحين | 21:72
وجعلنهم أئمة يهدون بأمرنا وأوحينا إليهم فعل الخيرت وإقام الصلوة وإيتاء الزكوة وكانوا لنا عبدين | 21:73
ولوطا ءاتينه حكما وعلما ونجينه من القرية التى كانت تعمل الخبئث إنهم كانوا قوم سوء فسقين | 21:74
وأدخلنه فى رحمتنا إنه من الصلحين | 21:75
ونوحا إذ نادى من قبل فاستجبنا له فنجينه وأهله من الكرب العظيم | 21:76
ونصرنه من القوم الذين كذبوا بءايتنا إنهم كانوا قوم سوء فأغرقنهم أجمعين | 21:77
وداود وسليمن إذ يحكمان فى الحرث إذ نفشت فيه غنم القوم وكنا لحكمهم شهدين | 21:78
ففهمنها سليمن وكلا ءاتينا حكما وعلما وسخرنا مع داود الجبال يسبحن والطير وكنا فعلين | 21:79
وعلمنه صنعة لبوس لكم لتحصنكم من بأسكم فهل أنتم شكرون | 21:80
ولسليمن الريح عاصفة تجرى بأمره إلى الأرض التى بركنا فيها وكنا بكل شىء علمين | 21:81
ومن الشيطين من يغوصون له ويعملون عملا دون ذلك وكنا لهم حفظين | 21:82
وأيوب إذ نادى ربه أنى مسنى الضر وأنت أرحم الرحمين | 21:83
فاستجبنا له فكشفنا ما به من ضر وءاتينه أهله ومثلهم معهم رحمة من عندنا وذكرى للعبدين | 21:84
وإسمعيل وإدريس وذا الكفل كل من الصبرين | 21:85
وأدخلنهم فى رحمتنا إنهم من الصلحين | 21:86
وذا النون إذ ذهب مغضبا فظن أن لن نقدر عليه فنادى فى الظلمت أن لا إله إلا أنت سبحنك إنى كنت من الظلمين | 21:87
فاستجبنا له ونجينه من الغم وكذلك نجى المؤمنين | 21:88
وزكريا إذ نادى ربه رب لا تذرنى فردا وأنت خير الورثين | 21:89
فاستجبنا له ووهبنا له يحيى وأصلحنا له زوجه إنهم كانوا يسرعون فى الخيرت ويدعوننا رغبا ورهبا وكانوا لنا خشعين | 21:90
والتى أحصنت فرجها فنفخنا فيها من روحنا وجعلنها وابنها ءاية للعلمين | 21:91
إن هذه أمتكم أمة وحدة وأنا ربكم فاعبدون | 21:92
وتقطعوا أمرهم بينهم كل إلينا رجعون | 21:93
فمن يعمل من الصلحت وهو مؤمن فلا كفران لسعيه وإنا له كتبون | 21:94
وحرم على قرية أهلكنها أنهم لا يرجعون | 21:95
حتى إذا فتحت يأجوج ومأجوج وهم من كل حدب ينسلون | 21:96
واقترب الوعد الحق فإذا هى شخصة أبصر الذين كفروا يويلنا قد كنا فى غفلة من هذا بل كنا ظلمين | 21:97
إنكم وما تعبدون من دون الله حصب جهنم أنتم لها وردون | 21:98
لو كان هؤلاء ءالهة ما وردوها وكل فيها خلدون | 21:99
لهم فيها زفير وهم فيها لا يسمعون | 21:100
إن الذين سبقت لهم منا الحسنى أولئك عنها مبعدون | 21:101
لا يسمعون حسيسها وهم فى ما اشتهت أنفسهم خلدون | 21:102
لا يحزنهم الفزع الأكبر وتتلقىهم الملئكة هذا يومكم الذى كنتم توعدون | 21:103
يوم نطوى السماء كطى السجل للكتب كما بدأنا أول خلق نعيده وعدا علينا إنا كنا فعلين | 21:104
ولقد كتبنا فى الزبور من بعد الذكر أن الأرض يرثها عبادى الصلحون | 21:105
إن فى هذا لبلغا لقوم عبدين | 21:106
وما أرسلنك إلا رحمة للعلمين | 21:107
قل إنما يوحى إلى أنما إلهكم إله وحد فهل أنتم مسلمون | 21:108
فإن تولوا فقل ءاذنتكم على سواء وإن أدرى أقريب أم بعيد ما توعدون | 21:109
إنه يعلم الجهر من القول ويعلم ما تكتمون | 21:110
وإن أدرى لعله فتنة لكم ومتع إلى حين | 21:111
قل رب احكم بالحق وربنا الرحمن المستعان على ما تصفون | 21:112


سورة 22

Sura الحج
سورة رقم: 22 عدد الآيت: 78

بسم الله الرحمن الرحيم

يأيها الناس اتقوا ربكم إن زلزلة الساعة شىء عظيم | 22:1
يوم ترونها تذهل كل مرضعة عما أرضعت وتضع كل ذات حمل حملها وترى الناس سكرى وما هم بسكرى ولكن عذاب الله شديد | 22:2
ومن الناس من يجدل فى الله بغير علم ويتبع كل شيطن مريد | 22:3
كتب عليه أنه من تولاه فأنه يضله ويهديه إلى عذاب السعير | 22:4
يأيها الناس إن كنتم فى ريب من البعث فإنا خلقنكم من تراب ثم من نطفة ثم من علقة ثم من مضغة مخلقة وغير مخلقة لنبين لكم ونقر فى الأرحام ما نشاء إلى أجل مسمى ثم نخرجكم طفلا ثم لتبلغوا أشدكم ومنكم من يتوفى ومنكم من يرد إلى أرذل العمر لكيلا يعلم من بعد علم شيءا وترى الأرض هامدة فإذا أنزلنا عليها الماء اهتزت وربت وأنبتت من كل زوج بهيج | 22:5
ذلك بأن الله هو الحق وأنه يحى الموتى وأنه على كل شىء قدير | 22:6
وأن الساعة ءاتية لا ريب فيها وأن الله يبعث من فى القبور | 22:7
ومن الناس من يجدل فى الله بغير علم ولا هدى ولا كتب منير | 22:8
ثانى عطفه ليضل عن سبيل الله له فى الدنيا خزى ونذيقه يوم القيمة عذاب الحريق | 22:9
ذلك بما قدمت يداك وأن الله ليس بظلم للعبيد | 22:10
ومن الناس من يعبد الله على حرف فإن أصابه خير اطمأن به وإن أصابته فتنة انقلب على وجهه خسر الدنيا والءاخرة ذلك هو الخسران المبين | 22:11
يدعوا من دون الله ما لا يضره وما لا ينفعه ذلك هو الضلل البعيد | 22:12
يدعوا لمن ضره أقرب من نفعه لبئس المولى ولبئس العشير | 22:13
إن الله يدخل الذين ءامنوا وعملوا الصلحت جنت تجرى من تحتها الأنهر إن الله يفعل ما يريد | 22:14
من كان يظن أن لن ينصره الله فى الدنيا والءاخرة فليمدد بسبب إلى السماء ثم ليقطع فلينظر هل يذهبن كيده ما يغيظ | 22:15
وكذلك أنزلنه ءايت بينت وأن الله يهدى من يريد | 22:16
إن الذين ءامنوا والذين هادوا والصبءين والنصرى والمجوس والذين أشركوا إن الله يفصل بينهم يوم القيمة إن الله على كل شىء شهيد | 22:17
ألم تر أن الله يسجد له من فى السموت ومن فى الأرض والشمس والقمر والنجوم والجبال والشجر والدواب وكثير من الناس وكثير حق عليه العذاب ومن يهن الله فما له من مكرم إن الله يفعل ما يشاء | 22:18
هذان خصمان اختصموا فى ربهم فالذين كفروا قطعت لهم ثياب من نار يصب من فوق رءوسهم الحميم | 22:19
يصهر به ما فى بطونهم والجلود | 22:20
ولهم مقمع من حديد | 22:21
كلما أرادوا أن يخرجوا منها من غم أعيدوا فيها وذوقوا عذاب الحريق | 22:22
إن الله يدخل الذين ءامنوا وعملوا الصلحت جنت تجرى من تحتها الأنهر يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير | 22:23
وهدوا إلى الطيب من القول وهدوا إلى صرط الحميد | 22:24
إن الذين كفروا ويصدون عن سبيل الله والمسجد الحرام الذى جعلنه للناس سواء العكف فيه والباد ومن يرد فيه بإلحاد بظلم نذقه من عذاب أليم | 22:25
وإذ بوأنا لإبرهيم مكان البيت أن لا تشرك بى شيءا وطهر بيتى للطائفين والقائمين والركع السجود | 22:26
وأذن فى الناس بالحج يأتوك رجالا وعلى كل ضامر يأتين من كل فج عميق | 22:27
ليشهدوا منفع لهم ويذكروا اسم الله فى أيام معلومت على ما رزقهم من بهيمة الأنعم فكلوا منها وأطعموا البائس الفقير | 22:28
ثم ليقضوا تفثهم وليوفوا نذورهم وليطوفوا بالبيت العتيق | 22:29
ذلك ومن يعظم حرمت الله فهو خير له عند ربه وأحلت لكم الأنعم إلا ما يتلى عليكم فاجتنبوا الرجس من الأوثن واجتنبوا قول الزور | 22:30
حنفاء لله غير مشركين به ومن يشرك بالله فكأنما خر من السماء فتخطفه الطير أو تهوى به الريح فى مكان سحيق | 22:31
ذلك ومن يعظم شعئر الله فإنها من تقوى القلوب | 22:32
لكم فيها منفع إلى أجل مسمى ثم محلها إلى البيت العتيق | 22:33
ولكل أمة جعلنا منسكا ليذكروا اسم الله على ما رزقهم من بهيمة الأنعم فإلهكم إله وحد فله أسلموا وبشر المخبتين | 22:34
الذين إذا ذكر الله وجلت قلوبهم والصبرين على ما أصابهم والمقيمى الصلوة ومما رزقنهم ينفقون | 22:35
والبدن جعلنها لكم من شعئر الله لكم فيها خير فاذكروا اسم الله عليها صواف فإذا وجبت جنوبها فكلوا منها وأطعموا القانع والمعتر كذلك سخرنها لكم لعلكم تشكرون | 22:36
لن ينال الله لحومها ولا دماؤها ولكن يناله التقوى منكم كذلك سخرها لكم لتكبروا الله على ما هدىكم وبشر المحسنين | 22:37
إن الله يدفع عن الذين ءامنوا إن الله لا يحب كل خوان كفور | 22:38
أذن للذين يقتلون بأنهم ظلموا وإن الله على نصرهم لقدير | 22:39
الذين أخرجوا من ديرهم بغير حق إلا أن يقولوا ربنا الله ولولا دفع الله الناس بعضهم ببعض لهدمت صومع وبيع وصلوت ومسجد يذكر فيها اسم الله كثيرا ولينصرن الله من ينصره إن الله لقوى عزيز | 22:40
الذين إن مكنهم فى الأرض أقاموا الصلوة وءاتوا الزكوة وأمروا بالمعروف ونهوا عن المنكر ولله عقبة الأمور | 22:41
وإن يكذبوك فقد كذبت قبلهم قوم نوح وعاد وثمود | 22:42
وقوم إبرهيم وقوم لوط | 22:43
وأصحب مدين وكذب موسى فأمليت للكفرين ثم أخذتهم فكيف كان نكير | 22:44
فكأين من قرية أهلكنها وهى ظالمة فهى خاوية على عروشها وبئر معطلة وقصر مشيد | 22:45
أفلم يسيروا فى الأرض فتكون لهم قلوب يعقلون بها أو ءاذان يسمعون بها فإنها لا تعمى الأبصر ولكن تعمى القلوب التى فى الصدور | 22:46
ويستعجلونك بالعذاب ولن يخلف الله وعده وإن يوما عند ربك كألف سنة مما تعدون | 22:47
وكأين من قرية أمليت لها وهى ظالمة ثم أخذتها وإلى المصير | 22:48
قل يأيها الناس إنما أنا لكم نذير مبين | 22:49
فالذين ءامنوا وعملوا الصلحت لهم مغفرة ورزق كريم | 22:50
والذين سعوا فى ءايتنا معجزين أولئك أصحب الجحيم | 22:51
وما أرسلنا من قبلك من رسول ولا نبى إلا إذا تمنى ألقى الشيطن فى أمنيته فينسخ الله ما يلقى الشيطن ثم يحكم الله ءايته والله عليم حكيم | 22:52
ليجعل ما يلقى الشيطن فتنة للذين فى قلوبهم مرض والقاسية قلوبهم وإن الظلمين لفى شقاق بعيد | 22:53
وليعلم الذين أوتوا العلم أنه الحق من ربك فيؤمنوا به فتخبت له قلوبهم وإن الله لهاد الذين ءامنوا إلى صرط مستقيم | 22:54
ولا يزال الذين كفروا فى مرية منه حتى تأتيهم الساعة بغتة أو يأتيهم عذاب يوم عقيم | 22:55
الملك يومئذ لله يحكم بينهم فالذين ءامنوا وعملوا الصلحت فى جنت النعيم | 22:56
والذين كفروا وكذبوا بءايتنا فأولئك لهم عذاب مهين | 22:57
والذين هاجروا فى سبيل الله ثم قتلوا أو ماتوا ليرزقنهم الله رزقا حسنا وإن الله لهو خير الرزقين | 22:58
ليدخلنهم مدخلا يرضونه وإن الله لعليم حليم | 22:59
ذلك ومن عاقب بمثل ما عوقب به ثم بغى عليه لينصرنه الله إن الله لعفو غفور | 22:60
ذلك بأن الله يولج اليل فى النهار ويولج النهار فى اليل وأن الله سميع بصير | 22:61
ذلك بأن الله هو الحق وأن ما يدعون من دونه هو البطل وأن الله هو العلى الكبير | 22:62
ألم تر أن الله أنزل من السماء ماء فتصبح الأرض مخضرة إن الله لطيف خبير | 22:63
له ما فى السموت وما فى الأرض وإن الله لهو الغنى الحميد | 22:64
ألم تر أن الله سخر لكم ما فى الأرض والفلك تجرى فى البحر بأمره ويمسك السماء أن تقع على الأرض إلا بإذنه إن الله بالناس لرءوف رحيم | 22:65
وهو الذى أحياكم ثم يميتكم ثم يحييكم إن الإنسن لكفور | 22:66
لكل أمة جعلنا منسكا هم ناسكوه فلا ينزعنك فى الأمر وادع إلى ربك إنك لعلى هدى مستقيم | 22:67
وإن جدلوك فقل الله أعلم بما تعملون | 22:68
الله يحكم بينكم يوم القيمة فيما كنتم فيه تختلفون | 22:69
ألم تعلم أن الله يعلم ما فى السماء والأرض إن ذلك فى كتب إن ذلك على الله يسير | 22:70
ويعبدون من دون الله ما لم ينزل به سلطنا وما ليس لهم به علم وما للظلمين من نصير | 22:71
وإذا تتلى عليهم ءايتنا بينت تعرف فى وجوه الذين كفروا المنكر يكادون يسطون بالذين يتلون عليهم ءايتنا قل أفأنبئكم بشر من ذلكم النار وعدها الله الذين كفروا وبئس المصير | 22:72
يأيها الناس ضرب مثل فاستمعوا له إن الذين تدعون من دون الله لن يخلقوا ذبابا ولو اجتمعوا له وإن يسلبهم الذباب شيءا لا يستنقذوه منه ضعف الطالب والمطلوب | 22:73
ما قدروا الله حق قدره إن الله لقوى عزيز | 22:74
الله يصطفى من الملئكة رسلا ومن الناس إن الله سميع بصير | 22:75
يعلم ما بين أيديهم وما خلفهم وإلى الله ترجع الأمور | 22:76
يأيها الذين ءامنوا اركعوا واسجدوا واعبدوا ربكم وافعلوا الخير لعلكم تفلحون | 22:77
وجهدوا فى الله حق جهاده هو اجتبىكم وما جعل عليكم فى الدين من حرج ملة أبيكم إبرهيم هو سمىكم المسلمين من قبل وفى هذا ليكون الرسول شهيدا عليكم وتكونوا شهداء على الناس فأقيموا الصلوة وءاتوا الزكوة واعتصموا بالله هو مولىكم فنعم المولى ونعم النصير | 22:78


سورة 23

Sura المؤمنون
سورة رقم: 23 عدد الآيت: 118

بسم الله الرحمن الرحيم

قد أفلح المؤمنون | 23:1
الذين هم فى صلاتهم خشعون | 23:2
والذين هم عن اللغو معرضون | 23:3
والذين هم للزكوة فعلون | 23:4
والذين هم لفروجهم حفظون | 23:5
إلا على أزوجهم أو ما ملكت أيمنهم فإنهم غير ملومين | 23:6
فمن ابتغى وراء ذلك فأولئك هم العادون | 23:7
والذين هم لأمنتهم وعهدهم رعون | 23:8
والذين هم على صلوتهم يحافظون | 23:9
أولئك هم الورثون | 23:10
الذين يرثون الفردوس هم فيها خلدون | 23:11
ولقد خلقنا الإنسن من سللة من طين | 23:12
ثم جعلنه نطفة فى قرار مكين | 23:13
ثم خلقنا النطفة علقة فخلقنا العلقة مضغة فخلقنا المضغة عظما فكسونا العظم لحما ثم أنشأنه خلقا ءاخر فتبارك الله أحسن الخلقين | 23:14
ثم إنكم بعد ذلك لميتون | 23:15
ثم إنكم يوم القيمة تبعثون | 23:16
ولقد خلقنا فوقكم سبع طرائق وما كنا عن الخلق غفلين | 23:17
وأنزلنا من السماء ماء بقدر فأسكنه فى الأرض وإنا على ذهاب به لقدرون | 23:18
فأنشأنا لكم به جنت من نخيل وأعنب لكم فيها فوكه كثيرة ومنها تأكلون | 23:19
وشجرة تخرج من طور سيناء تنبت بالدهن وصبغ للءاكلين | 23:20
وإن لكم فى الأنعم لعبرة نسقيكم مما فى بطونها ولكم فيها منفع كثيرة ومنها تأكلون | 23:21
وعليها وعلى الفلك تحملون | 23:22
ولقد أرسلنا نوحا إلى قومه فقال يقوم اعبدوا الله ما لكم من إله غيره أفلا تتقون | 23:23
فقال الملؤا الذين كفروا من قومه ما هذا إلا بشر مثلكم يريد أن يتفضل عليكم ولو شاء الله لأنزل ملئكة ما سمعنا بهذا فى ءابائنا الأولين | 23:24
إن هو إلا رجل به جنة فتربصوا به حتى حين | 23:25
قال رب انصرنى بما كذبون | 23:26
فأوحينا إليه أن اصنع الفلك بأعيننا ووحينا فإذا جاء أمرنا وفار التنور فاسلك فيها من كل زوجين اثنين وأهلك إلا من سبق عليه القول منهم ولا تخطبنى فى الذين ظلموا إنهم مغرقون | 23:27
فإذا استويت أنت ومن معك على الفلك فقل الحمد لله الذى نجىنا من القوم الظلمين | 23:28
وقل رب أنزلنى منزلا مباركا وأنت خير المنزلين | 23:29
إن فى ذلك لءايت وإن كنا لمبتلين | 23:30
ثم أنشأنا من بعدهم قرنا ءاخرين | 23:31
فأرسلنا فيهم رسولا منهم أن اعبدوا الله ما لكم من إله غيره أفلا تتقون | 23:32
وقال الملأ من قومه الذين كفروا وكذبوا بلقاء الءاخرة وأترفنهم فى الحيوة الدنيا ما هذا إلا بشر مثلكم يأكل مما تأكلون منه ويشرب مما تشربون | 23:33
ولئن أطعتم بشرا مثلكم إنكم إذا لخسرون | 23:34
أيعدكم أنكم إذا متم وكنتم ترابا وعظما أنكم مخرجون | 23:35
هيهات هيهات لما توعدون | 23:36
إن هى إلا حياتنا الدنيا نموت ونحيا وما نحن بمبعوثين | 23:37
إن هو إلا رجل افترى على الله كذبا وما نحن له بمؤمنين | 23:38
قال رب انصرنى بما كذبون | 23:39
قال عما قليل ليصبحن ندمين | 23:40
فأخذتهم الصيحة بالحق فجعلنهم غثاء فبعدا للقوم الظلمين | 23:41
ثم أنشأنا من بعدهم قرونا ءاخرين | 23:42
ما تسبق من أمة أجلها وما يستءخرون | 23:43
ثم أرسلنا رسلنا تترا كل ما جاء أمة رسولها كذبوه فأتبعنا بعضهم بعضا وجعلنهم أحاديث فبعدا لقوم لا يؤمنون | 23:44
ثم أرسلنا موسى وأخاه هرون بءايتنا وسلطن مبين | 23:45
إلى فرعون وملإيه فاستكبروا وكانوا قوما عالين | 23:46
فقالوا أنؤمن لبشرين مثلنا وقومهما لنا عبدون | 23:47
فكذبوهما فكانوا من المهلكين | 23:48
ولقد ءاتينا موسى الكتب لعلهم يهتدون | 23:49
وجعلنا ابن مريم وأمه ءاية وءاوينهما إلى ربوة ذات قرار ومعين | 23:50
يأيها الرسل كلوا من الطيبت واعملوا صلحا إنى بما تعملون عليم | 23:51
وإن هذه أمتكم أمة وحدة وأنا ربكم فاتقون | 23:52
فتقطعوا أمرهم بينهم زبرا كل حزب بما لديهم فرحون | 23:53
فذرهم فى غمرتهم حتى حين | 23:54
أيحسبون أنما نمدهم به من مال وبنين | 23:55
نسارع لهم فى الخيرت بل لا يشعرون | 23:56
إن الذين هم من خشية ربهم مشفقون | 23:57
والذين هم بءايت ربهم يؤمنون | 23:58
والذين هم بربهم لا يشركون | 23:59
والذين يؤتون ما ءاتوا وقلوبهم وجلة أنهم إلى ربهم رجعون | 23:60
أولئك يسرعون فى الخيرت وهم لها سبقون | 23:61
ولا نكلف نفسا إلا وسعها ولدينا كتب ينطق بالحق وهم لا يظلمون | 23:62
بل قلوبهم فى غمرة من هذا ولهم أعمل من دون ذلك هم لها عملون | 23:63
حتى إذا أخذنا مترفيهم بالعذاب إذا هم يجءرون | 23:64
لا تجءروا اليوم إنكم منا لا تنصرون | 23:65
قد كانت ءايتى تتلى عليكم فكنتم على أعقبكم تنكصون | 23:66
مستكبرين به سمرا تهجرون | 23:67
أفلم يدبروا القول أم جاءهم ما لم يأت ءاباءهم الأولين | 23:68
أم لم يعرفوا رسولهم فهم له منكرون | 23:69
أم يقولون به جنة بل جاءهم بالحق وأكثرهم للحق كرهون | 23:70
ولو اتبع الحق أهواءهم لفسدت السموت والأرض ومن فيهن بل أتينهم بذكرهم فهم عن ذكرهم معرضون | 23:71
أم تسءلهم خرجا فخراج ربك خير وهو خير الرزقين | 23:72
وإنك لتدعوهم إلى صرط مستقيم | 23:73
وإن الذين لا يؤمنون بالءاخرة عن الصرط لنكبون | 23:74
ولو رحمنهم وكشفنا ما بهم من ضر للجوا فى طغينهم يعمهون | 23:75
ولقد أخذنهم بالعذاب فما استكانوا لربهم وما يتضرعون | 23:76
حتى إذا فتحنا عليهم بابا ذا عذاب شديد إذا هم فيه مبلسون | 23:77
وهو الذى أنشأ لكم السمع والأبصر والأفءدة قليلا ما تشكرون | 23:78
وهو الذى ذرأكم فى الأرض وإليه تحشرون | 23:79
وهو الذى يحى ويميت وله اختلف اليل والنهار أفلا تعقلون | 23:80
بل قالوا مثل ما قال الأولون | 23:81
قالوا أءذا متنا وكنا ترابا وعظما أءنا لمبعوثون | 23:82
لقد وعدنا نحن وءاباؤنا هذا من قبل إن هذا إلا أسطير الأولين | 23:83
قل لمن الأرض ومن فيها إن كنتم تعلمون | 23:84
سيقولون لله قل أفلا تذكرون | 23:85
قل من رب السموت السبع ورب العرش العظيم | 23:86
سيقولون لله قل أفلا تتقون | 23:87
قل من بيده ملكوت كل شىء وهو يجير ولا يجار عليه إن كنتم تعلمون | 23:88
سيقولون لله قل فأنى تسحرون | 23:89
بل أتينهم بالحق وإنهم لكذبون | 23:90
ما اتخذ الله من ولد وما كان معه من إله إذا لذهب كل إله بما خلق ولعلا بعضهم على بعض سبحن الله عما يصفون | 23:91
علم الغيب والشهدة فتعلى عما يشركون | 23:92
قل رب إما ترينى ما يوعدون | 23:93
رب فلا تجعلنى فى القوم الظلمين | 23:94
وإنا على أن نريك ما نعدهم لقدرون | 23:95
ادفع بالتى هى أحسن السيئة نحن أعلم بما يصفون | 23:96
وقل رب أعوذ بك من همزت الشيطين | 23:97
وأعوذ بك رب أن يحضرون | 23:98
حتى إذا جاء أحدهم الموت قال رب ارجعون | 23:99
لعلى أعمل صلحا فيما تركت كلا إنها كلمة هو قائلها ومن ورائهم برزخ إلى يوم يبعثون | 23:100
فإذا نفخ فى الصور فلا أنساب بينهم يومئذ ولا يتساءلون | 23:101
فمن ثقلت موزينه فأولئك هم المفلحون | 23:102
ومن خفت موزينه فأولئك الذين خسروا أنفسهم فى جهنم خلدون | 23:103
تلفح وجوههم النار وهم فيها كلحون | 23:104
ألم تكن ءايتى تتلى عليكم فكنتم بها تكذبون | 23:105
قالوا ربنا غلبت علينا شقوتنا وكنا قوما ضالين | 23:106
ربنا أخرجنا منها فإن عدنا فإنا ظلمون | 23:107
قال اخسءوا فيها ولا تكلمون | 23:108
إنه كان فريق من عبادى يقولون ربنا ءامنا فاغفر لنا وارحمنا وأنت خير الرحمين | 23:109
فاتخذتموهم سخريا حتى أنسوكم ذكرى وكنتم منهم تضحكون | 23:110
إنى جزيتهم اليوم بما صبروا أنهم هم الفائزون | 23:111
قل كم لبثتم فى الأرض عدد سنين | 23:112
قالوا لبثنا يوما أو بعض يوم فسءل العادين | 23:113
قل إن لبثتم إلا قليلا لو أنكم كنتم تعلمون | 23:114
أفحسبتم أنما خلقنكم عبثا وأنكم إلينا لا ترجعون | 23:115
فتعلى الله الملك الحق لا إله إلا هو رب العرش الكريم | 23:116
ومن يدع مع الله إلها ءاخر لا برهن له به فإنما حسابه عند ربه إنه لا يفلح الكفرون | 23:117
وقل رب اغفر وارحم وأنت خير الرحمين | 23:118


سورة 24

Sura النور
سورة رقم: 24 عدد الآيت: 64

بسم الله الرحمن الرحيم

سورة أنزلنها وفرضنها وأنزلنا فيها ءايت بينت لعلكم تذكرون | 24:1
الزانية والزانى فاجلدوا كل وحد منهما مائة جلدة ولا تأخذكم بهما رأفة فى دين الله إن كنتم تؤمنون بالله واليوم الءاخر وليشهد عذابهما طائفة من المؤمنين | 24:2
الزانى لا ينكح إلا زانية أو مشركة والزانية لا ينكحها إلا زان أو مشرك وحرم ذلك على المؤمنين | 24:3
والذين يرمون المحصنت ثم لم يأتوا بأربعة شهداء فاجلدوهم ثمنين جلدة ولا تقبلوا لهم شهدة أبدا وأولئك هم الفسقون | 24:4
إلا الذين تابوا من بعد ذلك وأصلحوا فإن الله غفور رحيم | 24:5
والذين يرمون أزوجهم ولم يكن لهم شهداء إلا أنفسهم فشهدة أحدهم أربع شهدت بالله إنه لمن الصدقين | 24:6
والخمسة أن لعنت الله عليه إن كان من الكذبين | 24:7
ويدرؤا عنها العذاب أن تشهد أربع شهدت بالله إنه لمن الكذبين | 24:8
والخمسة أن غضب الله عليها إن كان من الصدقين | 24:9
ولولا فضل الله عليكم ورحمته وأن الله تواب حكيم | 24:10
إن الذين جاءو بالإفك عصبة منكم لا تحسبوه شرا لكم بل هو خير لكم لكل امرئ منهم ما اكتسب من الإثم والذى تولى كبره منهم له عذاب عظيم | 24:11
لولا إذ سمعتموه ظن المؤمنون والمؤمنت بأنفسهم خيرا وقالوا هذا إفك مبين | 24:12
لولا جاءو عليه بأربعة شهداء فإذ لم يأتوا بالشهداء فأولئك عند الله هم الكذبون | 24:13
ولولا فضل الله عليكم ورحمته فى الدنيا والءاخرة لمسكم فى ما أفضتم فيه عذاب عظيم | 24:14
إذ تلقونه بألسنتكم وتقولون بأفواهكم ما ليس لكم به علم وتحسبونه هينا وهو عند الله عظيم | 24:15
ولولا إذ سمعتموه قلتم ما يكون لنا أن نتكلم بهذا سبحنك هذا بهتن عظيم | 24:16
يعظكم الله أن تعودوا لمثله أبدا إن كنتم مؤمنين | 24:17
ويبين الله لكم الءايت والله عليم حكيم | 24:18
إن الذين يحبون أن تشيع الفحشة فى الذين ءامنوا لهم عذاب أليم فى الدنيا والءاخرة والله يعلم وأنتم لا تعلمون | 24:19
ولولا فضل الله عليكم ورحمته وأن الله رءوف رحيم | 24:20
يأيها الذين ءامنوا لا تتبعوا خطوت الشيطن ومن يتبع خطوت الشيطن فإنه يأمر بالفحشاء والمنكر ولولا فضل الله عليكم ورحمته ما زكى منكم من أحد أبدا ولكن الله يزكى من يشاء والله سميع عليم | 24:21
ولا يأتل أولوا الفضل منكم والسعة أن يؤتوا أولى القربى والمسكين والمهجرين فى سبيل الله وليعفوا وليصفحوا ألا تحبون أن يغفر الله لكم والله غفور رحيم | 24:22
إن الذين يرمون المحصنت الغفلت المؤمنت لعنوا فى الدنيا والءاخرة ولهم عذاب عظيم | 24:23
يوم تشهد عليهم ألسنتهم وأيديهم وأرجلهم بما كانوا يعملون | 24:24
يومئذ يوفيهم الله دينهم الحق ويعلمون أن الله هو الحق المبين | 24:25
الخبيثت للخبيثين والخبيثون للخبيثت والطيبت للطيبين والطيبون للطيبت أولئك مبرءون مما يقولون لهم مغفرة ورزق كريم | 24:26
يأيها الذين ءامنوا لا تدخلوا بيوتا غير بيوتكم حتى تستأنسوا وتسلموا على أهلها ذلكم خير لكم لعلكم تذكرون | 24:27
فإن لم تجدوا فيها أحدا فلا تدخلوها حتى يؤذن لكم وإن قيل لكم ارجعوا فارجعوا هو أزكى لكم والله بما تعملون عليم | 24:28
ليس عليكم جناح أن تدخلوا بيوتا غير مسكونة فيها متع لكم والله يعلم ما تبدون وما تكتمون | 24:29
قل للمؤمنين يغضوا من أبصرهم ويحفظوا فروجهم ذلك أزكى لهم إن الله خبير بما يصنعون | 24:30
وقل للمؤمنت يغضضن من أبصرهن ويحفظن فروجهن ولا يبدين زينتهن إلا ما ظهر منها وليضربن بخمرهن على جيوبهن ولا يبدين زينتهن إلا لبعولتهن أو ءابائهن أو ءاباء بعولتهن أو أبنائهن أو أبناء بعولتهن أو إخونهن أو بنى إخونهن أو بنى أخوتهن أو نسائهن أو ما ملكت أيمنهن أو التبعين غير أولى الإربة من الرجال أو الطفل الذين لم يظهروا على عورت النساء ولا يضربن بأرجلهن ليعلم ما يخفين من زينتهن وتوبوا إلى الله جميعا أيه المؤمنون لعلكم تفلحون | 24:31
وأنكحوا الأيمى منكم والصلحين من عبادكم وإمائكم إن يكونوا فقراء يغنهم الله من فضله والله وسع عليم | 24:32
وليستعفف الذين لا يجدون نكاحا حتى يغنيهم الله من فضله والذين يبتغون الكتب مما ملكت أيمنكم فكاتبوهم إن علمتم فيهم خيرا وءاتوهم من مال الله الذى ءاتىكم ولا تكرهوا فتيتكم على البغاء إن أردن تحصنا لتبتغوا عرض الحيوة الدنيا ومن يكرههن فإن الله من بعد إكرههن غفور رحيم | 24:33
ولقد أنزلنا إليكم ءايت مبينت ومثلا من الذين خلوا من قبلكم وموعظة للمتقين | 24:34
الله نور السموت والأرض مثل نوره كمشكوة فيها مصباح المصباح فى زجاجة الزجاجة كأنها كوكب درى يوقد من شجرة مبركة زيتونة لا شرقية ولا غربية يكاد زيتها يضىء ولو لم تمسسه نار نور على نور يهدى الله لنوره من يشاء ويضرب الله الأمثل للناس والله بكل شىء عليم | 24:35
فى بيوت أذن الله أن ترفع ويذكر فيها اسمه يسبح له فيها بالغدو والءاصال | 24:36
رجال لا تلهيهم تجرة ولا بيع عن ذكر الله وإقام الصلوة وإيتاء الزكوة يخافون يوما تتقلب فيه القلوب والأبصر | 24:37
ليجزيهم الله أحسن ما عملوا ويزيدهم من فضله والله يرزق من يشاء بغير حساب | 24:38
والذين كفروا أعملهم كسراب بقيعة يحسبه الظمءان ماء حتى إذا جاءه لم يجده شيءا ووجد الله عنده فوفىه حسابه والله سريع الحساب | 24:39
أو كظلمت فى بحر لجى يغشىه موج من فوقه موج من فوقه سحاب ظلمت بعضها فوق بعض إذا أخرج يده لم يكد يرىها ومن لم يجعل الله له نورا فما له من نور | 24:40
ألم تر أن الله يسبح له من فى السموت والأرض والطير صفت كل قد علم صلاته وتسبيحه والله عليم بما يفعلون | 24:41
ولله ملك السموت والأرض وإلى الله المصير | 24:42
ألم تر أن الله يزجى سحابا ثم يؤلف بينه ثم يجعله ركاما فترى الودق يخرج من خلله وينزل من السماء من جبال فيها من برد فيصيب به من يشاء ويصرفه عن من يشاء يكاد سنا برقه يذهب بالأبصر | 24:43
يقلب الله اليل والنهار إن فى ذلك لعبرة لأولى الأبصر | 24:44
والله خلق كل دابة من ماء فمنهم من يمشى على بطنه ومنهم من يمشى على رجلين ومنهم من يمشى على أربع يخلق الله ما يشاء إن الله على كل شىء قدير | 24:45
لقد أنزلنا ءايت مبينت والله يهدى من يشاء إلى صرط مستقيم | 24:46
ويقولون ءامنا بالله وبالرسول وأطعنا ثم يتولى فريق منهم من بعد ذلك وما أولئك بالمؤمنين | 24:47
وإذا دعوا إلى الله ورسوله ليحكم بينهم إذا فريق منهم معرضون | 24:48
وإن يكن لهم الحق يأتوا إليه مذعنين | 24:49
أفى قلوبهم مرض أم ارتابوا أم يخافون أن يحيف الله عليهم ورسوله بل أولئك هم الظلمون | 24:50
إنما كان قول المؤمنين إذا دعوا إلى الله ورسوله ليحكم بينهم أن يقولوا سمعنا وأطعنا وأولئك هم المفلحون | 24:51
ومن يطع الله ورسوله ويخش الله ويتقه فأولئك هم الفائزون | 24:52
وأقسموا بالله جهد أيمنهم لئن أمرتهم ليخرجن قل لا تقسموا طاعة معروفة إن الله خبير بما تعملون | 24:53
قل أطيعوا الله وأطيعوا الرسول فإن تولوا فإنما عليه ما حمل وعليكم ما حملتم وإن تطيعوه تهتدوا وما على الرسول إلا البلغ المبين | 24:54
وعد الله الذين ءامنوا منكم وعملوا الصلحت ليستخلفنهم فى الأرض كما استخلف الذين من قبلهم وليمكنن لهم دينهم الذى ارتضى لهم وليبدلنهم من بعد خوفهم أمنا يعبدوننى لا يشركون بى شيءا ومن كفر بعد ذلك فأولئك هم الفسقون | 24:55
وأقيموا الصلوة وءاتوا الزكوة وأطيعوا الرسول لعلكم ترحمون | 24:56
لا تحسبن الذين كفروا معجزين فى الأرض ومأوىهم النار ولبئس المصير | 24:57
يأيها الذين ءامنوا ليستءذنكم الذين ملكت أيمنكم والذين لم يبلغوا الحلم منكم ثلث مرت من قبل صلوة الفجر وحين تضعون ثيابكم من الظهيرة ومن بعد صلوة العشاء ثلث عورت لكم ليس عليكم ولا عليهم جناح بعدهن طوفون عليكم بعضكم على بعض كذلك يبين الله لكم الءايت والله عليم حكيم | 24:58
وإذا بلغ الأطفل منكم الحلم فليستءذنوا كما استءذن الذين من قبلهم كذلك يبين الله لكم ءايته والله عليم حكيم | 24:59
والقوعد من النساء التى لا يرجون نكاحا فليس عليهن جناح أن يضعن ثيابهن غير متبرجت بزينة وأن يستعففن خير لهن والله سميع عليم | 24:60
ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ولا على أنفسكم أن تأكلوا من بيوتكم أو بيوت ءابائكم أو بيوت أمهتكم أو بيوت إخونكم أو بيوت أخوتكم أو بيوت أعممكم أو بيوت عمتكم أو بيوت أخولكم أو بيوت خلتكم أو ما ملكتم مفاتحه أو صديقكم ليس عليكم جناح أن تأكلوا جميعا أو أشتاتا فإذا دخلتم بيوتا فسلموا على أنفسكم تحية من عند الله مبركة طيبة كذلك يبين الله لكم الءايت لعلكم تعقلون | 24:61
إنما المؤمنون الذين ءامنوا بالله ورسوله وإذا كانوا معه على أمر جامع لم يذهبوا حتى يستءذنوه إن الذين يستءذنونك أولئك الذين يؤمنون بالله ورسوله فإذا استءذنوك لبعض شأنهم فأذن لمن شئت منهم واستغفر لهم الله إن الله غفور رحيم | 24:62
لا تجعلوا دعاء الرسول بينكم كدعاء بعضكم بعضا قد يعلم الله الذين يتسللون منكم لواذا فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم | 24:63
ألا إن لله ما فى السموت والأرض قد يعلم ما أنتم عليه ويوم يرجعون إليه فينبئهم بما عملوا والله بكل شىء عليم | 24:64


سورة 25

Sura الفرقان
سورة رقم: 25 عدد الآيت: 77

بسم الله الرحمن الرحيم

تبارك الذى نزل الفرقان على عبده ليكون للعلمين نذيرا | 25:1
الذى له ملك السموت والأرض ولم يتخذ ولدا ولم يكن له شريك فى الملك وخلق كل شىء فقدره تقديرا | 25:2
واتخذوا من دونه ءالهة لا يخلقون شيءا وهم يخلقون ولا يملكون لأنفسهم ضرا ولا نفعا ولا يملكون موتا ولا حيوة ولا نشورا | 25:3
وقال الذين كفروا إن هذا إلا إفك افترىه وأعانه عليه قوم ءاخرون فقد جاءو ظلما وزورا | 25:4
وقالوا أسطير الأولين اكتتبها فهى تملى عليه بكرة وأصيلا | 25:5
قل أنزله الذى يعلم السر فى السموت والأرض إنه كان غفورا رحيما | 25:6
وقالوا مال هذا الرسول يأكل الطعام ويمشى فى الأسواق لولا أنزل إليه ملك فيكون معه نذيرا | 25:7
أو يلقى إليه كنز أو تكون له جنة يأكل منها وقال الظلمون إن تتبعون إلا رجلا مسحورا | 25:8
انظر كيف ضربوا لك الأمثل فضلوا فلا يستطيعون سبيلا | 25:9
تبارك الذى إن شاء جعل لك خيرا من ذلك جنت تجرى من تحتها الأنهر ويجعل لك قصورا | 25:10
بل كذبوا بالساعة وأعتدنا لمن كذب بالساعة سعيرا | 25:11
إذا رأتهم من مكان بعيد سمعوا لها تغيظا وزفيرا | 25:12
وإذا ألقوا منها مكانا ضيقا مقرنين دعوا هنالك ثبورا | 25:13
لا تدعوا اليوم ثبورا وحدا وادعوا ثبورا كثيرا | 25:14
قل أذلك خير أم جنة الخلد التى وعد المتقون كانت لهم جزاء ومصيرا | 25:15
لهم فيها ما يشاءون خلدين كان على ربك وعدا مسءولا | 25:16
ويوم يحشرهم وما يعبدون من دون الله فيقول ءأنتم أضللتم عبادى هؤلاء أم هم ضلوا السبيل | 25:17
قالوا سبحنك ما كان ينبغى لنا أن نتخذ من دونك من أولياء ولكن متعتهم وءاباءهم حتى نسوا الذكر وكانوا قوما بورا | 25:18
فقد كذبوكم بما تقولون فما تستطيعون صرفا ولا نصرا ومن يظلم منكم نذقه عذابا كبيرا | 25:19
وما أرسلنا قبلك من المرسلين إلا إنهم ليأكلون الطعام ويمشون فى الأسواق وجعلنا بعضكم لبعض فتنة أتصبرون وكان ربك بصيرا | 25:20
وقال الذين لا يرجون لقاءنا لولا أنزل علينا الملئكة أو نرى ربنا لقد استكبروا فى أنفسهم وعتو عتوا كبيرا | 25:21
يوم يرون الملئكة لا بشرى يومئذ للمجرمين ويقولون حجرا محجورا | 25:22
وقدمنا إلى ما عملوا من عمل فجعلنه هباء منثورا | 25:23
أصحب الجنة يومئذ خير مستقرا وأحسن مقيلا | 25:24
ويوم تشقق السماء بالغمم ونزل الملئكة تنزيلا | 25:25
الملك يومئذ الحق للرحمن وكان يوما على الكفرين عسيرا | 25:26
ويوم يعض الظالم على يديه يقول يليتنى اتخذت مع الرسول سبيلا | 25:27
يويلتى ليتنى لم أتخذ فلانا خليلا | 25:28
لقد أضلنى عن الذكر بعد إذ جاءنى وكان الشيطن للإنسن خذولا | 25:29
وقال الرسول يرب إن قومى اتخذوا هذا القرءان مهجورا | 25:30
وكذلك جعلنا لكل نبى عدوا من المجرمين وكفى بربك هاديا ونصيرا | 25:31
وقال الذين كفروا لولا نزل عليه القرءان جملة وحدة كذلك لنثبت به فؤادك ورتلنه ترتيلا | 25:32
ولا يأتونك بمثل إلا جئنك بالحق وأحسن تفسيرا | 25:33
الذين يحشرون على وجوههم إلى جهنم أولئك شر مكانا وأضل سبيلا | 25:34
ولقد ءاتينا موسى الكتب وجعلنا معه أخاه هرون وزيرا | 25:35
فقلنا اذهبا إلى القوم الذين كذبوا بءايتنا فدمرنهم تدميرا | 25:36
وقوم نوح لما كذبوا الرسل أغرقنهم وجعلنهم للناس ءاية وأعتدنا للظلمين عذابا أليما | 25:37
وعادا وثمودا وأصحب الرس وقرونا بين ذلك كثيرا | 25:38
وكلا ضربنا له الأمثل وكلا تبرنا تتبيرا | 25:39
ولقد أتوا على القرية التى أمطرت مطر السوء أفلم يكونوا يرونها بل كانوا لا يرجون نشورا | 25:40
وإذا رأوك إن يتخذونك إلا هزوا أهذا الذى بعث الله رسولا | 25:41
إن كاد ليضلنا عن ءالهتنا لولا أن صبرنا عليها وسوف يعلمون حين يرون العذاب من أضل سبيلا | 25:42
أرءيت من اتخذ إلهه هوىه أفأنت تكون عليه وكيلا | 25:43
أم تحسب أن أكثرهم يسمعون أو يعقلون إن هم إلا كالأنعم بل هم أضل سبيلا | 25:44
ألم تر إلى ربك كيف مد الظل ولو شاء لجعله ساكنا ثم جعلنا الشمس عليه دليلا | 25:45
ثم قبضنه إلينا قبضا يسيرا | 25:46
وهو الذى جعل لكم اليل لباسا والنوم سباتا وجعل النهار نشورا | 25:47
وهو الذى أرسل الريح بشرا بين يدى رحمته وأنزلنا من السماء ماء طهورا | 25:48
لنحى به بلدة ميتا ونسقيه مما خلقنا أنعما وأناسى كثيرا | 25:49
ولقد صرفنه بينهم ليذكروا فأبى أكثر الناس إلا كفورا | 25:50
ولو شئنا لبعثنا فى كل قرية نذيرا | 25:51
فلا تطع الكفرين وجهدهم به جهادا كبيرا | 25:52
وهو الذى مرج البحرين هذا عذب فرات وهذا ملح أجاج وجعل بينهما برزخا وحجرا محجورا | 25:53
وهو الذى خلق من الماء بشرا فجعله نسبا وصهرا وكان ربك قديرا | 25:54
ويعبدون من دون الله ما لا ينفعهم ولا يضرهم وكان الكافر على ربه ظهيرا | 25:55
وما أرسلنك إلا مبشرا ونذيرا | 25:56
قل ما أسءلكم عليه من أجر إلا من شاء أن يتخذ إلى ربه سبيلا | 25:57
وتوكل على الحى الذى لا يموت وسبح بحمده وكفى به بذنوب عباده خبيرا | 25:58
الذى خلق السموت والأرض وما بينهما فى ستة أيام ثم استوى على العرش الرحمن فسءل به خبيرا | 25:59
وإذا قيل لهم اسجدوا للرحمن قالوا وما الرحمن أنسجد لما تأمرنا وزادهم نفورا | 25:60
تبارك الذى جعل فى السماء بروجا وجعل فيها سرجا وقمرا منيرا | 25:61
وهو الذى جعل اليل والنهار خلفة لمن أراد أن يذكر أو أراد شكورا | 25:62
وعباد الرحمن الذين يمشون على الأرض هونا وإذا خاطبهم الجهلون قالوا سلما | 25:63
والذين يبيتون لربهم سجدا وقيما | 25:64
والذين يقولون ربنا اصرف عنا عذاب جهنم إن عذابها كان غراما | 25:65
إنها ساءت مستقرا ومقاما | 25:66
والذين إذا أنفقوا لم يسرفوا ولم يقتروا وكان بين ذلك قواما | 25:67
والذين لا يدعون مع الله إلها ءاخر ولا يقتلون النفس التى حرم الله إلا بالحق ولا يزنون ومن يفعل ذلك يلق أثاما | 25:68
يضعف له العذاب يوم القيمة ويخلد فيه مهانا | 25:69
إلا من تاب وءامن وعمل عملا صلحا فأولئك يبدل الله سيءاتهم حسنت وكان الله غفورا رحيما | 25:70
ومن تاب وعمل صلحا فإنه يتوب إلى الله متابا | 25:71
والذين لا يشهدون الزور وإذا مروا باللغو مروا كراما | 25:72
والذين إذا ذكروا بءايت ربهم لم يخروا عليها صما وعميانا | 25:73
والذين يقولون ربنا هب لنا من أزوجنا وذريتنا قرة أعين واجعلنا للمتقين إماما | 25:74
أولئك يجزون الغرفة بما صبروا ويلقون فيها تحية وسلما | 25:75
خلدين فيها حسنت مستقرا ومقاما | 25:76
قل ما يعبؤا بكم ربى لولا دعاؤكم فقد كذبتم فسوف يكون لزاما | 25:77


سورة 26

Sura الشعراء*
سورة رقم: 26 عدد الآيت: 227

بسم الله الرحمن الرحيم

طسم | 26:1
تلك ءايت الكتب المبين | 26:2
لعلك بخع نفسك ألا يكونوا مؤمنين | 26:3
إن نشأ ننزل عليهم من السماء ءاية فظلت أعنقهم لها خضعين | 26:4
وما يأتيهم من ذكر من الرحمن محدث إلا كانوا عنه معرضين | 26:5
فقد كذبوا فسيأتيهم أنبؤا ما كانوا به يستهزءون | 26:6
أولم يروا إلى الأرض كم أنبتنا فيها من كل زوج كريم | 26:7
إن فى ذلك لءاية وما كان أكثرهم مؤمنين | 26:8
وإن ربك لهو العزيز الرحيم | 26:9
وإذ نادى ربك موسى أن ائت القوم الظلمين | 26:10
قوم فرعون ألا يتقون | 26:11
قال رب إنى أخاف أن يكذبون | 26:12
ويضيق صدرى ولا ينطلق لسانى فأرسل إلى هرون | 26:13
ولهم على ذنب فأخاف أن يقتلون | 26:14
قال كلا فاذهبا بءايتنا إنا معكم مستمعون | 26:15
فأتيا فرعون فقولا إنا رسول رب العلمين | 26:16
أن أرسل معنا بنى إسرءيل | 26:17
قال ألم نربك فينا وليدا ولبثت فينا من عمرك سنين | 26:18
وفعلت فعلتك التى فعلت وأنت من الكفرين | 26:19
قال فعلتها إذا وأنا من الضالين | 26:20
ففررت منكم لما خفتكم فوهب لى ربى حكما وجعلنى من المرسلين | 26:21
وتلك نعمة تمنها على أن عبدت بنى إسرءيل | 26:22
قال فرعون وما رب العلمين | 26:23
قال رب السموت والأرض وما بينهما إن كنتم موقنين | 26:24
قال لمن حوله ألا تستمعون | 26:25
قال ربكم ورب ءابائكم الأولين | 26:26
قال إن رسولكم الذى أرسل إليكم لمجنون | 26:27
قال رب المشرق والمغرب وما بينهما إن كنتم تعقلون | 26:28
قال لئن اتخذت إلها غيرى لأجعلنك من المسجونين | 26:29
قال أولو جئتك بشىء مبين | 26:30
قال فأت به إن كنت من الصدقين | 26:31
فألقى عصاه فإذا هى ثعبان مبين | 26:32
ونزع يده فإذا هى بيضاء للنظرين | 26:33
قال للملإ حوله إن هذا لسحر عليم | 26:34
يريد أن يخرجكم من أرضكم بسحره فماذا تأمرون | 26:35
قالوا أرجه وأخاه وابعث فى المدائن حشرين | 26:36
يأتوك بكل سحار عليم | 26:37
فجمع السحرة لميقت يوم معلوم | 26:38
وقيل للناس هل أنتم مجتمعون | 26:39
لعلنا نتبع السحرة إن كانوا هم الغلبين | 26:40
فلما جاء السحرة قالوا لفرعون أئن لنا لأجرا إن كنا نحن الغلبين | 26:41
قال نعم وإنكم إذا لمن المقربين | 26:42
قال لهم موسى ألقوا ما أنتم ملقون | 26:43
فألقوا حبالهم وعصيهم وقالوا بعزة فرعون إنا لنحن الغلبون | 26:44
فألقى موسى عصاه فإذا هى تلقف ما يأفكون | 26:45
فألقى السحرة سجدين | 26:46
قالوا ءامنا برب العلمين | 26:47
رب موسى وهرون | 26:48
قال ءامنتم له قبل أن ءاذن لكم إنه لكبيركم الذى علمكم السحر فلسوف تعلمون لأقطعن أيديكم وأرجلكم من خلف ولأصلبنكم أجمعين | 26:49
قالوا لا ضير إنا إلى ربنا منقلبون | 26:50
إنا نطمع أن يغفر لنا ربنا خطينا أن كنا أول المؤمنين | 26:51
وأوحينا إلى موسى أن أسر بعبادى إنكم متبعون | 26:52
فأرسل فرعون فى المدائن حشرين | 26:53
إن هؤلاء لشرذمة قليلون | 26:54
وإنهم لنا لغائظون | 26:55
وإنا لجميع حذرون | 26:56
فأخرجنهم من جنت وعيون | 26:57
وكنوز ومقام كريم | 26:58
كذلك وأورثنها بنى إسرءيل | 26:59
فأتبعوهم مشرقين | 26:60
فلما ترءا الجمعان قال أصحب موسى إنا لمدركون | 26:61
قال كلا إن معى ربى سيهدين | 26:62
فأوحينا إلى موسى أن اضرب بعصاك البحر فانفلق فكان كل فرق كالطود العظيم | 26:63
وأزلفنا ثم الءاخرين | 26:64
وأنجينا موسى ومن معه أجمعين | 26:65
ثم أغرقنا الءاخرين | 26:66
إن فى ذلك لءاية وما كان أكثرهم مؤمنين | 26:67
وإن ربك لهو العزيز الرحيم | 26:68
واتل عليهم نبأ إبرهيم | 26:69
إذ قال لأبيه وقومه ما تعبدون | 26:70
قالوا نعبد أصناما فنظل لها عكفين | 26:71
قال هل يسمعونكم إذ تدعون | 26:72
أو ينفعونكم أو يضرون | 26:73
قالوا بل وجدنا ءاباءنا كذلك يفعلون | 26:74
قال أفرءيتم ما كنتم تعبدون | 26:75
أنتم وءاباؤكم الأقدمون | 26:76
فإنهم عدو لى إلا رب العلمين | 26:77
الذى خلقنى فهو يهدين | 26:78
والذى هو يطعمنى ويسقين | 26:79
وإذا مرضت فهو يشفين | 26:80
والذى يميتنى ثم يحيين | 26:81
والذى أطمع أن يغفر لى خطيءتى يوم الدين | 26:82
رب هب لى حكما وألحقنى بالصلحين | 26:83
واجعل لى لسان صدق فى الءاخرين | 26:84
واجعلنى من ورثة جنة النعيم | 26:85
واغفر لأبى إنه كان من الضالين | 26:86
ولا تخزنى يوم يبعثون | 26:87
يوم لا ينفع مال ولا بنون | 26:88
إلا من أتى الله بقلب سليم | 26:89
وأزلفت الجنة للمتقين | 26:90
وبرزت الجحيم للغاوين | 26:91
وقيل لهم أين ما كنتم تعبدون | 26:92
من دون الله هل ينصرونكم أو ينتصرون | 26:93
فكبكبوا فيها هم والغاون | 26:94
وجنود إبليس أجمعون | 26:95
قالوا وهم فيها يختصمون | 26:96
تالله إن كنا لفى ضلل مبين | 26:97
إذ نسويكم برب العلمين | 26:98
وما أضلنا إلا المجرمون | 26:99
فما لنا من شفعين | 26:100
ولا صديق حميم | 26:101
فلو أن لنا كرة فنكون من المؤمنين | 26:102
إن فى ذلك لءاية وما كان أكثرهم مؤمنين | 26:103
وإن ربك لهو العزيز الرحيم | 26:104
كذبت قوم نوح المرسلين | 26:105
إذ قال لهم أخوهم نوح ألا تتقون | 26:106
إنى لكم رسول أمين | 26:107
فاتقوا الله وأطيعون | 26:108
وما أسءلكم عليه من أجر إن أجرى إلا على رب العلمين | 26:109
فاتقوا الله وأطيعون | 26:110
قالوا أنؤمن لك واتبعك الأرذلون | 26:111
قال وما علمى بما كانوا يعملون | 26:112
إن حسابهم إلا على ربى لو تشعرون | 26:113
وما أنا بطارد المؤمنين | 26:114
إن أنا إلا نذير مبين | 26:115
قالوا لئن لم تنته ينوح لتكونن من المرجومين | 26:116
قال رب إن قومى كذبون | 26:117
فافتح بينى وبينهم فتحا ونجنى ومن معى من المؤمنين | 26:118
فأنجينه ومن معه فى الفلك المشحون | 26:119
ثم أغرقنا بعد الباقين | 26:120
إن فى ذلك لءاية وما كان أكثرهم مؤمنين | 26:121
وإن ربك لهو العزيز الرحيم | 26:122
كذبت عاد المرسلين | 26:123
إذ قال لهم أخوهم هود ألا تتقون | 26:124
إنى لكم رسول أمين | 26:125
فاتقوا الله وأطيعون | 26:126
وما أسءلكم عليه من أجر إن أجرى إلا على رب العلمين | 26:127
أتبنون بكل ريع ءاية تعبثون | 26:128
وتتخذون مصانع لعلكم تخلدون | 26:129
وإذا بطشتم بطشتم جبارين | 26:130
فاتقوا الله وأطيعون | 26:131
واتقوا الذى أمدكم بما تعلمون | 26:132
أمدكم بأنعم وبنين | 26:133
وجنت وعيون | 26:134
إنى أخاف عليكم عذاب يوم عظيم | 26:135
قالوا سواء علينا أوعظت أم لم تكن من الوعظين | 26:136
إن هذا إلا خلق الأولين | 26:137
وما نحن بمعذبين | 26:138
فكذبوه فأهلكنهم إن فى ذلك لءاية وما كان أكثرهم مؤمنين | 26:139
وإن ربك لهو العزيز الرحيم | 26:140
كذبت ثمود المرسلين | 26:141
إذ قال لهم أخوهم صلح ألا تتقون | 26:142
إنى لكم رسول أمين | 26:143
فاتقوا الله وأطيعون | 26:144
وما أسءلكم عليه من أجر إن أجرى إلا على رب العلمين | 26:145
أتتركون فى ما ههنا ءامنين | 26:146
فى جنت وعيون | 26:147
وزروع ونخل طلعها هضيم | 26:148
وتنحتون من الجبال بيوتا فرهين | 26:149
فاتقوا الله وأطيعون | 26:150
ولا تطيعوا أمر المسرفين | 26:151
الذين يفسدون فى الأرض ولا يصلحون | 26:152
قالوا إنما أنت من المسحرين | 26:153
ما أنت إلا بشر مثلنا فأت بءاية إن كنت من الصدقين | 26:154
قال هذه ناقة لها شرب ولكم شرب يوم معلوم | 26:155
ولا تمسوها بسوء فيأخذكم عذاب يوم عظيم | 26:156
فعقروها فأصبحوا ندمين | 26:157
فأخذهم العذاب إن فى ذلك لءاية وما كان أكثرهم مؤمنين | 26:158
وإن ربك لهو العزيز الرحيم | 26:159
كذبت قوم لوط المرسلين | 26:160
إذ قال لهم أخوهم لوط ألا تتقون | 26:161
إنى لكم رسول أمين | 26:162
فاتقوا الله وأطيعون | 26:163
وما أسءلكم عليه من أجر إن أجرى إلا على رب العلمين | 26:164
أتأتون الذكران من العلمين | 26:165
وتذرون ما خلق لكم ربكم من أزوجكم بل أنتم قوم عادون | 26:166
قالوا لئن لم تنته يلوط لتكونن من المخرجين | 26:167
قال إنى لعملكم من القالين | 26:168
رب نجنى وأهلى مما يعملون | 26:169
فنجينه وأهله أجمعين | 26:170
إلا عجوزا فى الغبرين | 26:171
ثم دمرنا الءاخرين | 26:172
وأمطرنا عليهم مطرا فساء مطر المنذرين | 26:173
إن فى ذلك لءاية وما كان أكثرهم مؤمنين | 26:174
وإن ربك لهو العزيز الرحيم | 26:175
كذب أصحب لءيكة المرسلين | 26:176
إذ قال لهم شعيب ألا تتقون | 26:177
إنى لكم رسول أمين | 26:178
فاتقوا الله وأطيعون | 26:179
وما أسءلكم عليه من أجر إن أجرى إلا على رب العلمين | 26:180
أوفوا الكيل ولا تكونوا من المخسرين | 26:181
وزنوا بالقسطاس المستقيم | 26:182
ولا تبخسوا الناس أشياءهم ولا تعثوا فى الأرض مفسدين | 26:183
واتقوا الذى خلقكم والجبلة الأولين | 26:184
قالوا إنما أنت من المسحرين | 26:185
وما أنت إلا بشر مثلنا وإن نظنك لمن الكذبين | 26:186
فأسقط علينا كسفا من السماء إن كنت من الصدقين | 26:187
قال ربى أعلم بما تعملون | 26:188
فكذبوه فأخذهم عذاب يوم الظلة إنه كان عذاب يوم عظيم | 26:189
إن فى ذلك لءاية وما كان أكثرهم مؤمنين | 26:190
وإن ربك لهو العزيز الرحيم | 26:191
وإنه لتنزيل رب العلمين | 26:192
نزل به الروح الأمين | 26:193
على قلبك لتكون من المنذرين | 26:194
بلسان عربى مبين | 26:195
وإنه لفى زبر الأولين | 26:196
أولم يكن لهم ءاية أن يعلمه علمؤا بنى إسرءيل | 26:197
ولو نزلنه على بعض الأعجمين | 26:198
فقرأه عليهم ما كانوا به مؤمنين | 26:199
كذلك سلكنه فى قلوب المجرمين | 26:200
لا يؤمنون به حتى يروا العذاب الأليم | 26:201
فيأتيهم بغتة وهم لا يشعرون | 26:202
فيقولوا هل نحن منظرون | 26:203
أفبعذابنا يستعجلون | 26:204
أفرءيت إن متعنهم سنين | 26:205
ثم جاءهم ما كانوا يوعدون | 26:206
ما أغنى عنهم ما كانوا يمتعون | 26:207
وما أهلكنا من قرية إلا لها منذرون | 26:208
ذكرى وما كنا ظلمين | 26:209
وما تنزلت به الشيطين | 26:210
وما ينبغى لهم وما يستطيعون | 26:211
إنهم عن السمع لمعزولون | 26:212
فلا تدع مع الله إلها ءاخر فتكون من المعذبين | 26:213
وأنذر عشيرتك الأقربين | 26:214
واخفض جناحك لمن اتبعك من المؤمنين | 26:215
فإن عصوك فقل إنى برىء مما تعملون | 26:216
وتوكل على العزيز الرحيم | 26:217
الذى يرىك حين تقوم | 26:218
وتقلبك فى السجدين | 26:219
إنه هو السميع العليم | 26:220
هل أنبئكم على من تنزل الشيطين | 26:221
تنزل على كل أفاك أثيم | 26:222
يلقون السمع وأكثرهم كذبون | 26:223
والشعراء يتبعهم الغاون | 26:224
ألم تر أنهم فى كل واد يهيمون | 26:225
وأنهم يقولون ما لا يفعلون | 26:226
إلا الذين ءامنوا وعملوا الصلحت وذكروا الله كثيرا وانتصروا من بعد ما ظلموا وسيعلم الذين ظلموا أى منقلب ينقلبون | 26:227


سورة 27

Sura النمل*
سورة رقم: 27 عدد الآيت: 93

بسم الله الرحمن الرحيم

طس تلك ءايت القرءان وكتاب مبين | 27:1
هدى وبشرى للمؤمنين | 27:2
الذين يقيمون الصلوة ويؤتون الزكوة وهم بالءاخرة هم يوقنون | 27:3
إن الذين لا يؤمنون بالءاخرة زينا لهم أعملهم فهم يعمهون | 27:4
أولئك الذين لهم سوء العذاب وهم فى الءاخرة هم الأخسرون | 27:5
وإنك لتلقى القرءان من لدن حكيم عليم | 27:6
إذ قال موسى لأهله إنى ءانست نارا سءاتيكم منها بخبر أو ءاتيكم بشهاب قبس لعلكم تصطلون | 27:7
فلما جاءها نودى أن بورك من فى النار ومن حولها وسبحن الله رب العلمين | 27:8
يموسى إنه أنا الله العزيز الحكيم | 27:9
وألق عصاك فلما رءاها تهتز كأنها جان ولى مدبرا ولم يعقب يموسى لا تخف إنى لا يخاف لدى المرسلون | 27:10
إلا من ظلم ثم بدل حسنا بعد سوء فإنى غفور رحيم | 27:11
وأدخل يدك فى جيبك تخرج بيضاء من غير سوء فى تسع ءايت إلى فرعون وقومه إنهم كانوا قوما فسقين | 27:12
فلما جاءتهم ءايتنا مبصرة قالوا هذا سحر مبين | 27:13
وجحدوا بها واستيقنتها أنفسهم ظلما وعلوا فانظر كيف كان عقبة المفسدين | 27:14
ولقد ءاتينا داود وسليمن علما وقالا الحمد لله الذى فضلنا على كثير من عباده المؤمنين | 27:15
وورث سليمن داود وقال يأيها الناس علمنا منطق الطير وأوتينا من كل شىء إن هذا لهو الفضل المبين | 27:16
وحشر لسليمن جنوده من الجن والإنس والطير فهم يوزعون | 27:17
حتى إذا أتوا على واد النمل قالت نملة يأيها النمل ادخلوا مسكنكم لا يحطمنكم سليمن وجنوده وهم لا يشعرون | 27:18
فتبسم ضاحكا من قولها وقال رب أوزعنى أن أشكر نعمتك التى أنعمت على وعلى ولدى وأن أعمل صلحا ترضىه وأدخلنى برحمتك فى عبادك الصلحين | 27:19
وتفقد الطير فقال ما لى لا أرى الهدهد أم كان من الغائبين | 27:20
لأعذبنه عذابا شديدا أو لأاذبحنه أو ليأتينى بسلطن مبين | 27:21
فمكث غير بعيد فقال أحطت بما لم تحط به وجئتك من سبإ بنبإ يقين | 27:22
إنى وجدت امرأة تملكهم وأوتيت من كل شىء ولها عرش عظيم | 27:23
وجدتها وقومها يسجدون للشمس من دون الله وزين لهم الشيطن أعملهم فصدهم عن السبيل فهم لا يهتدون | 27:24
ألا يسجدوا لله الذى يخرج الخبء فى السموت والأرض ويعلم ما تخفون وما تعلنون | 27:25
الله لا إله إلا هو رب العرش العظيم | 27:26
قال سننظر أصدقت أم كنت من الكذبين | 27:27
اذهب بكتبى هذا فألقه إليهم ثم تول عنهم فانظر ماذا يرجعون | 27:28
قالت يأيها الملؤا إنى ألقى إلى كتب كريم | 27:29
إنه من سليمن وإنه بسم الله الرحمن الرحيم | 27:30
ألا تعلوا على وأتونى مسلمين | 27:31
قالت يأيها الملؤا أفتونى فى أمرى ما كنت قاطعة أمرا حتى تشهدون | 27:32
قالوا نحن أولوا قوة وأولوا بأس شديد والأمر إليك فانظرى ماذا تأمرين | 27:33
قالت إن الملوك إذا دخلوا قرية أفسدوها وجعلوا أعزة أهلها أذلة وكذلك يفعلون | 27:34
وإنى مرسلة إليهم بهدية فناظرة بم يرجع المرسلون | 27:35
فلما جاء سليمن قال أتمدونن بمال فما ءاتىن الله خير مما ءاتىكم بل أنتم بهديتكم تفرحون | 27:36
ارجع إليهم فلنأتينهم بجنود لا قبل لهم بها ولنخرجنهم منها أذلة وهم صغرون | 27:37
قال يأيها الملؤا أيكم يأتينى بعرشها قبل أن يأتونى مسلمين | 27:38
قال عفريت من الجن أنا ءاتيك به قبل أن تقوم من مقامك وإنى عليه لقوى أمين | 27:39
قال الذى عنده علم من الكتب أنا ءاتيك به قبل أن يرتد إليك طرفك فلما رءاه مستقرا عنده قال هذا من فضل ربى ليبلونى ءأشكر أم أكفر ومن شكر فإنما يشكر لنفسه ومن كفر فإن ربى غنى كريم | 27:40
قال نكروا لها عرشها ننظر أتهتدى أم تكون من الذين لا يهتدون | 27:41
فلما جاءت قيل أهكذا عرشك قالت كأنه هو وأوتينا العلم من قبلها وكنا مسلمين | 27:42
وصدها ما كانت تعبد من دون الله إنها كانت من قوم كفرين | 27:43
قيل لها ادخلى الصرح فلما رأته حسبته لجة وكشفت عن ساقيها قال إنه صرح ممرد من قوارير قالت رب إنى ظلمت نفسى وأسلمت مع سليمن لله رب العلمين | 27:44
ولقد أرسلنا إلى ثمود أخاهم صلحا أن اعبدوا الله فإذا هم فريقان يختصمون | 27:45
قال يقوم لم تستعجلون بالسيئة قبل الحسنة لولا تستغفرون الله لعلكم ترحمون | 27:46
قالوا اطيرنا بك وبمن معك قال طئركم عند الله بل أنتم قوم تفتنون | 27:47
وكان فى المدينة تسعة رهط يفسدون فى الأرض ولا يصلحون | 27:48
قالوا تقاسموا بالله لنبيتنه وأهله ثم لنقولن لوليه ما شهدنا مهلك أهله وإنا لصدقون | 27:49
ومكروا مكرا ومكرنا مكرا وهم لا يشعرون | 27:50
فانظر كيف كان عقبة مكرهم أنا دمرنهم وقومهم أجمعين | 27:51
فتلك بيوتهم خاوية بما ظلموا إن فى ذلك لءاية لقوم يعلمون | 27:52
وأنجينا الذين ءامنوا وكانوا يتقون | 27:53
ولوطا إذ قال لقومه أتأتون الفحشة وأنتم تبصرون | 27:54
أئنكم لتأتون الرجال شهوة من دون النساء بل أنتم قوم تجهلون | 27:55
فما كان جواب قومه إلا أن قالوا أخرجوا ءال لوط من قريتكم إنهم أناس يتطهرون | 27:56
فأنجينه وأهله إلا امرأته قدرنها من الغبرين | 27:57
وأمطرنا عليهم مطرا فساء مطر المنذرين | 27:58
قل الحمد لله وسلم على عباده الذين اصطفى ءالله خير أما يشركون | 27:59
أمن خلق السموت والأرض وأنزل لكم من السماء ماء فأنبتنا به حدائق ذات بهجة ما كان لكم أن تنبتوا شجرها أءله مع الله بل هم قوم يعدلون | 27:60
أمن جعل الأرض قرارا وجعل خللها أنهرا وجعل لها روسى وجعل بين البحرين حاجزا أءله مع الله بل أكثرهم لا يعلمون | 27:61
أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلكم خلفاء الأرض أءله مع الله قليلا ما تذكرون | 27:62
أمن يهديكم فى ظلمت البر والبحر ومن يرسل الريح بشرا بين يدى رحمته أءله مع الله تعلى الله عما يشركون | 27:63
أمن يبدؤا الخلق ثم يعيده ومن يرزقكم من السماء والأرض أءله مع الله قل هاتوا برهنكم إن كنتم صدقين | 27:64
قل لا يعلم من فى السموت والأرض الغيب إلا الله وما يشعرون أيان يبعثون | 27:65
بل ادرك علمهم فى الءاخرة بل هم فى شك منها بل هم منها عمون | 27:66
وقال الذين كفروا أءذا كنا تربا وءاباؤنا أئنا لمخرجون | 27:67
لقد وعدنا هذا نحن وءاباؤنا من قبل إن هذا إلا أسطير الأولين | 27:68
قل سيروا فى الأرض فانظروا كيف كان عقبة المجرمين | 27:69
ولا تحزن عليهم ولا تكن فى ضيق مما يمكرون | 27:70
ويقولون متى هذا الوعد إن كنتم صدقين | 27:71
قل عسى أن يكون ردف لكم بعض الذى تستعجلون | 27:72
وإن ربك لذو فضل على الناس ولكن أكثرهم لا يشكرون | 27:73
وإن ربك ليعلم ما تكن صدورهم وما يعلنون | 27:74
وما من غائبة فى السماء والأرض إلا فى كتب مبين | 27:75
إن هذا القرءان يقص على بنى إسرءيل أكثر الذى هم فيه يختلفون | 27:76
وإنه لهدى ورحمة للمؤمنين | 27:77
إن ربك يقضى بينهم بحكمه وهو العزيز العليم | 27:78
فتوكل على الله إنك على الحق المبين | 27:79
إنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين | 27:80
وما أنت بهدى العمى عن ضللتهم إن تسمع إلا من يؤمن بءايتنا فهم مسلمون | 27:81
وإذا وقع القول عليهم أخرجنا لهم دابة من الأرض تكلمهم أن الناس كانوا بءايتنا لا يوقنون | 27:82
ويوم نحشر من كل أمة فوجا ممن يكذب بءايتنا فهم يوزعون | 27:83
حتى إذا جاءو قال أكذبتم بءايتى ولم تحيطوا بها علما أماذا كنتم تعملون | 27:84
ووقع القول عليهم بما ظلموا فهم لا ينطقون | 27:85
ألم يروا أنا جعلنا اليل ليسكنوا فيه والنهار مبصرا إن فى ذلك لءايت لقوم يؤمنون | 27:86
ويوم ينفخ فى الصور ففزع من فى السموت ومن فى الأرض إلا من شاء الله وكل أتوه دخرين | 27:87
وترى الجبال تحسبها جامدة وهى تمر مر السحاب صنع الله الذى أتقن كل شىء إنه خبير بما تفعلون | 27:88
من جاء بالحسنة فله خير منها وهم من فزع يومئذ ءامنون | 27:89
ومن جاء بالسيئة فكبت وجوههم فى النار هل تجزون إلا ما كنتم تعملون | 27:90
إنما أمرت أن أعبد رب هذه البلدة الذى حرمها وله كل شىء وأمرت أن أكون من المسلمين | 27:91
وأن أتلوا القرءان فمن اهتدى فإنما يهتدى لنفسه ومن ضل فقل إنما أنا من المنذرين | 27:92
وقل الحمد لله سيريكم ءايته فتعرفونها وما ربك بغفل عما تعملون | 27:93


سورة 28

Sura القصص*
سورة رقم: 28 عدد الآيت: 88

بسم الله الرحمن الرحيم

طسم | 28:1
تلك ءايت الكتب المبين | 28:2
نتلوا عليك من نبإ موسى وفرعون بالحق لقوم يؤمنون | 28:3
إن فرعون علا فى الأرض وجعل أهلها شيعا يستضعف طائفة منهم يذبح أبناءهم ويستحى نساءهم إنه كان من المفسدين | 28:4
ونريد أن نمن على الذين استضعفوا فى الأرض ونجعلهم أئمة ونجعلهم الورثين | 28:5
ونمكن لهم فى الأرض ونرى فرعون وهمن وجنودهما منهم ما كانوا يحذرون | 28:6
وأوحينا إلى أم موسى أن أرضعيه فإذا خفت عليه فألقيه فى اليم ولا تخافى ولا تحزنى إنا رادوه إليك وجاعلوه من المرسلين | 28:7
فالتقطه ءال فرعون ليكون لهم عدوا وحزنا إن فرعون وهمن وجنودهما كانوا خطءين | 28:8
وقالت امرأت فرعون قرت عين لى ولك لا تقتلوه عسى أن ينفعنا أو نتخذه ولدا وهم لا يشعرون | 28:9
وأصبح فؤاد أم موسى فرغا إن كادت لتبدى به لولا أن ربطنا على قلبها لتكون من المؤمنين | 28:10
وقالت لأخته قصيه فبصرت به عن جنب وهم لا يشعرون | 28:11
وحرمنا عليه المراضع من قبل فقالت هل أدلكم على أهل بيت يكفلونه لكم وهم له نصحون | 28:12
فرددنه إلى أمه كى تقر عينها ولا تحزن ولتعلم أن وعد الله حق ولكن أكثرهم لا يعلمون | 28:13
ولما بلغ أشده واستوى ءاتينه حكما وعلما وكذلك نجزى المحسنين | 28:14
ودخل المدينة على حين غفلة من أهلها فوجد فيها رجلين يقتتلان هذا من شيعته وهذا من عدوه فاستغثه الذى من شيعته على الذى من عدوه فوكزه موسى فقضى عليه قال هذا من عمل الشيطن إنه عدو مضل مبين | 28:15
قال رب إنى ظلمت نفسى فاغفر لى فغفر له إنه هو الغفور الرحيم | 28:16
قال رب بما أنعمت على فلن أكون ظهيرا للمجرمين | 28:17
فأصبح فى المدينة خائفا يترقب فإذا الذى استنصره بالأمس يستصرخه قال له موسى إنك لغوى مبين | 28:18
فلما أن أراد أن يبطش بالذى هو عدو لهما قال يموسى أتريد أن تقتلنى كما قتلت نفسا بالأمس إن تريد إلا أن تكون جبارا فى الأرض وما تريد أن تكون من المصلحين | 28:19
وجاء رجل من أقصا المدينة يسعى قال يموسى إن الملأ يأتمرون بك ليقتلوك فاخرج إنى لك من النصحين | 28:20
فخرج منها خائفا يترقب قال رب نجنى من القوم الظلمين | 28:21
ولما توجه تلقاء مدين قال عسى ربى أن يهدينى سواء السبيل | 28:22
ولما ورد ماء مدين وجد عليه أمة من الناس يسقون ووجد من دونهم امرأتين تذودان قال ما خطبكما قالتا لا نسقى حتى يصدر الرعاء وأبونا شيخ كبير | 28:23
فسقى لهما ثم تولى إلى الظل فقال رب إنى لما أنزلت إلى من خير فقير | 28:24
فجاءته إحدىهما تمشى على استحياء قالت إن أبى يدعوك ليجزيك أجر ما سقيت لنا فلما جاءه وقص عليه القصص قال لا تخف نجوت من القوم الظلمين | 28:25
قالت إحدىهما يأبت استءجره إن خير من استءجرت القوى الأمين | 28:26
قال إنى أريد أن أنكحك إحدى ابنتى هتين على أن تأجرنى ثمنى حجج فإن أتممت عشرا فمن عندك وما أريد أن أشق عليك ستجدنى إن شاء الله من الصلحين | 28:27
قال ذلك بينى وبينك أيما الأجلين قضيت فلا عدون على والله على ما نقول وكيل | 28:28
فلما قضى موسى الأجل وسار بأهله ءانس من جانب الطور نارا قال لأهله امكثوا إنى ءانست نارا لعلى ءاتيكم منها بخبر أو جذوة من النار لعلكم تصطلون | 28:29
فلما أتىها نودى من شطئ الواد الأيمن فى البقعة المبركة من الشجرة أن يموسى إنى أنا الله رب العلمين | 28:30
وأن ألق عصاك فلما رءاها تهتز كأنها جان ولى مدبرا ولم يعقب يموسى أقبل ولا تخف إنك من الءامنين | 28:31
اسلك يدك فى جيبك تخرج بيضاء من غير سوء واضمم إليك جناحك من الرهب فذنك برهنان من ربك إلى فرعون وملإيه إنهم كانوا قوما فسقين | 28:32
قال رب إنى قتلت منهم نفسا فأخاف أن يقتلون | 28:33
وأخى هرون هو أفصح منى لسانا فأرسله معى ردءا يصدقنى إنى أخاف أن يكذبون | 28:34
قال سنشد عضدك بأخيك ونجعل لكما سلطنا فلا يصلون إليكما بءايتنا أنتما ومن اتبعكما الغلبون | 28:35
فلما جاءهم موسى بءايتنا بينت قالوا ما هذا إلا سحر مفترى وما سمعنا بهذا فى ءابائنا الأولين | 28:36
وقال موسى ربى أعلم بمن جاء بالهدى من عنده ومن تكون له عقبة الدار إنه لا يفلح الظلمون | 28:37
وقال فرعون يأيها الملأ ما علمت لكم من إله غيرى فأوقد لى يهمن على الطين فاجعل لى صرحا لعلى أطلع إلى إله موسى وإنى لأظنه من الكذبين | 28:38
واستكبر هو وجنوده فى الأرض بغير الحق وظنوا أنهم إلينا لا يرجعون | 28:39
فأخذنه وجنوده فنبذنهم فى اليم فانظر كيف كان عقبة الظلمين | 28:40
وجعلنهم أئمة يدعون إلى النار ويوم القيمة لا ينصرون | 28:41
وأتبعنهم فى هذه الدنيا لعنة ويوم القيمة هم من المقبوحين | 28:42
ولقد ءاتينا موسى الكتب من بعد ما أهلكنا القرون الأولى بصائر للناس وهدى ورحمة لعلهم يتذكرون | 28:43
وما كنت بجانب الغربى إذ قضينا إلى موسى الأمر وما كنت من الشهدين | 28:44
ولكنا أنشأنا قرونا فتطاول عليهم العمر وما كنت ثاويا فى أهل مدين تتلوا عليهم ءايتنا ولكنا كنا مرسلين | 28:45
وما كنت بجانب الطور إذ نادينا ولكن رحمة من ربك لتنذر قوما ما أتىهم من نذير من قبلك لعلهم يتذكرون | 28:46
ولولا أن تصيبهم مصيبة بما قدمت أيديهم فيقولوا ربنا لولا أرسلت إلينا رسولا فنتبع ءايتك ونكون من المؤمنين | 28:47
فلما جاءهم الحق من عندنا قالوا لولا أوتى مثل ما أوتى موسى أولم يكفروا بما أوتى موسى من قبل قالوا سحران تظهرا وقالوا إنا بكل كفرون | 28:48
قل فأتوا بكتب من عند الله هو أهدى منهما أتبعه إن كنتم صدقين | 28:49
فإن لم يستجيبوا لك فاعلم أنما يتبعون أهواءهم ومن أضل ممن اتبع هوىه بغير هدى من الله إن الله لا يهدى القوم الظلمين | 28:50
ولقد وصلنا لهم القول لعلهم يتذكرون | 28:51
الذين ءاتينهم الكتب من قبله هم به يؤمنون | 28:52
وإذا يتلى عليهم قالوا ءامنا به إنه الحق من ربنا إنا كنا من قبله مسلمين | 28:53
أولئك يؤتون أجرهم مرتين بما صبروا ويدرءون بالحسنة السيئة ومما رزقنهم ينفقون | 28:54
وإذا سمعوا اللغو أعرضوا عنه وقالوا لنا أعملنا ولكم أعملكم سلم عليكم لا نبتغى الجهلين | 28:55
إنك لا تهدى من أحببت ولكن الله يهدى من يشاء وهو أعلم بالمهتدين | 28:56
وقالوا إن نتبع الهدى معك نتخطف من أرضنا أولم نمكن لهم حرما ءامنا يجبى إليه ثمرت كل شىء رزقا من لدنا ولكن أكثرهم لا يعلمون | 28:57
وكم أهلكنا من قرية بطرت معيشتها فتلك مسكنهم لم تسكن من بعدهم إلا قليلا وكنا نحن الورثين | 28:58
وما كان ربك مهلك القرى حتى يبعث فى أمها رسولا يتلوا عليهم ءايتنا وما كنا مهلكى القرى إلا وأهلها ظلمون | 28:59
وما أوتيتم من شىء فمتع الحيوة الدنيا وزينتها وما عند الله خير وأبقى أفلا تعقلون | 28:60
أفمن وعدنه وعدا حسنا فهو لقيه كمن متعنه متع الحيوة الدنيا ثم هو يوم القيمة من المحضرين | 28:61
ويوم يناديهم فيقول أين شركاءى الذين كنتم تزعمون | 28:62
قال الذين حق عليهم القول ربنا هؤلاء الذين أغوينا أغوينهم كما غوينا تبرأنا إليك ما كانوا إيانا يعبدون | 28:63
وقيل ادعوا شركاءكم فدعوهم فلم يستجيبوا لهم ورأوا العذاب لو أنهم كانوا يهتدون | 28:64
ويوم يناديهم فيقول ماذا أجبتم المرسلين | 28:65
فعميت عليهم الأنباء يومئذ فهم لا يتساءلون | 28:66
فأما من تاب وءامن وعمل صلحا فعسى أن يكون من المفلحين | 28:67
وربك يخلق ما يشاء ويختار ما كان لهم الخيرة سبحن الله وتعلى عما يشركون | 28:68
وربك يعلم ما تكن صدورهم وما يعلنون | 28:69
وهو الله لا إله إلا هو له الحمد فى الأولى والءاخرة وله الحكم وإليه ترجعون | 28:70
قل أرءيتم إن جعل الله عليكم اليل سرمدا إلى يوم القيمة من إله غير الله يأتيكم بضياء أفلا تسمعون | 28:71
قل أرءيتم إن جعل الله عليكم النهار سرمدا إلى يوم القيمة من إله غير الله يأتيكم بليل تسكنون فيه أفلا تبصرون | 28:72
ومن رحمته جعل لكم اليل والنهار لتسكنوا فيه ولتبتغوا من فضله ولعلكم تشكرون | 28:73
ويوم يناديهم فيقول أين شركاءى الذين كنتم تزعمون | 28:74
ونزعنا من كل أمة شهيدا فقلنا هاتوا برهنكم فعلموا أن الحق لله وضل عنهم ما كانوا يفترون | 28:75
إن قرون كان من قوم موسى فبغى عليهم وءاتينه من الكنوز ما إن مفاتحه لتنوأ بالعصبة أولى القوة إذ قال له قومه لا تفرح إن الله لا يحب الفرحين | 28:76
وابتغ فيما ءاتىك الله الدار الءاخرة ولا تنس نصيبك من الدنيا وأحسن كما أحسن الله إليك ولا تبغ الفساد فى الأرض إن الله لا يحب المفسدين | 28:77
قال إنما أوتيته على علم عندى أولم يعلم أن الله قد أهلك من قبله من القرون من هو أشد منه قوة وأكثر جمعا ولا يسءل عن ذنوبهم المجرمون | 28:78
فخرج على قومه فى زينته قال الذين يريدون الحيوة الدنيا يليت لنا مثل ما أوتى قرون إنه لذو حظ عظيم | 28:79
وقال الذين أوتوا العلم ويلكم ثواب الله خير لمن ءامن وعمل صلحا ولا يلقىها إلا الصبرون | 28:80
فخسفنا به وبداره الأرض فما كان له من فئة ينصرونه من دون الله وما كان من المنتصرين | 28:81
وأصبح الذين تمنوا مكانه بالأمس يقولون ويكأن الله يبسط الرزق لمن يشاء من عباده ويقدر لولا أن من الله علينا لخسف بنا ويكأنه لا يفلح الكفرون | 28:82
تلك الدار الءاخرة نجعلها للذين لا يريدون علوا فى الأرض ولا فسادا والعقبة للمتقين | 28:83
من جاء بالحسنة فله خير منها ومن جاء بالسيئة فلا يجزى الذين عملوا السيءات إلا ما كانوا يعملون | 28:84
إن الذى فرض عليك القرءان لرادك إلى معاد قل ربى أعلم من جاء بالهدى ومن هو فى ضلل مبين | 28:85
وما كنت ترجوا أن يلقى إليك الكتب إلا رحمة من ربك فلا تكونن ظهيرا للكفرين | 28:86
ولا يصدنك عن ءايت الله بعد إذ أنزلت إليك وادع إلى ربك ولا تكونن من المشركين | 28:87
ولا تدع مع الله إلها ءاخر لا إله إلا هو كل شىء هالك إلا وجهه له الحكم وإليه ترجعون | 28:88


سورة 29

Sura العنكبوت*
سورة رقم: 29 عدد الآيت: 69

بسم الله الرحمن الرحيم

الم | 29:1
أحسب الناس أن يتركوا أن يقولوا ءامنا وهم لا يفتنون | 29:2
ولقد فتنا الذين من قبلهم فليعلمن الله الذين صدقوا وليعلمن الكذبين | 29:3
أم حسب الذين يعملون السيءات أن يسبقونا ساء ما يحكمون | 29:4
من كان يرجوا لقاء الله فإن أجل الله لءات وهو السميع العليم | 29:5
ومن جهد فإنما يجهد لنفسه إن الله لغنى عن العلمين | 29:6
والذين ءامنوا وعملوا الصلحت لنكفرن عنهم سيءاتهم ولنجزينهم أحسن الذى كانوا يعملون | 29:7
ووصينا الإنسن بولديه حسنا وإن جهداك لتشرك بى ما ليس لك به علم فلا تطعهما إلى مرجعكم فأنبئكم بما كنتم تعملون | 29:8
والذين ءامنوا وعملوا الصلحت لندخلنهم فى الصلحين | 29:9
ومن الناس من يقول ءامنا بالله فإذا أوذى فى الله جعل فتنة الناس كعذاب الله ولئن جاء نصر من ربك ليقولن إنا كنا معكم أوليس الله بأعلم بما فى صدور العلمين | 29:10
وليعلمن الله الذين ءامنوا وليعلمن المنفقين | 29:11
وقال الذين كفروا للذين ءامنوا اتبعوا سبيلنا ولنحمل خطيكم وما هم بحملين من خطيهم من شىء إنهم لكذبون | 29:12
وليحملن أثقالهم وأثقالا مع أثقالهم وليسءلن يوم القيمة عما كانوا يفترون | 29:13
ولقد أرسلنا نوحا إلى قومه فلبث فيهم ألف سنة إلا خمسين عاما فأخذهم الطوفان وهم ظلمون | 29:14
فأنجينه وأصحب السفينة وجعلنها ءاية للعلمين | 29:15
وإبرهيم إذ قال لقومه اعبدوا الله واتقوه ذلكم خير لكم إن كنتم تعلمون | 29:16
إنما تعبدون من دون الله أوثنا وتخلقون إفكا إن الذين تعبدون من دون الله لا يملكون لكم رزقا فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون | 29:17
وإن تكذبوا فقد كذب أمم من قبلكم وما على الرسول إلا البلغ المبين | 29:18
أولم يروا كيف يبدئ الله الخلق ثم يعيده إن ذلك على الله يسير | 29:19
قل سيروا فى الأرض فانظروا كيف بدأ الخلق ثم الله ينشئ النشأة الءاخرة إن الله على كل شىء قدير | 29:20
يعذب من يشاء ويرحم من يشاء وإليه تقلبون | 29:21
وما أنتم بمعجزين فى الأرض ولا فى السماء وما لكم من دون الله من ولى ولا نصير | 29:22
والذين كفروا بءايت الله ولقائه أولئك يئسوا من رحمتى وأولئك لهم عذاب أليم | 29:23
فما كان جواب قومه إلا أن قالوا اقتلوه أو حرقوه فأنجىه الله من النار إن فى ذلك لءايت لقوم يؤمنون | 29:24
وقال إنما اتخذتم من دون الله أوثنا مودة بينكم فى الحيوة الدنيا ثم يوم القيمة يكفر بعضكم ببعض ويلعن بعضكم بعضا ومأوىكم النار وما لكم من نصرين | 29:25
فءامن له لوط وقال إنى مهاجر إلى ربى إنه هو العزيز الحكيم | 29:26
ووهبنا له إسحق ويعقوب وجعلنا فى ذريته النبوة والكتب وءاتينه أجره فى الدنيا وإنه فى الءاخرة لمن الصلحين | 29:27
ولوطا إذ قال لقومه إنكم لتأتون الفحشة ما سبقكم بها من أحد من العلمين | 29:28
أئنكم لتأتون الرجال وتقطعون السبيل وتأتون فى ناديكم المنكر فما كان جواب قومه إلا أن قالوا ائتنا بعذاب الله إن كنت من الصدقين | 29:29
قال رب انصرنى على القوم المفسدين | 29:30
ولما جاءت رسلنا إبرهيم بالبشرى قالوا إنا مهلكوا أهل هذه القرية إن أهلها كانوا ظلمين | 29:31
قال إن فيها لوطا قالوا نحن أعلم بمن فيها لننجينه وأهله إلا امرأته كانت من الغبرين | 29:32
ولما أن جاءت رسلنا لوطا سىء بهم وضاق بهم ذرعا وقالوا لا تخف ولا تحزن إنا منجوك وأهلك إلا امرأتك كانت من الغبرين | 29:33
إنا منزلون على أهل هذه القرية رجزا من السماء بما كانوا يفسقون | 29:34
ولقد تركنا منها ءاية بينة لقوم يعقلون | 29:35
وإلى مدين أخاهم شعيبا فقال يقوم اعبدوا الله وارجوا اليوم الءاخر ولا تعثوا فى الأرض مفسدين | 29:36
فكذبوه فأخذتهم الرجفة فأصبحوا فى دارهم جثمين | 29:37
وعادا وثمودا وقد تبين لكم من مسكنهم وزين لهم الشيطن أعملهم فصدهم عن السبيل وكانوا مستبصرين | 29:38
وقرون وفرعون وهمن ولقد جاءهم موسى بالبينت فاستكبروا فى الأرض وما كانوا سبقين | 29:39
فكلا أخذنا بذنبه فمنهم من أرسلنا عليه حاصبا ومنهم من أخذته الصيحة ومنهم من خسفنا به الأرض ومنهم من أغرقنا وما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون | 29:40
مثل الذين اتخذوا من دون الله أولياء كمثل العنكبوت اتخذت بيتا وإن أوهن البيوت لبيت العنكبوت لو كانوا يعلمون | 29:41
إن الله يعلم ما يدعون من دونه من شىء وهو العزيز الحكيم | 29:42
وتلك الأمثل نضربها للناس وما يعقلها إلا العلمون | 29:43
خلق الله السموت والأرض بالحق إن فى ذلك لءاية للمؤمنين | 29:44
اتل ما أوحى إليك من الكتب وأقم الصلوة إن الصلوة تنهى عن الفحشاء والمنكر ولذكر الله أكبر والله يعلم ما تصنعون | 29:45
ولا تجدلوا أهل الكتب إلا بالتى هى أحسن إلا الذين ظلموا منهم وقولوا ءامنا بالذى أنزل إلينا وأنزل إليكم وإلهنا وإلهكم وحد ونحن له مسلمون | 29:46
وكذلك أنزلنا إليك الكتب فالذين ءاتينهم الكتب يؤمنون به ومن هؤلاء من يؤمن به وما يجحد بءايتنا إلا الكفرون | 29:47
وما كنت تتلوا من قبله من كتب ولا تخطه بيمينك إذا لارتاب المبطلون | 29:48
بل هو ءايت بينت فى صدور الذين أوتوا العلم وما يجحد بءايتنا إلا الظلمون | 29:49
وقالوا لولا أنزل عليه ءايت من ربه قل إنما الءايت عند الله وإنما أنا نذير مبين | 29:50
أولم يكفهم أنا أنزلنا عليك الكتب يتلى عليهم إن فى ذلك لرحمة وذكرى لقوم يؤمنون | 29:51
قل كفى بالله بينى وبينكم شهيدا يعلم ما فى السموت والأرض والذين ءامنوا بالبطل وكفروا بالله أولئك هم الخسرون | 29:52
ويستعجلونك بالعذاب ولولا أجل مسمى لجاءهم العذاب وليأتينهم بغتة وهم لا يشعرون | 29:53
يستعجلونك بالعذاب وإن جهنم لمحيطة بالكفرين | 29:54
يوم يغشىهم العذاب من فوقهم ومن تحت أرجلهم ويقول ذوقوا ما كنتم تعملون | 29:55
يعبادى الذين ءامنوا إن أرضى وسعة فإيى فاعبدون | 29:56
كل نفس ذائقة الموت ثم إلينا ترجعون | 29:57
والذين ءامنوا وعملوا الصلحت لنبوئنهم من الجنة غرفا تجرى من تحتها الأنهر خلدين فيها نعم أجر العملين | 29:58
الذين صبروا وعلى ربهم يتوكلون | 29:59
وكأين من دابة لا تحمل رزقها الله يرزقها وإياكم وهو السميع العليم | 29:60
ولئن سألتهم من خلق السموت والأرض وسخر الشمس والقمر ليقولن الله فأنى يؤفكون | 29:61
الله يبسط الرزق لمن يشاء من عباده ويقدر له إن الله بكل شىء عليم | 29:62
ولئن سألتهم من نزل من السماء ماء فأحيا به الأرض من بعد موتها ليقولن الله قل الحمد لله بل أكثرهم لا يعقلون | 29:63
وما هذه الحيوة الدنيا إلا لهو ولعب وإن الدار الءاخرة لهى الحيوان لو كانوا يعلمون | 29:64
فإذا ركبوا فى الفلك دعوا الله مخلصين له الدين فلما نجىهم إلى البر إذا هم يشركون | 29:65
ليكفروا بما ءاتينهم وليتمتعوا فسوف يعلمون | 29:66
أولم يروا أنا جعلنا حرما ءامنا ويتخطف الناس من حولهم أفبالبطل يؤمنون وبنعمة الله يكفرون | 29:67
ومن أظلم ممن افترى على الله كذبا أو كذب بالحق لما جاءه أليس فى جهنم مثوى للكفرين | 29:68
والذين جهدوا فينا لنهدينهم سبلنا وإن الله لمع المحسنين | 29:69


سورة 30

Sura الروم*
سورة رقم: 30 عدد الآيت: 60

بسم الله الرحمن الرحيم

الم | 30:1
غلبت الروم | 30:2
فى أدنى الأرض وهم من بعد غلبهم سيغلبون | 30:3
فى بضع سنين لله الأمر من قبل ومن بعد ويومئذ يفرح المؤمنون | 30:4
بنصر الله ينصر من يشاء وهو العزيز الرحيم | 30:5
وعد الله لا يخلف الله وعده ولكن أكثر الناس لا يعلمون | 30:6
يعلمون ظهرا من الحيوة الدنيا وهم عن الءاخرة هم غفلون | 30:7
أولم يتفكروا فى أنفسهم ما خلق الله السموت والأرض وما بينهما إلا بالحق وأجل مسمى وإن كثيرا من الناس بلقائ ربهم لكفرون | 30:8
أولم يسيروا فى الأرض فينظروا كيف كان عقبة الذين من قبلهم كانوا أشد منهم قوة وأثاروا الأرض وعمروها أكثر مما عمروها وجاءتهم رسلهم بالبينت فما كان الله ليظلمهم ولكن كانوا أنفسهم يظلمون | 30:9
ثم كان عقبة الذين أسءوا السوأى أن كذبوا بءايت الله وكانوا بها يستهزءون | 30:10
الله يبدؤا الخلق ثم يعيده ثم إليه ترجعون | 30:11
ويوم تقوم الساعة يبلس المجرمون | 30:12
ولم يكن لهم من شركائهم شفعؤا وكانوا بشركائهم كفرين | 30:13
ويوم تقوم الساعة يومئذ يتفرقون | 30:14
فأما الذين ءامنوا وعملوا الصلحت فهم فى روضة يحبرون | 30:15
وأما الذين كفروا وكذبوا بءايتنا ولقائ الءاخرة فأولئك فى العذاب محضرون | 30:16
فسبحن الله حين تمسون وحين تصبحون | 30:17
وله الحمد فى السموت والأرض وعشيا وحين تظهرون | 30:18
يخرج الحى من الميت ويخرج الميت من الحى ويحى الأرض بعد موتها وكذلك تخرجون | 30:19
ومن ءايته أن خلقكم من تراب ثم إذا أنتم بشر تنتشرون | 30:20
ومن ءايته أن خلق لكم من أنفسكم أزوجا لتسكنوا إليها وجعل بينكم مودة ورحمة إن فى ذلك لءايت لقوم يتفكرون | 30:21
ومن ءايته خلق السموت والأرض واختلف ألسنتكم وألونكم إن فى ذلك لءايت للعلمين | 30:22
ومن ءايته منامكم باليل والنهار وابتغاؤكم من فضله إن فى ذلك لءايت لقوم يسمعون | 30:23
ومن ءايته يريكم البرق خوفا وطمعا وينزل من السماء ماء فيحى به الأرض بعد موتها إن فى ذلك لءايت لقوم يعقلون | 30:24
ومن ءايته أن تقوم السماء والأرض بأمره ثم إذا دعاكم دعوة من الأرض إذا أنتم تخرجون | 30:25
وله من فى السموت والأرض كل له قنتون | 30:26
وهو الذى يبدؤا الخلق ثم يعيده وهو أهون عليه وله المثل الأعلى فى السموت والأرض وهو العزيز الحكيم | 30:27
ضرب لكم مثلا من أنفسكم هل لكم من ما ملكت أيمنكم من شركاء فى ما رزقنكم فأنتم فيه سواء تخافونهم كخيفتكم أنفسكم كذلك نفصل الءايت لقوم يعقلون | 30:28
بل اتبع الذين ظلموا أهواءهم بغير علم فمن يهدى من أضل الله وما لهم من نصرين | 30:29
فأقم وجهك للدين حنيفا فطرت الله التى فطر الناس عليها لا تبديل لخلق الله ذلك الدين القيم ولكن أكثر الناس لا يعلمون | 30:30
منيبين إليه واتقوه وأقيموا الصلوة ولا تكونوا من المشركين | 30:31
من الذين فرقوا دينهم وكانوا شيعا كل حزب بما لديهم فرحون | 30:32
وإذا مس الناس ضر دعوا ربهم منيبين إليه ثم إذا أذاقهم منه رحمة إذا فريق منهم بربهم يشركون | 30:33
ليكفروا بما ءاتينهم فتمتعوا فسوف تعلمون | 30:34
أم أنزلنا عليهم سلطنا فهو يتكلم بما كانوا به يشركون | 30:35
وإذا أذقنا الناس رحمة فرحوا بها وإن تصبهم سيئة بما قدمت أيديهم إذا هم يقنطون | 30:36
أولم يروا أن الله يبسط الرزق لمن يشاء ويقدر إن فى ذلك لءايت لقوم يؤمنون | 30:37
فءات ذا القربى حقه والمسكين وابن السبيل ذلك خير للذين يريدون وجه الله وأولئك هم المفلحون | 30:38
وما ءاتيتم من ربا ليربوا فى أمول الناس فلا يربوا عند الله وما ءاتيتم من زكوة تريدون وجه الله فأولئك هم المضعفون | 30:39
الله الذى خلقكم ثم رزقكم ثم يميتكم ثم يحييكم هل من شركائكم من يفعل من ذلكم من شىء سبحنه وتعلى عما يشركون | 30:40
ظهر الفساد فى البر والبحر بما كسبت أيدى الناس ليذيقهم بعض الذى عملوا لعلهم يرجعون | 30:41
قل سيروا فى الأرض فانظروا كيف كان عقبة الذين من قبل كان أكثرهم مشركين | 30:42
فأقم وجهك للدين القيم من قبل أن يأتى يوم لا مرد له من الله يومئذ يصدعون | 30:43
من كفر فعليه كفره ومن عمل صلحا فلأنفسهم يمهدون | 30:44
ليجزى الذين ءامنوا وعملوا الصلحت من فضله إنه لا يحب الكفرين | 30:45
ومن ءايته أن يرسل الرياح مبشرت وليذيقكم من رحمته ولتجرى الفلك بأمره ولتبتغوا من فضله ولعلكم تشكرون | 30:46
ولقد أرسلنا من قبلك رسلا إلى قومهم فجاءوهم بالبينت فانتقمنا من الذين أجرموا وكان حقا علينا نصر المؤمنين | 30:47
الله الذى يرسل الريح فتثير سحابا فيبسطه فى السماء كيف يشاء ويجعله كسفا فترى الودق يخرج من خلله فإذا أصاب به من يشاء من عباده إذا هم يستبشرون | 30:48
وإن كانوا من قبل أن ينزل عليهم من قبله لمبلسين | 30:49
فانظر إلى ءاثر رحمت الله كيف يحى الأرض بعد موتها إن ذلك لمحى الموتى وهو على كل شىء قدير | 30:50
ولئن أرسلنا ريحا فرأوه مصفرا لظلوا من بعده يكفرون | 30:51
فإنك لا تسمع الموتى ولا تسمع الصم الدعاء إذا ولوا مدبرين | 30:52
وما أنت بهد العمى عن ضللتهم إن تسمع إلا من يؤمن بءايتنا فهم مسلمون | 30:53
الله الذى خلقكم من ضعف ثم جعل من بعد ضعف قوة ثم جعل من بعد قوة ضعفا وشيبة يخلق ما يشاء وهو العليم القدير | 30:54
ويوم تقوم الساعة يقسم المجرمون ما لبثوا غير ساعة كذلك كانوا يؤفكون | 30:55
وقال الذين أوتوا العلم والإيمن لقد لبثتم فى كتب الله إلى يوم البعث فهذا يوم البعث ولكنكم كنتم لا تعلمون | 30:56
فيومئذ لا ينفع الذين ظلموا معذرتهم ولا هم يستعتبون | 30:57
ولقد ضربنا للناس فى هذا القرءان من كل مثل ولئن جئتهم بءاية ليقولن الذين كفروا إن أنتم إلا مبطلون | 30:58
كذلك يطبع الله على قلوب الذين لا يعلمون | 30:59
فاصبر إن وعد الله حق ولا يستخفنك الذين لا يوقنون | 30:60


سورة 31

Sura لقمان*
سورة رقم: 31 عدد الآيت: 34

بسم الله الرحمن الرحيم

الم | 31:1
تلك ءايت الكتب الحكيم | 31:2
هدى ورحمة للمحسنين | 31:3
الذين يقيمون الصلوة ويؤتون الزكوة وهم بالءاخرة هم يوقنون | 31:4
أولئك على هدى من ربهم وأولئك هم المفلحون | 31:5
ومن الناس من يشترى لهو الحديث ليضل عن سبيل الله بغير علم ويتخذها هزوا أولئك لهم عذاب مهين | 31:6
وإذا تتلى عليه ءايتنا ولى مستكبرا كأن لم يسمعها كأن فى أذنيه وقرا فبشره بعذاب أليم | 31:7
إن الذين ءامنوا وعملوا الصلحت لهم جنت النعيم | 31:8
خلدين فيها وعد الله حقا وهو العزيز الحكيم | 31:9
خلق السموت بغير عمد ترونها وألقى فى الأرض روسى أن تميد بكم وبث فيها من كل دابة وأنزلنا من السماء ماء فأنبتنا فيها من كل زوج كريم | 31:10
هذا خلق الله فأرونى ماذا خلق الذين من دونه بل الظلمون فى ضلل مبين | 31:11
ولقد ءاتينا لقمن الحكمة أن اشكر لله ومن يشكر فإنما يشكر لنفسه ومن كفر فإن الله غنى حميد | 31:12
وإذ قال لقمن لابنه وهو يعظه يبنى لا تشرك بالله إن الشرك لظلم عظيم | 31:13
ووصينا الإنسن بولديه حملته أمه وهنا على وهن وفصله فى عامين أن اشكر لى ولولديك إلى المصير | 31:14
وإن جهداك على أن تشرك بى ما ليس لك به علم فلا تطعهما وصاحبهما فى الدنيا معروفا واتبع سبيل من أناب إلى ثم إلى مرجعكم فأنبئكم بما كنتم تعملون | 31:15
يبنى إنها إن تك مثقال حبة من خردل فتكن فى صخرة أو فى السموت أو فى الأرض يأت بها الله إن الله لطيف خبير | 31:16
يبنى أقم الصلوة وأمر بالمعروف وانه عن المنكر واصبر على ما أصابك إن ذلك من عزم الأمور | 31:17
ولا تصعر خدك للناس ولا تمش فى الأرض مرحا إن الله لا يحب كل مختال فخور | 31:18
واقصد فى مشيك واغضض من صوتك إن أنكر الأصوت لصوت الحمير | 31:19
ألم تروا أن الله سخر لكم ما فى السموت وما فى الأرض وأسبغ عليكم نعمه ظهرة وباطنة ومن الناس من يجدل فى الله بغير علم ولا هدى ولا كتب منير | 31:20
وإذا قيل لهم اتبعوا ما أنزل الله قالوا بل نتبع ما وجدنا عليه ءاباءنا أولو كان الشيطن يدعوهم إلى عذاب السعير | 31:21
ومن يسلم وجهه إلى الله وهو محسن فقد استمسك بالعروة الوثقى وإلى الله عقبة الأمور | 31:22
ومن كفر فلا يحزنك كفره إلينا مرجعهم فننبئهم بما عملوا إن الله عليم بذات الصدور | 31:23
نمتعهم قليلا ثم نضطرهم إلى عذاب غليظ | 31:24
ولئن سألتهم من خلق السموت والأرض ليقولن الله قل الحمد لله بل أكثرهم لا يعلمون | 31:25
لله ما فى السموت والأرض إن الله هو الغنى الحميد | 31:26
ولو أنما فى الأرض من شجرة أقلم والبحر يمده من بعده سبعة أبحر ما نفدت كلمت الله إن الله عزيز حكيم | 31:27
ما خلقكم ولا بعثكم إلا كنفس وحدة إن الله سميع بصير | 31:28
ألم تر أن الله يولج اليل فى النهار ويولج النهار فى اليل وسخر الشمس والقمر كل يجرى إلى أجل مسمى وأن الله بما تعملون خبير | 31:29
ذلك بأن الله هو الحق وأن ما يدعون من دونه البطل وأن الله هو العلى الكبير | 31:30
ألم تر أن الفلك تجرى فى البحر بنعمت الله ليريكم من ءايته إن فى ذلك لءايت لكل صبار شكور | 31:31
وإذا غشيهم موج كالظلل دعوا الله مخلصين له الدين فلما نجىهم إلى البر فمنهم مقتصد وما يجحد بءايتنا إلا كل ختار كفور | 31:32
يأيها الناس اتقوا ربكم واخشوا يوما لا يجزى والد عن ولده ولا مولود هو جاز عن والده شيءا إن وعد الله حق فلا تغرنكم الحيوة الدنيا ولا يغرنكم بالله الغرور | 31:33
إن الله عنده علم الساعة وينزل الغيث ويعلم ما فى الأرحام وما تدرى نفس ماذا تكسب غدا وما تدرى نفس بأى أرض تموت إن الله عليم خبير | 31:34


سورة 32

Sura السجدة*
سورة رقم: 32 عدد الآيت: 30

بسم الله الرحمن الرحيم

الم | 32:1
تنزيل الكتب لا ريب فيه من رب العلمين | 32:2
أم يقولون افترىه بل هو الحق من ربك لتنذر قوما ما أتىهم من نذير من قبلك لعلهم يهتدون | 32:3
الله الذى خلق السموت والأرض وما بينهما فى ستة أيام ثم استوى على العرش ما لكم من دونه من ولى ولا شفيع أفلا تتذكرون | 32:4
يدبر الأمر من السماء إلى الأرض ثم يعرج إليه فى يوم كان مقداره ألف سنة مما تعدون | 32:5
ذلك علم الغيب والشهدة العزيز الرحيم | 32:6
الذى أحسن كل شىء خلقه وبدأ خلق الإنسن من طين | 32:7
ثم جعل نسله من سللة من ماء مهين | 32:8
ثم سوىه ونفخ فيه من روحه وجعل لكم السمع والأبصر والأفءدة قليلا ما تشكرون | 32:9
وقالوا أءذا ضللنا فى الأرض أءنا لفى خلق جديد بل هم بلقاء ربهم كفرون | 32:10
قل يتوفىكم ملك الموت الذى وكل بكم ثم إلى ربكم ترجعون | 32:11
ولو ترى إذ المجرمون ناكسوا رءوسهم عند ربهم ربنا أبصرنا وسمعنا فارجعنا نعمل صلحا إنا موقنون | 32:12
ولو شئنا لءاتينا كل نفس هدىها ولكن حق القول منى لأملأن جهنم من الجنة والناس أجمعين | 32:13
فذوقوا بما نسيتم لقاء يومكم هذا إنا نسينكم وذوقوا عذاب الخلد بما كنتم تعملون | 32:14
إنما يؤمن بءايتنا الذين إذا ذكروا بها خروا سجدا وسبحوا بحمد ربهم وهم لا يستكبرون | 32:15
تتجافى جنوبهم عن المضاجع يدعون ربهم خوفا وطمعا ومما رزقنهم ينفقون | 32:16
فلا تعلم نفس ما أخفى لهم من قرة أعين جزاء بما كانوا يعملون | 32:17
أفمن كان مؤمنا كمن كان فاسقا لا يستون | 32:18
أما الذين ءامنوا وعملوا الصلحت فلهم جنت المأوى نزلا بما كانوا يعملون | 32:19
وأما الذين فسقوا فمأوىهم النار كلما أرادوا أن يخرجوا منها أعيدوا فيها وقيل لهم ذوقوا عذاب النار الذى كنتم به تكذبون | 32:20
ولنذيقنهم من العذاب الأدنى دون العذاب الأكبر لعلهم يرجعون | 32:21
ومن أظلم ممن ذكر بءايت ربه ثم أعرض عنها إنا من المجرمين منتقمون | 32:22
ولقد ءاتينا موسى الكتب فلا تكن فى مرية من لقائه وجعلنه هدى لبنى إسرءيل | 32:23
وجعلنا منهم أئمة يهدون بأمرنا لما صبروا وكانوا بءايتنا يوقنون | 32:24
إن ربك هو يفصل بينهم يوم القيمة فيما كانوا فيه يختلفون | 32:25
أولم يهد لهم كم أهلكنا من قبلهم من القرون يمشون فى مسكنهم إن فى ذلك لءايت أفلا يسمعون | 32:26
أولم يروا أنا نسوق الماء إلى الأرض الجرز فنخرج به زرعا تأكل منه أنعمهم وأنفسهم أفلا يبصرون | 32:27
ويقولون متى هذا الفتح إن كنتم صدقين | 32:28
قل يوم الفتح لا ينفع الذين كفروا إيمنهم ولا هم ينظرون | 32:29
فأعرض عنهم وانتظر إنهم منتظرون | 32:30


سورة 33

Sura الأحزاب
سورة رقم: 33 عدد الآيت: 73

بسم الله الرحمن الرحيم

يأيها النبى اتق الله ولا تطع الكفرين والمنفقين إن الله كان عليما حكيما | 33:1
واتبع ما يوحى إليك من ربك إن الله كان بما تعملون خبيرا | 33:2
وتوكل على الله وكفى بالله وكيلا | 33:3
ما جعل الله لرجل من قلبين فى جوفه وما جعل أزوجكم الءى تظهرون منهن أمهتكم وما جعل أدعياءكم أبناءكم ذلكم قولكم بأفوهكم والله يقول الحق وهو يهدى السبيل | 33:4
ادعوهم لءابائهم هو أقسط عند الله فإن لم تعلموا ءاباءهم فإخونكم فى الدين وموليكم وليس عليكم جناح فيما أخطأتم به ولكن ما تعمدت قلوبكم وكان الله غفورا رحيما | 33:5
النبى أولى بالمؤمنين من أنفسهم وأزوجه أمهتهم وأولوا الأرحام بعضهم أولى ببعض فى كتب الله من المؤمنين والمهجرين إلا أن تفعلوا إلى أوليائكم معروفا كان ذلك فى الكتب مسطورا | 33:6
وإذ أخذنا من النبين ميثقهم ومنك ومن نوح وإبرهيم وموسى وعيسى ابن مريم وأخذنا منهم ميثقا غليظا | 33:7
ليسءل الصدقين عن صدقهم وأعد للكفرين عذابا أليما | 33:8
يأيها الذين ءامنوا اذكروا نعمة الله عليكم إذ جاءتكم جنود فأرسلنا عليهم ريحا وجنودا لم تروها وكان الله بما تعملون بصيرا | 33:9
إذ جاءوكم من فوقكم ومن أسفل منكم وإذ زاغت الأبصر وبلغت القلوب الحناجر وتظنون بالله الظنونا | 33:10
هنالك ابتلى المؤمنون وزلزلوا زلزالا شديدا | 33:11
وإذ يقول المنفقون والذين فى قلوبهم مرض ما وعدنا الله ورسوله إلا غرورا | 33:12
وإذ قالت طائفة منهم يأهل يثرب لا مقام لكم فارجعوا ويستءذن فريق منهم النبى يقولون إن بيوتنا عورة وما هى بعورة إن يريدون إلا فرارا | 33:13
ولو دخلت عليهم من أقطارها ثم سئلوا الفتنة لءاتوها وما تلبثوا بها إلا يسيرا | 33:14
ولقد كانوا عهدوا الله من قبل لا يولون الأدبر وكان عهد الله مسءولا | 33:15
قل لن ينفعكم الفرار إن فررتم من الموت أو القتل وإذا لا تمتعون إلا قليلا | 33:16
قل من ذا الذى يعصمكم من الله إن أراد بكم سوءا أو أراد بكم رحمة ولا يجدون لهم من دون الله وليا ولا نصيرا | 33:17
قد يعلم الله المعوقين منكم والقائلين لإخونهم هلم إلينا ولا يأتون البأس إلا قليلا | 33:18
أشحة عليكم فإذا جاء الخوف رأيتهم ينظرون إليك تدور أعينهم كالذى يغشى عليه من الموت فإذا ذهب الخوف سلقوكم بألسنة حداد أشحة على الخير أولئك لم يؤمنوا فأحبط الله أعملهم وكان ذلك على الله يسيرا | 33:19
يحسبون الأحزاب لم يذهبوا وإن يأت الأحزاب يودوا لو أنهم بادون فى الأعراب يسءلون عن أنبائكم ولو كانوا فيكم ما قتلوا إلا قليلا | 33:20
لقد كان لكم فى رسول الله أسوة حسنة لمن كان يرجوا الله واليوم الءاخر وذكر الله كثيرا | 33:21
ولما رءا المؤمنون الأحزاب قالوا هذا ما وعدنا الله ورسوله وصدق الله ورسوله وما زادهم إلا إيمنا وتسليما | 33:22
من المؤمنين رجال صدقوا ما عهدوا الله عليه فمنهم من قضى نحبه ومنهم من ينتظر وما بدلوا تبديلا | 33:23
ليجزى الله الصدقين بصدقهم ويعذب المنفقين إن شاء أو يتوب عليهم إن الله كان غفورا رحيما | 33:24
ورد الله الذين كفروا بغيظهم لم ينالوا خيرا وكفى الله المؤمنين القتال وكان الله قويا عزيزا | 33:25
وأنزل الذين ظهروهم من أهل الكتب من صياصيهم وقذف فى قلوبهم الرعب فريقا تقتلون وتأسرون فريقا | 33:26
وأورثكم أرضهم وديرهم وأمولهم وأرضا لم تطءوها وكان الله على كل شىء قديرا | 33:27
يأيها النبى قل لأزوجك إن كنتن تردن الحيوة الدنيا وزينتها فتعالين أمتعكن وأسرحكن سراحا جميلا | 33:28
وإن كنتن تردن الله ورسوله والدار الءاخرة فإن الله أعد للمحسنت منكن أجرا عظيما | 33:29
ينساء النبى من يأت منكن بفحشة مبينة يضعف لها العذاب ضعفين وكان ذلك على الله يسيرا | 33:30
ومن يقنت منكن لله ورسوله وتعمل صلحا نؤتها أجرها مرتين وأعتدنا لها رزقا كريما | 33:31
ينساء النبى لستن كأحد من النساء إن اتقيتن فلا تخضعن بالقول فيطمع الذى فى قلبه مرض وقلن قولا معروفا | 33:32
وقرن فى بيوتكن ولا تبرجن تبرج الجهلية الأولى وأقمن الصلوة وءاتين الزكوة وأطعن الله ورسوله إنما يريد الله ليذهب عنكم الرجس أهل البيت ويطهركم تطهيرا | 33:33
واذكرن ما يتلى فى بيوتكن من ءايت الله والحكمة إن الله كان لطيفا خبيرا | 33:34
إن المسلمين والمسلمت والمؤمنين والمؤمنت والقنتين والقنتت والصدقين والصدقت والصبرين والصبرت والخشعين والخشعت والمتصدقين والمتصدقت والصئمين والصئمت والحفظين فروجهم والحفظت والذكرين الله كثيرا والذكرت أعد الله لهم مغفرة وأجرا عظيما | 33:35
وما كان لمؤمن ولا مؤمنة إذا قضى الله ورسوله أمرا أن يكون لهم الخيرة من أمرهم ومن يعص الله ورسوله فقد ضل ضللا مبينا | 33:36
وإذ تقول للذى أنعم الله عليه وأنعمت عليه أمسك عليك زوجك واتق الله وتخفى فى نفسك ما الله مبديه وتخشى الناس والله أحق أن تخشىه فلما قضى زيد منها وطرا زوجنكها لكى لا يكون على المؤمنين حرج فى أزوج أدعيائهم إذا قضوا منهن وطرا وكان أمر الله مفعولا | 33:37
ما كان على النبى من حرج فيما فرض الله له سنة الله فى الذين خلوا من قبل وكان أمر الله قدرا مقدورا | 33:38
الذين يبلغون رسلت الله ويخشونه ولا يخشون أحدا إلا الله وكفى بالله حسيبا | 33:39
ما كان محمد أبا أحد من رجالكم ولكن رسول الله وخاتم النبين وكان الله بكل شىء عليما | 33:40
يأيها الذين ءامنوا اذكروا الله ذكرا كثيرا | 33:41
وسبحوه بكرة وأصيلا | 33:42
هو الذى يصلى عليكم وملئكته ليخرجكم من الظلمت إلى النور وكان بالمؤمنين رحيما | 33:43
تحيتهم يوم يلقونه سلم وأعد لهم أجرا كريما | 33:44
يأيها النبى إنا أرسلنك شهدا ومبشرا ونذيرا | 33:45
وداعيا إلى الله بإذنه وسراجا منيرا | 33:46
وبشر المؤمنين بأن لهم من الله فضلا كبيرا | 33:47
ولا تطع الكفرين والمنفقين ودع أذىهم وتوكل على الله وكفى بالله وكيلا | 33:48
يأيها الذين ءامنوا إذا نكحتم المؤمنت ثم طلقتموهن من قبل أن تمسوهن فما لكم عليهن من عدة تعتدونها فمتعوهن وسرحوهن سراحا جميلا | 33:49
يأيها النبى إنا أحللنا لك أزوجك التى ءاتيت أجورهن وما ملكت يمينك مما أفاء الله عليك وبنات عمك وبنات عمتك وبنات خالك وبنات خلتك التى هاجرن معك وامرأة مؤمنة إن وهبت نفسها للنبى إن أراد النبى أن يستنكحها خالصة لك من دون المؤمنين قد علمنا ما فرضنا عليهم فى أزوجهم وما ملكت أيمنهم لكيلا يكون عليك حرج وكان الله غفورا رحيما | 33:50
ترجى من تشاء منهن وتءوى إليك من تشاء ومن ابتغيت ممن عزلت فلا جناح عليك ذلك أدنى أن تقر أعينهن ولا يحزن ويرضين بما ءاتيتهن كلهن والله يعلم ما فى قلوبكم وكان الله عليما حليما | 33:51
لا يحل لك النساء من بعد ولا أن تبدل بهن من أزوج ولو أعجبك حسنهن إلا ما ملكت يمينك وكان الله على كل شىء رقيبا | 33:52
يأيها الذين ءامنوا لا تدخلوا بيوت النبى إلا أن يؤذن لكم إلى طعام غير نظرين إنىه ولكن إذا دعيتم فادخلوا فإذا طعمتم فانتشروا ولا مستءنسين لحديث إن ذلكم كان يؤذى النبى فيستحى منكم والله لا يستحى من الحق وإذا سألتموهن متعا فسءلوهن من وراء حجاب ذلكم أطهر لقلوبكم وقلوبهن وما كان لكم أن تؤذوا رسول الله ولا أن تنكحوا أزوجه من بعده أبدا إن ذلكم كان عند الله عظيما | 33:53
إن تبدوا شيءا أو تخفوه فإن الله كان بكل شىء عليما | 33:54
لا جناح عليهن فى ءابائهن ولا أبنائهن ولا إخونهن ولا أبناء إخونهن ولا أبناء أخوتهن ولا نسائهن ولا ما ملكت أيمنهن واتقين الله إن الله كان على كل شىء شهيدا | 33:55
إن الله وملئكته يصلون على النبى يأيها الذين ءامنوا صلوا عليه وسلموا تسليما | 33:56
إن الذين يؤذون الله ورسوله لعنهم الله فى الدنيا والءاخرة وأعد لهم عذابا مهينا | 33:57
والذين يؤذون المؤمنين والمؤمنت بغير ما اكتسبوا فقد احتملوا بهتنا وإثما مبينا | 33:58
يأيها النبى قل لأزوجك وبناتك ونساء المؤمنين يدنين عليهن من جلبيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما | 33:59
لئن لم ينته المنفقون والذين فى قلوبهم مرض والمرجفون فى المدينة لنغرينك بهم ثم لا يجاورونك فيها إلا قليلا | 33:60
ملعونين أينما ثقفوا أخذوا وقتلوا تقتيلا | 33:61
سنة الله فى الذين خلوا من قبل ولن تجد لسنة الله تبديلا | 33:62
يسءلك الناس عن الساعة قل إنما علمها عند الله وما يدريك لعل الساعة تكون قريبا | 33:63
إن الله لعن الكفرين وأعد لهم سعيرا | 33:64
خلدين فيها أبدا لا يجدون وليا ولا نصيرا | 33:65
يوم تقلب وجوههم فى النار يقولون يليتنا أطعنا الله وأطعنا الرسولا | 33:66
وقالوا ربنا إنا أطعنا سادتنا وكبراءنا فأضلونا السبيلا | 33:67
ربنا ءاتهم ضعفين من العذاب والعنهم لعنا كبيرا | 33:68
يأيها الذين ءامنوا لا تكونوا كالذين ءاذوا موسى فبرأه الله مما قالوا وكان عند الله وجيها | 33:69
يأيها الذين ءامنوا اتقوا الله وقولوا قولا سديدا | 33:70
يصلح لكم أعملكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما | 33:71
إنا عرضنا الأمانة على السموت والأرض والجبال فأبين أن يحملنها وأشفقن منها وحملها الإنسن إنه كان ظلوما جهولا | 33:72
ليعذب الله المنفقين والمنفقت والمشركين والمشركت ويتوب الله على المؤمنين والمؤمنت وكان الله غفورا رحيما | 33:73


سورة 34

Sura سبأ
سورة رقم: 34 عدد الآيت: 54

بسم الله الرحمن الرحيم

الحمد لله الذى له ما فى السموت وما فى الأرض وله الحمد فى الءاخرة وهو الحكيم الخبير | 34:1
يعلم ما يلج فى الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو الرحيم الغفور | 34:2
وقال الذين كفروا لا تأتينا الساعة قل بلى وربى لتأتينكم علم الغيب لا يعزب عنه مثقال ذرة فى السموت ولا فى الأرض ولا أصغر من ذلك ولا أكبر إلا فى كتب مبين | 34:3
ليجزى الذين ءامنوا وعملوا الصلحت أولئك لهم مغفرة ورزق كريم | 34:4
والذين سعو فى ءايتنا معجزين أولئك لهم عذاب من رجز أليم | 34:5
ويرى الذين أوتوا العلم الذى أنزل إليك من ربك هو الحق ويهدى إلى صرط العزيز الحميد | 34:6
وقال الذين كفروا هل ندلكم على رجل ينبئكم إذا مزقتم كل ممزق إنكم لفى خلق جديد | 34:7
أفترى على الله كذبا أم به جنة بل الذين لا يؤمنون بالءاخرة فى العذاب والضلل البعيد | 34:8
أفلم يروا إلى ما بين أيديهم وما خلفهم من السماء والأرض إن نشأ نخسف بهم الأرض أو نسقط عليهم كسفا من السماء إن فى ذلك لءاية لكل عبد منيب | 34:9
ولقد ءاتينا داود منا فضلا يجبال أوبى معه والطير وألنا له الحديد | 34:10
أن اعمل سبغت وقدر فى السرد واعملوا صلحا إنى بما تعملون بصير | 34:11
ولسليمن الريح غدوها شهر ورواحها شهر وأسلنا له عين القطر ومن الجن من يعمل بين يديه بإذن ربه ومن يزغ منهم عن أمرنا نذقه من عذاب السعير | 34:12
يعملون له ما يشاء من محريب وتمثيل وجفان كالجواب وقدور راسيت اعملوا ءال داود شكرا وقليل من عبادى الشكور | 34:13
فلما قضينا عليه الموت ما دلهم على موته إلا دابة الأرض تأكل منسأته فلما خر تبينت الجن أن لو كانوا يعلمون الغيب ما لبثوا فى العذاب المهين | 34:14
لقد كان لسبإ فى مسكنهم ءاية جنتان عن يمين وشمال كلوا من رزق ربكم واشكروا له بلدة طيبة ورب غفور | 34:15
فأعرضوا فأرسلنا عليهم سيل العرم وبدلنهم بجنتيهم جنتين ذواتى أكل خمط وأثل وشىء من سدر قليل | 34:16
ذلك جزينهم بما كفروا وهل نجزى إلا الكفور | 34:17
وجعلنا بينهم وبين القرى التى بركنا فيها قرى ظهرة وقدرنا فيها السير سيروا فيها ليالى وأياما ءامنين | 34:18
فقالوا ربنا بعد بين أسفارنا وظلموا أنفسهم فجعلنهم أحاديث ومزقنهم كل ممزق إن فى ذلك لءايت لكل صبار شكور | 34:19
ولقد صدق عليهم إبليس ظنه فاتبعوه إلا فريقا من المؤمنين | 34:20
وما كان له عليهم من سلطن إلا لنعلم من يؤمن بالءاخرة ممن هو منها فى شك وربك على كل شىء حفيظ | 34:21
قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة فى السموت ولا فى الأرض وما لهم فيهما من شرك وما له منهم من ظهير | 34:22
ولا تنفع الشفعة عنده إلا لمن أذن له حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلى الكبير | 34:23
قل من يرزقكم من السموت والأرض قل الله وإنا أو إياكم لعلى هدى أو فى ضلل مبين | 34:24
قل لا تسءلون عما أجرمنا ولا نسءل عما تعملون | 34:25
قل يجمع بيننا ربنا ثم يفتح بيننا بالحق وهو الفتاح العليم | 34:26
قل أرونى الذين ألحقتم به شركاء كلا بل هو الله العزيز الحكيم | 34:27
وما أرسلنك إلا كافة للناس بشيرا ونذيرا ولكن أكثر الناس لا يعلمون | 34:28
ويقولون متى هذا الوعد إن كنتم صدقين | 34:29
قل لكم ميعاد يوم لا تستءخرون عنه ساعة ولا تستقدمون | 34:30
وقال الذين كفروا لن نؤمن بهذا القرءان ولا بالذى بين يديه ولو ترى إذ الظلمون موقوفون عند ربهم يرجع بعضهم إلى بعض القول يقول الذين استضعفوا للذين استكبروا لولا أنتم لكنا مؤمنين | 34:31
قال الذين استكبروا للذين استضعفوا أنحن صددنكم عن الهدى بعد إذ جاءكم بل كنتم مجرمين | 34:32
وقال الذين استضعفوا للذين استكبروا بل مكر اليل والنهار إذ تأمروننا أن نكفر بالله ونجعل له أندادا وأسروا الندامة لما رأوا العذاب وجعلنا الأغلل فى أعناق الذين كفروا هل يجزون إلا ما كانوا يعملون | 34:33
وما أرسلنا فى قرية من نذير إلا قال مترفوها إنا بما أرسلتم به كفرون | 34:34
وقالوا نحن أكثر أمولا وأولدا وما نحن بمعذبين | 34:35
قل إن ربى يبسط الرزق لمن يشاء ويقدر ولكن أكثر الناس لا يعلمون | 34:36
وما أمولكم ولا أولدكم بالتى تقربكم عندنا زلفى إلا من ءامن وعمل صلحا فأولئك لهم جزاء الضعف بما عملوا وهم فى الغرفت ءامنون | 34:37
والذين يسعون فى ءايتنا معجزين أولئك فى العذاب محضرون | 34:38
قل إن ربى يبسط الرزق لمن يشاء من عباده ويقدر له وما أنفقتم من شىء فهو يخلفه وهو خير الرزقين | 34:39
ويوم يحشرهم جميعا ثم يقول للملئكة أهؤلاء إياكم كانوا يعبدون | 34:40
قالوا سبحنك أنت ولينا من دونهم بل كانوا يعبدون الجن أكثرهم بهم مؤمنون | 34:41
فاليوم لا يملك بعضكم لبعض نفعا ولا ضرا ونقول للذين ظلموا ذوقوا عذاب النار التى كنتم بها تكذبون | 34:42
وإذا تتلى عليهم ءايتنا بينت قالوا ما هذا إلا رجل يريد أن يصدكم عما كان يعبد ءاباؤكم وقالوا ما هذا إلا إفك مفترى وقال الذين كفروا للحق لما جاءهم إن هذا إلا سحر مبين | 34:43
وما ءاتينهم من كتب يدرسونها وما أرسلنا إليهم قبلك من نذير | 34:44
وكذب الذين من قبلهم وما بلغوا معشار ما ءاتينهم فكذبوا رسلى فكيف كان نكير | 34:45
قل إنما أعظكم بوحدة أن تقوموا لله مثنى وفردى ثم تتفكروا ما بصاحبكم من جنة إن هو إلا نذير لكم بين يدى عذاب شديد | 34:46
قل ما سألتكم من أجر فهو لكم إن أجرى إلا على الله وهو على كل شىء شهيد | 34:47
قل إن ربى يقذف بالحق علم الغيوب | 34:48
قل جاء الحق وما يبدئ البطل وما يعيد | 34:49
قل إن ضللت فإنما أضل على نفسى وإن اهتديت فبما يوحى إلى ربى إنه سميع قريب | 34:50
ولو ترى إذ فزعوا فلا فوت وأخذوا من مكان قريب | 34:51
وقالوا ءامنا به وأنى لهم التناوش من مكان بعيد | 34:52
وقد كفروا به من قبل ويقذفون بالغيب من مكان بعيد | 34:53
وحيل بينهم وبين ما يشتهون كما فعل بأشياعهم من قبل إنهم كانوا فى شك مريب | 34:54


سورة 35

Sura فاطر
سورة رقم: 35 عدد الآيت: 45

بسم الله الرحمن الرحيم

الحمد لله فاطر السموت والأرض جاعل الملئكة رسلا أولى أجنحة مثنى وثلث وربع يزيد فى الخلق ما يشاء إن الله على كل شىء قدير | 35:1
ما يفتح الله للناس من رحمة فلا ممسك لها وما يمسك فلا مرسل له من بعده وهو العزيز الحكيم | 35:2
يأيها الناس اذكروا نعمت الله عليكم هل من خلق غير الله يرزقكم من السماء والأرض لا إله إلا هو فأنى تؤفكون | 35:3
وإن يكذبوك فقد كذبت رسل من قبلك وإلى الله ترجع الأمور | 35:4
يأيها الناس إن وعد الله حق فلا تغرنكم الحيوة الدنيا ولا يغرنكم بالله الغرور | 35:5
إن الشيطن لكم عدو فاتخذوه عدوا إنما يدعوا حزبه ليكونوا من أصحب السعير | 35:6
الذين كفروا لهم عذاب شديد والذين ءامنوا وعملوا الصلحت لهم مغفرة وأجر كبير | 35:7
أفمن زين له سوء عمله فرءاه حسنا فإن الله يضل من يشاء ويهدى من يشاء فلا تذهب نفسك عليهم حسرت إن الله عليم بما يصنعون | 35:8
والله الذى أرسل الريح فتثير سحابا فسقنه إلى بلد ميت فأحيينا به الأرض بعد موتها كذلك النشور | 35:9
من كان يريد العزة فلله العزة جميعا إليه يصعد الكلم الطيب والعمل الصلح يرفعه والذين يمكرون السيءات لهم عذاب شديد ومكر أولئك هو يبور | 35:10
والله خلقكم من تراب ثم من نطفة ثم جعلكم أزوجا وما تحمل من أنثى ولا تضع إلا بعلمه وما يعمر من معمر ولا ينقص من عمره إلا فى كتب إن ذلك على الله يسير | 35:11
وما يستوى البحران هذا عذب فرات سائغ شرابه وهذا ملح أجاج ومن كل تأكلون لحما طريا وتستخرجون حلية تلبسونها وترى الفلك فيه مواخر لتبتغوا من فضله ولعلكم تشكرون | 35:12
يولج اليل فى النهار ويولج النهار فى اليل وسخر الشمس والقمر كل يجرى لأجل مسمى ذلكم الله ربكم له الملك والذين تدعون من دونه ما يملكون من قطمير | 35:13
إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيمة يكفرون بشرككم ولا ينبئك مثل خبير | 35:14
يأيها الناس أنتم الفقراء إلى الله والله هو الغنى الحميد | 35:15
إن يشأ يذهبكم ويأت بخلق جديد | 35:16
وما ذلك على الله بعزيز | 35:17
ولا تزر وازرة وزر أخرى وإن تدع مثقلة إلى حملها لا يحمل منه شىء ولو كان ذا قربى إنما تنذر الذين يخشون ربهم بالغيب وأقاموا الصلوة ومن تزكى فإنما يتزكى لنفسه وإلى الله المصير | 35:18
وما يستوى الأعمى والبصير | 35:19
ولا الظلمت ولا النور | 35:20
ولا الظل ولا الحرور | 35:21
وما يستوى الأحياء ولا الأموت إن الله يسمع من يشاء وما أنت بمسمع من فى القبور | 35:22
إن أنت إلا نذير | 35:23
إنا أرسلنك بالحق بشيرا ونذيرا وإن من أمة إلا خلا فيها نذير | 35:24
وإن يكذبوك فقد كذب الذين من قبلهم جاءتهم رسلهم بالبينت وبالزبر وبالكتب المنير | 35:25
ثم أخذت الذين كفروا فكيف كان نكير | 35:26
ألم تر أن الله أنزل من السماء ماء فأخرجنا به ثمرت مختلفا ألونها ومن الجبال جدد بيض وحمر مختلف ألونها وغرابيب سود | 35:27
ومن الناس والدواب والأنعم مختلف ألونه كذلك إنما يخشى الله من عباده العلمؤا إن الله عزيز غفور | 35:28
إن الذين يتلون كتب الله وأقاموا الصلوة وأنفقوا مما رزقنهم سرا وعلانية يرجون تجرة لن تبور | 35:29
ليوفيهم أجورهم ويزيدهم من فضله إنه غفور شكور | 35:30
والذى أوحينا إليك من الكتب هو الحق مصدقا لما بين يديه إن الله بعباده لخبير بصير | 35:31
ثم أورثنا الكتب الذين اصطفينا من عبادنا فمنهم ظالم لنفسه ومنهم مقتصد ومنهم سابق بالخيرت بإذن الله ذلك هو الفضل الكبير | 35:32
جنت عدن يدخلونها يحلون فيها من أساور من ذهب ولؤلؤا ولباسهم فيها حرير | 35:33
وقالوا الحمد لله الذى أذهب عنا الحزن إن ربنا لغفور شكور | 35:34
الذى أحلنا دار المقامة من فضله لا يمسنا فيها نصب ولا يمسنا فيها لغوب | 35:35
والذين كفروا لهم نار جهنم لا يقضى عليهم فيموتوا ولا يخفف عنهم من عذابها كذلك نجزى كل كفور | 35:36
وهم يصطرخون فيها ربنا أخرجنا نعمل صلحا غير الذى كنا نعمل أولم نعمركم ما يتذكر فيه من تذكر وجاءكم النذير فذوقوا فما للظلمين من نصير | 35:37
إن الله علم غيب السموت والأرض إنه عليم بذات الصدور | 35:38
هو الذى جعلكم خلئف فى الأرض فمن كفر فعليه كفره ولا يزيد الكفرين كفرهم عند ربهم إلا مقتا ولا يزيد الكفرين كفرهم إلا خسارا | 35:39
قل أرءيتم شركاءكم الذين تدعون من دون الله أرونى ماذا خلقوا من الأرض أم لهم شرك فى السموت أم ءاتينهم كتبا فهم على بينت منه بل إن يعد الظلمون بعضهم بعضا إلا غرورا | 35:40
إن الله يمسك السموت والأرض أن تزولا ولئن زالتا إن أمسكهما من أحد من بعده إنه كان حليما غفورا | 35:41
وأقسموا بالله جهد أيمنهم لئن جاءهم نذير ليكونن أهدى من إحدى الأمم فلما جاءهم نذير ما زادهم إلا نفورا | 35:42
استكبارا فى الأرض ومكر السيئ ولا يحيق المكر السيئ إلا بأهله فهل ينظرون إلا سنت الأولين فلن تجد لسنت الله تبديلا ولن تجد لسنت الله تحويلا | 35:43
أولم يسيروا فى الأرض فينظروا كيف كان عقبة الذين من قبلهم وكانوا أشد منهم قوة وما كان الله ليعجزه من شىء فى السموت ولا فى الأرض إنه كان عليما قديرا | 35:44
ولو يؤاخذ الله الناس بما كسبوا ما ترك على ظهرها من دابة ولكن يؤخرهم إلى أجل مسمى فإذا جاء أجلهم فإن الله كان بعباده بصيرا | 35:45


سورة 36

Sura يس*
سورة رقم: 36 عدد الآيت: 83

بسم الله الرحمن الرحيم

يس | 36:1
والقرءان الحكيم | 36:2
إنك لمن المرسلين | 36:3
على صرط مستقيم | 36:4
تنزيل العزيز الرحيم | 36:5
لتنذر قوما ما أنذر ءاباؤهم فهم غفلون | 36:6
لقد حق القول على أكثرهم فهم لا يؤمنون | 36:7
إنا جعلنا فى أعنقهم أغللا فهى إلى الأذقان فهم مقمحون | 36:8
وجعلنا من بين أيديهم سدا ومن خلفهم سدا فأغشينهم فهم لا يبصرون | 36:9
وسواء عليهم ءأنذرتهم أم لم تنذرهم لا يؤمنون | 36:10
إنما تنذر من اتبع الذكر وخشى الرحمن بالغيب فبشره بمغفرة وأجر كريم | 36:11
إنا نحن نحى الموتى ونكتب ما قدموا وءاثرهم وكل شىء أحصينه فى إمام مبين | 36:12
واضرب لهم مثلا أصحب القرية إذ جاءها المرسلون | 36:13
إذ أرسلنا إليهم اثنين فكذبوهما فعززنا بثالث فقالوا إنا إليكم مرسلون | 36:14
قالوا ما أنتم إلا بشر مثلنا وما أنزل الرحمن من شىء إن أنتم إلا تكذبون | 36:15
قالوا ربنا يعلم إنا إليكم لمرسلون | 36:16
وما علينا إلا البلغ المبين | 36:17
قالوا إنا تطيرنا بكم لئن لم تنتهوا لنرجمنكم وليمسنكم منا عذاب أليم | 36:18
قالوا طئركم معكم أئن ذكرتم بل أنتم قوم مسرفون | 36:19
وجاء من أقصا المدينة رجل يسعى قال يقوم اتبعوا المرسلين | 36:20
اتبعوا من لا يسءلكم أجرا وهم مهتدون | 36:21
وما لى لا أعبد الذى فطرنى وإليه ترجعون | 36:22
ءأتخذ من دونه ءالهة إن يردن الرحمن بضر لا تغن عنى شفعتهم شيءا ولا ينقذون | 36:23
إنى إذا لفى ضلل مبين | 36:24
إنى ءامنت بربكم فاسمعون | 36:25
قيل ادخل الجنة قال يليت قومى يعلمون | 36:26
بما غفر لى ربى وجعلنى من المكرمين | 36:27
وما أنزلنا على قومه من بعده من جند من السماء وما كنا منزلين | 36:28
إن كانت إلا صيحة وحدة فإذا هم خمدون | 36:29
يحسرة على العباد ما يأتيهم من رسول إلا كانوا به يستهزءون | 36:30
ألم يروا كم أهلكنا قبلهم من القرون أنهم إليهم لا يرجعون | 36:31
وإن كل لما جميع لدينا محضرون | 36:32
وءاية لهم الأرض الميتة أحيينها وأخرجنا منها حبا فمنه يأكلون | 36:33
وجعلنا فيها جنت من نخيل وأعنب وفجرنا فيها من العيون | 36:34
ليأكلوا من ثمره وما عملته أيديهم أفلا يشكرون | 36:35
سبحن الذى خلق الأزوج كلها مما تنبت الأرض ومن أنفسهم ومما لا يعلمون | 36:36
وءاية لهم اليل نسلخ منه النهار فإذا هم مظلمون | 36:37
والشمس تجرى لمستقر لها ذلك تقدير العزيز العليم | 36:38
والقمر قدرنه منازل حتى عاد كالعرجون القديم | 36:39
لا الشمس ينبغى لها أن تدرك القمر ولا اليل سابق النهار وكل فى فلك يسبحون | 36:40
وءاية لهم أنا حملنا ذريتهم فى الفلك المشحون | 36:41
وخلقنا لهم من مثله ما يركبون | 36:42
وإن نشأ نغرقهم فلا صريخ لهم ولا هم ينقذون | 36:43
إلا رحمة منا ومتعا إلى حين | 36:44
وإذا قيل لهم اتقوا ما بين أيديكم وما خلفكم لعلكم ترحمون | 36:45
وما تأتيهم من ءاية من ءايت ربهم إلا كانوا عنها معرضين | 36:46
وإذا قيل لهم أنفقوا مما رزقكم الله قال الذين كفروا للذين ءامنوا أنطعم من لو يشاء الله أطعمه إن أنتم إلا فى ضلل مبين | 36:47
ويقولون متى هذا الوعد إن كنتم صدقين | 36:48
ما ينظرون إلا صيحة وحدة تأخذهم وهم يخصمون | 36:49
فلا يستطيعون توصية ولا إلى أهلهم يرجعون | 36:50
ونفخ فى الصور فإذا هم من الأجداث إلى ربهم ينسلون | 36:51
قالوا يويلنا من بعثنا من مرقدنا هذا ما وعد الرحمن وصدق المرسلون | 36:52
إن كانت إلا صيحة وحدة فإذا هم جميع لدينا محضرون | 36:53
فاليوم لا تظلم نفس شيءا ولا تجزون إلا ما كنتم تعملون | 36:54
إن أصحب الجنة اليوم فى شغل فكهون | 36:55
هم وأزوجهم فى ظلل على الأرائك متكءون | 36:56
لهم فيها فكهة ولهم ما يدعون | 36:57
سلم قولا من رب رحيم | 36:58
وامتزوا اليوم أيها المجرمون | 36:59
ألم أعهد إليكم يبنى ءادم أن لا تعبدوا الشيطن إنه لكم عدو مبين | 36:60
وأن اعبدونى هذا صرط مستقيم | 36:61
ولقد أضل منكم جبلا كثيرا أفلم تكونوا تعقلون | 36:62
هذه جهنم التى كنتم توعدون | 36:63
اصلوها اليوم بما كنتم تكفرون | 36:64
اليوم نختم على أفوههم وتكلمنا أيديهم وتشهد أرجلهم بما كانوا يكسبون | 36:65
ولو نشاء لطمسنا على أعينهم فاستبقوا الصرط فأنى يبصرون | 36:66
ولو نشاء لمسخنهم على مكانتهم فما استطعوا مضيا ولا يرجعون | 36:67
ومن نعمره ننكسه فى الخلق أفلا يعقلون | 36:68
وما علمنه الشعر وما ينبغى له إن هو إلا ذكر وقرءان مبين | 36:69
لينذر من كان حيا ويحق القول على الكفرين | 36:70
أولم يروا أنا خلقنا لهم مما عملت أيدينا أنعما فهم لها ملكون | 36:71
وذللنها لهم فمنها ركوبهم ومنها يأكلون | 36:72
ولهم فيها منفع ومشارب أفلا يشكرون | 36:73
واتخذوا من دون الله ءالهة لعلهم ينصرون | 36:74
لا يستطيعون نصرهم وهم لهم جند محضرون | 36:75
فلا يحزنك قولهم إنا نعلم ما يسرون وما يعلنون | 36:76
أولم ير الإنسن أنا خلقنه من نطفة فإذا هو خصيم مبين | 36:77
وضرب لنا مثلا ونسى خلقه قال من يحى العظم وهى رميم | 36:78
قل يحييها الذى أنشأها أول مرة وهو بكل خلق عليم | 36:79
الذى جعل لكم من الشجر الأخضر نارا فإذا أنتم منه توقدون | 36:80
أوليس الذى خلق السموت والأرض بقدر على أن يخلق مثلهم بلى وهو الخلق العليم | 36:81
إنما أمره إذا أراد شيءا أن يقول له كن فيكون | 36:82
فسبحن الذى بيده ملكوت كل شىء وإليه ترجعون | 36:83


سورة 37

Sura الصافات
سورة رقم: 37 عدد الآيت: 182

بسم الله الرحمن الرحيم

والصفت صفا | 37:1
فالزجرت زجرا | 37:2
فالتليت ذكرا | 37:3
إن إلهكم لوحد | 37:4
رب السموت والأرض وما بينهما ورب المشرق | 37:5
إنا زينا السماء الدنيا بزينة الكواكب | 37:6
وحفظا من كل شيطن مارد | 37:7
لا يسمعون إلى الملإ الأعلى ويقذفون من كل جانب | 37:8
دحورا ولهم عذاب واصب | 37:9
إلا من خطف الخطفة فأتبعه شهاب ثاقب | 37:10
فاستفتهم أهم أشد خلقا أم من خلقنا إنا خلقنهم من طين لازب | 37:11
بل عجبت ويسخرون | 37:12
وإذا ذكروا لا يذكرون | 37:13
وإذا رأوا ءاية يستسخرون | 37:14
وقالوا إن هذا إلا سحر مبين | 37:15
أءذا متنا وكنا ترابا وعظما أءنا لمبعوثون | 37:16
أو ءاباؤنا الأولون | 37:17
قل نعم وأنتم دخرون | 37:18
فإنما هى زجرة وحدة فإذا هم ينظرون | 37:19
وقالوا يويلنا هذا يوم الدين | 37:20
هذا يوم الفصل الذى كنتم به تكذبون | 37:21
احشروا الذين ظلموا وأزوجهم وما كانوا يعبدون | 37:22
من دون الله فاهدوهم إلى صرط الجحيم | 37:23
وقفوهم إنهم مسءولون | 37:24
ما لكم لا تناصرون | 37:25
بل هم اليوم مستسلمون | 37:26
وأقبل بعضهم على بعض يتساءلون | 37:27
قالوا إنكم كنتم تأتوننا عن اليمين | 37:28
قالوا بل لم تكونوا مؤمنين | 37:29
وما كان لنا عليكم من سلطن بل كنتم قوما طغين | 37:30
فحق علينا قول ربنا إنا لذائقون | 37:31
فأغوينكم إنا كنا غوين | 37:32
فإنهم يومئذ فى العذاب مشتركون | 37:33
إنا كذلك نفعل بالمجرمين | 37:34
إنهم كانوا إذا قيل لهم لا إله إلا الله يستكبرون | 37:35
ويقولون أئنا لتاركوا ءالهتنا لشاعر مجنون | 37:36
بل جاء بالحق وصدق المرسلين | 37:37
إنكم لذائقوا العذاب الأليم | 37:38
وما تجزون إلا ما كنتم تعملون | 37:39
إلا عباد الله المخلصين | 37:40
أولئك لهم رزق معلوم | 37:41
فوكه وهم مكرمون | 37:42
فى جنت النعيم | 37:43
على سرر متقبلين | 37:44
يطاف عليهم بكأس من معين | 37:45
بيضاء لذة للشربين | 37:46
لا فيها غول ولا هم عنها ينزفون | 37:47
وعندهم قصرت الطرف عين | 37:48
كأنهن بيض مكنون | 37:49
فأقبل بعضهم على بعض يتساءلون | 37:50
قال قائل منهم إنى كان لى قرين | 37:51
يقول أءنك لمن المصدقين | 37:52
أءذا متنا وكنا ترابا وعظما أءنا لمدينون | 37:53
قال هل أنتم مطلعون | 37:54
فاطلع فرءاه فى سواء الجحيم | 37:55
قال تالله إن كدت لتردين | 37:56
ولولا نعمة ربى لكنت من المحضرين | 37:57
أفما نحن بميتين | 37:58
إلا موتتنا الأولى وما نحن بمعذبين | 37:59
إن هذا لهو الفوز العظيم | 37:60
لمثل هذا فليعمل العملون | 37:61
أذلك خير نزلا أم شجرة الزقوم | 37:62
إنا جعلنها فتنة للظلمين | 37:63
إنها شجرة تخرج فى أصل الجحيم | 37:64
طلعها كأنه رءوس الشيطين | 37:65
فإنهم لءاكلون منها فمالءون منها البطون | 37:66
ثم إن لهم عليها لشوبا من حميم | 37:67
ثم إن مرجعهم لإلى الجحيم | 37:68
إنهم ألفوا ءاباءهم ضالين | 37:69
فهم على ءاثرهم يهرعون | 37:70
ولقد ضل قبلهم أكثر الأولين | 37:71
ولقد أرسلنا فيهم منذرين | 37:72
فانظر كيف كان عقبة المنذرين | 37:73
إلا عباد الله المخلصين | 37:74
ولقد نادىنا نوح فلنعم المجيبون | 37:75
ونجينه وأهله من الكرب العظيم | 37:76
وجعلنا ذريته هم الباقين | 37:77
وتركنا عليه فى الءاخرين | 37:78
سلم على نوح فى العلمين | 37:79
إنا كذلك نجزى المحسنين | 37:80
إنه من عبادنا المؤمنين | 37:81
ثم أغرقنا الءاخرين | 37:82
وإن من شيعته لإبرهيم | 37:83
إذ جاء ربه بقلب سليم | 37:84
إذ قال لأبيه وقومه ماذا تعبدون | 37:85
أئفكا ءالهة دون الله تريدون | 37:86
فما ظنكم برب العلمين | 37:87
فنظر نظرة فى النجوم | 37:88
فقال إنى سقيم | 37:89
فتولوا عنه مدبرين | 37:90
فراغ إلى ءالهتهم فقال ألا تأكلون | 37:91
ما لكم لا تنطقون | 37:92
فراغ عليهم ضربا باليمين | 37:93
فأقبلوا إليه يزفون | 37:94
قال أتعبدون ما تنحتون | 37:95
والله خلقكم وما تعملون | 37:96
قالوا ابنوا له بنينا فألقوه فى الجحيم | 37:97
فأرادوا به كيدا فجعلنهم الأسفلين | 37:98
وقال إنى ذاهب إلى ربى سيهدين | 37:99
رب هب لى من الصلحين | 37:100
فبشرنه بغلم حليم | 37:101
فلما بلغ معه السعى قال يبنى إنى أرى فى المنام أنى أذبحك فانظر ماذا ترى قال يأبت افعل ما تؤمر ستجدنى إن شاء الله من الصبرين | 37:102
فلما أسلما وتله للجبين | 37:103
وندينه أن يإبرهيم | 37:104
قد صدقت الرءيا إنا كذلك نجزى المحسنين | 37:105
إن هذا لهو البلؤا المبين | 37:106
وفدينه بذبح عظيم | 37:107
وتركنا عليه فى الءاخرين | 37:108
سلم على إبرهيم | 37:109
كذلك نجزى المحسنين | 37:110
إنه من عبادنا المؤمنين | 37:111
وبشرنه بإسحق نبيا من الصلحين | 37:112
وبركنا عليه وعلى إسحق ومن ذريتهما محسن وظالم لنفسه مبين | 37:113
ولقد مننا على موسى وهرون | 37:114
ونجينهما وقومهما من الكرب العظيم | 37:115
ونصرنهم فكانوا هم الغلبين | 37:116
وءاتينهما الكتب المستبين | 37:117
وهدينهما الصرط المستقيم | 37:118
وتركنا عليهما فى الءاخرين | 37:119
سلم على موسى وهرون | 37:120
إنا كذلك نجزى المحسنين | 37:121
إنهما من عبادنا المؤمنين | 37:122
وإن إلياس لمن المرسلين | 37:123
إذ قال لقومه ألا تتقون | 37:124
أتدعون بعلا وتذرون أحسن الخلقين | 37:125
الله ربكم ورب ءابائكم الأولين | 37:126
فكذبوه فإنهم لمحضرون | 37:127
إلا عباد الله المخلصين | 37:128
وتركنا عليه فى الءاخرين | 37:129
سلم على إل ياسين | 37:130
إنا كذلك نجزى المحسنين | 37:131
إنه من عبادنا المؤمنين | 37:132
وإن لوطا لمن المرسلين | 37:133
إذ نجينه وأهله أجمعين | 37:134
إلا عجوزا فى الغبرين | 37:135
ثم دمرنا الءاخرين | 37:136
وإنكم لتمرون عليهم مصبحين | 37:137
وباليل أفلا تعقلون | 37:138
وإن يونس لمن المرسلين | 37:139
إذ أبق إلى الفلك المشحون | 37:140
فساهم فكان من المدحضين | 37:141
فالتقمه الحوت وهو مليم | 37:142
فلولا أنه كان من المسبحين | 37:143
للبث فى بطنه إلى يوم يبعثون | 37:144
فنبذنه بالعراء وهو سقيم | 37:145
وأنبتنا عليه شجرة من يقطين | 37:146
وأرسلنه إلى مائة ألف أو يزيدون | 37:147
فءامنوا فمتعنهم إلى حين | 37:148
فاستفتهم ألربك البنات ولهم البنون | 37:149
أم خلقنا الملئكة إنثا وهم شهدون | 37:150
ألا إنهم من إفكهم ليقولون | 37:151
ولد الله وإنهم لكذبون | 37:152
أصطفى البنات على البنين | 37:153
ما لكم كيف تحكمون | 37:154
أفلا تذكرون | 37:155
أم لكم سلطن مبين | 37:156
فأتوا بكتبكم إن كنتم صدقين | 37:157
وجعلوا بينه وبين الجنة نسبا ولقد علمت الجنة إنهم لمحضرون | 37:158
سبحن الله عما يصفون | 37:159
إلا عباد الله المخلصين | 37:160
فإنكم وما تعبدون | 37:161
ما أنتم عليه بفتنين | 37:162
إلا من هو صال الجحيم | 37:163
وما منا إلا له مقام معلوم | 37:164
وإنا لنحن الصافون | 37:165
وإنا لنحن المسبحون | 37:166
وإن كانوا ليقولون | 37:167
لو أن عندنا ذكرا من الأولين | 37:168
لكنا عباد الله المخلصين | 37:169
فكفروا به فسوف يعلمون | 37:170
ولقد سبقت كلمتنا لعبادنا المرسلين | 37:171
إنهم لهم المنصورون | 37:172
وإن جندنا لهم الغلبون | 37:173
فتول عنهم حتى حين | 37:174
وأبصرهم فسوف يبصرون | 37:175
أفبعذابنا يستعجلون | 37:176
فإذا نزل بساحتهم فساء صباح المنذرين | 37:177
وتول عنهم حتى حين | 37:178
وأبصر فسوف يبصرون | 37:179
سبحن ربك رب العزة عما يصفون | 37:180
وسلم على المرسلين | 37:181
والحمد لله رب العلمين | 37:182


سورة 38

Sura ص*
سورة رقم: 38 عدد الآيت: 88

بسم الله الرحمن الرحيم

ص والقرءان ذى الذكر | 38:1
بل الذين كفروا فى عزة وشقاق | 38:2
كم أهلكنا من قبلهم من قرن فنادوا ولات حين مناص | 38:3
وعجبوا أن جاءهم منذر منهم وقال الكفرون هذا سحر كذاب | 38:4
أجعل الءالهة إلها وحدا إن هذا لشىء عجاب | 38:5
وانطلق الملأ منهم أن امشوا واصبروا على ءالهتكم إن هذا لشىء يراد | 38:6
ما سمعنا بهذا فى الملة الءاخرة إن هذا إلا اختلق | 38:7
أءنزل عليه الذكر من بيننا بل هم فى شك من ذكرى بل لما يذوقوا عذاب | 38:8
أم عندهم خزائن رحمة ربك العزيز الوهاب | 38:9
أم لهم ملك السموت والأرض وما بينهما فليرتقوا فى الأسبب | 38:10
جند ما هنالك مهزوم من الأحزاب | 38:11
كذبت قبلهم قوم نوح وعاد وفرعون ذو الأوتاد | 38:12
وثمود وقوم لوط وأصحب لءيكة أولئك الأحزاب | 38:13
إن كل إلا كذب الرسل فحق عقاب | 38:14
وما ينظر هؤلاء إلا صيحة وحدة ما لها من فواق | 38:15
وقالوا ربنا عجل لنا قطنا قبل يوم الحساب | 38:16
اصبر على ما يقولون واذكر عبدنا داود ذا الأيد إنه أواب | 38:17
إنا سخرنا الجبال معه يسبحن بالعشى والإشراق | 38:18
والطير محشورة كل له أواب | 38:19
وشددنا ملكه وءاتينه الحكمة وفصل الخطاب | 38:20
وهل أتىك نبؤا الخصم إذ تسوروا المحراب | 38:21
إذ دخلوا على داود ففزع منهم قالوا لا تخف خصمان بغى بعضنا على بعض فاحكم بيننا بالحق ولا تشطط واهدنا إلى سواء الصرط | 38:22
إن هذا أخى له تسع وتسعون نعجة ولى نعجة وحدة فقال أكفلنيها وعزنى فى الخطاب | 38:23
قال لقد ظلمك بسؤال نعجتك إلى نعاجه وإن كثيرا من الخلطاء ليبغى بعضهم على بعض إلا الذين ءامنوا وعملوا الصلحت وقليل ما هم وظن داود أنما فتنه فاستغفر ربه وخر راكعا وأناب | 38:24
فغفرنا له ذلك وإن له عندنا لزلفى وحسن مءاب | 38:25
يداود إنا جعلنك خليفة فى الأرض فاحكم بين الناس بالحق ولا تتبع الهوى فيضلك عن سبيل الله إن الذين يضلون عن سبيل الله لهم عذاب شديد بما نسوا يوم الحساب | 38:26
وما خلقنا السماء والأرض وما بينهما بطلا ذلك ظن الذين كفروا فويل للذين كفروا من النار | 38:27
أم نجعل الذين ءامنوا وعملوا الصلحت كالمفسدين فى الأرض أم نجعل المتقين كالفجار | 38:28
كتب أنزلنه إليك مبرك ليدبروا ءايته وليتذكر أولوا الألبب | 38:29
ووهبنا لداود سليمن نعم العبد إنه أواب | 38:30
إذ عرض عليه بالعشى الصفنت الجياد | 38:31
فقال إنى أحببت حب الخير عن ذكر ربى حتى توارت بالحجاب | 38:32
ردوها على فطفق مسحا بالسوق والأعناق | 38:33
ولقد فتنا سليمن وألقينا على كرسيه جسدا ثم أناب | 38:34
قال رب اغفر لى وهب لى ملكا لا ينبغى لأحد من بعدى إنك أنت الوهاب | 38:35
فسخرنا له الريح تجرى بأمره رخاء حيث أصاب | 38:36
والشيطين كل بناء وغواص | 38:37
وءاخرين مقرنين فى الأصفاد | 38:38
هذا عطاؤنا فامنن أو أمسك بغير حساب | 38:39
وإن له عندنا لزلفى وحسن مءاب | 38:40
واذكر عبدنا أيوب إذ نادى ربه أنى مسنى الشيطن بنصب وعذاب | 38:41
اركض برجلك هذا مغتسل بارد وشراب | 38:42
ووهبنا له أهله ومثلهم معهم رحمة منا وذكرى لأولى الألبب | 38:43
وخذ بيدك ضغثا فاضرب به ولا تحنث إنا وجدنه صابرا نعم العبد إنه أواب | 38:44
واذكر عبدنا إبرهيم وإسحق ويعقوب أولى الأيدى والأبصر | 38:45
إنا أخلصنهم بخالصة ذكرى الدار | 38:46
وإنهم عندنا لمن المصطفين الأخيار | 38:47
واذكر إسمعيل واليسع وذا الكفل وكل من الأخيار | 38:48
هذا ذكر وإن للمتقين لحسن مءاب | 38:49
جنت عدن مفتحة لهم الأبوب | 38:50
متكءين فيها يدعون فيها بفكهة كثيرة وشراب | 38:51
وعندهم قصرت الطرف أتراب | 38:52
هذا ما توعدون ليوم الحساب | 38:53
إن هذا لرزقنا ما له من نفاد | 38:54
هذا وإن للطغين لشر مءاب | 38:55
جهنم يصلونها فبئس المهاد | 38:56
هذا فليذوقوه حميم وغساق | 38:57
وءاخر من شكله أزوج | 38:58
هذا فوج مقتحم معكم لا مرحبا بهم إنهم صالوا النار | 38:59
قالوا بل أنتم لا مرحبا بكم أنتم قدمتموه لنا فبئس القرار | 38:60
قالوا ربنا من قدم لنا هذا فزده عذابا ضعفا فى النار | 38:61
وقالوا ما لنا لا نرى رجالا كنا نعدهم من الأشرار | 38:62
أتخذنهم سخريا أم زاغت عنهم الأبصر | 38:63
إن ذلك لحق تخاصم أهل النار | 38:64
قل إنما أنا منذر وما من إله إلا الله الوحد القهار | 38:65
رب السموت والأرض وما بينهما العزيز الغفر | 38:66
قل هو نبؤا عظيم | 38:67
أنتم عنه معرضون | 38:68
ما كان لى من علم بالملإ الأعلى إذ يختصمون | 38:69
إن يوحى إلى إلا أنما أنا نذير مبين | 38:70
إذ قال ربك للملئكة إنى خلق بشرا من طين | 38:71
فإذا سويته ونفخت فيه من روحى فقعوا له سجدين | 38:72
فسجد الملئكة كلهم أجمعون | 38:73
إلا إبليس استكبر وكان من الكفرين | 38:74
قال يإبليس ما منعك أن تسجد لما خلقت بيدى أستكبرت أم كنت من العالين | 38:75
قال أنا خير منه خلقتنى من نار وخلقته من طين | 38:76
قال فاخرج منها فإنك رجيم | 38:77
وإن عليك لعنتى إلى يوم الدين | 38:78
قال رب فأنظرنى إلى يوم يبعثون | 38:79
قال فإنك من المنظرين | 38:80
إلى يوم الوقت المعلوم | 38:81
قال فبعزتك لأغوينهم أجمعين | 38:82
إلا عبادك منهم المخلصين | 38:83
قال فالحق والحق أقول | 38:84
لأملأن جهنم منك وممن تبعك منهم أجمعين | 38:85
قل ما أسءلكم عليه من أجر وما أنا من المتكلفين | 38:86
إن هو إلا ذكر للعلمين | 38:87
ولتعلمن نبأه بعد حين | 38:88


سورة 39

Sura الزمر
سورة رقم: 39 عدد الآيت: 75

بسم الله الرحمن الرحيم

تنزيل الكتب من الله العزيز الحكيم | 39:1
إنا أنزلنا إليك الكتب بالحق فاعبد الله مخلصا له الدين | 39:2
ألا لله الدين الخالص والذين اتخذوا من دونه أولياء ما نعبدهم إلا ليقربونا إلى الله زلفى إن الله يحكم بينهم فى ما هم فيه يختلفون إن الله لا يهدى من هو كذب كفار | 39:3
لو أراد الله أن يتخذ ولدا لاصطفى مما يخلق ما يشاء سبحنه هو الله الوحد القهار | 39:4
خلق السموت والأرض بالحق يكور اليل على النهار ويكور النهار على اليل وسخر الشمس والقمر كل يجرى لأجل مسمى ألا هو العزيز الغفر | 39:5
خلقكم من نفس وحدة ثم جعل منها زوجها وأنزل لكم من الأنعم ثمنية أزوج يخلقكم فى بطون أمهتكم خلقا من بعد خلق فى ظلمت ثلث ذلكم الله ربكم له الملك لا إله إلا هو فأنى تصرفون | 39:6
إن تكفروا فإن الله غنى عنكم ولا يرضى لعباده الكفر وإن تشكروا يرضه لكم ولا تزر وازرة وزر أخرى ثم إلى ربكم مرجعكم فينبئكم بما كنتم تعملون إنه عليم بذات الصدور | 39:7
وإذا مس الإنسن ضر دعا ربه منيبا إليه ثم إذا خوله نعمة منه نسى ما كان يدعوا إليه من قبل وجعل لله أندادا ليضل عن سبيله قل تمتع بكفرك قليلا إنك من أصحب النار | 39:8
أمن هو قنت ءاناء اليل ساجدا وقائما يحذر الءاخرة ويرجوا رحمة ربه قل هل يستوى الذين يعلمون والذين لا يعلمون إنما يتذكر أولوا الألبب | 39:9
قل يعباد الذين ءامنوا اتقوا ربكم للذين أحسنوا فى هذه الدنيا حسنة وأرض الله وسعة إنما يوفى الصبرون أجرهم بغير حساب | 39:10
قل إنى أمرت أن أعبد الله مخلصا له الدين | 39:11
وأمرت لأن أكون أول المسلمين | 39:12
قل إنى أخاف إن عصيت ربى عذاب يوم عظيم | 39:13
قل الله أعبد مخلصا له دينى | 39:14
فاعبدوا ما شئتم من دونه قل إن الخسرين الذين خسروا أنفسهم وأهليهم يوم القيمة ألا ذلك هو الخسران المبين | 39:15
لهم من فوقهم ظلل من النار ومن تحتهم ظلل ذلك يخوف الله به عباده يعباد فاتقون | 39:16
والذين اجتنبوا الطغوت أن يعبدوها وأنابوا إلى الله لهم البشرى فبشر عباد | 39:17
الذين يستمعون القول فيتبعون أحسنه أولئك الذين هدىهم الله وأولئك هم أولوا الألبب | 39:18
أفمن حق عليه كلمة العذاب أفأنت تنقذ من فى النار | 39:19
لكن الذين اتقوا ربهم لهم غرف من فوقها غرف مبنية تجرى من تحتها الأنهر وعد الله لا يخلف الله الميعاد | 39:20
ألم تر أن الله أنزل من السماء ماء فسلكه ينبيع فى الأرض ثم يخرج به زرعا مختلفا ألونه ثم يهيج فترىه مصفرا ثم يجعله حطما إن فى ذلك لذكرى لأولى الألبب | 39:21
أفمن شرح الله صدره للإسلم فهو على نور من ربه فويل للقسية قلوبهم من ذكر الله أولئك فى ضلل مبين | 39:22
الله نزل أحسن الحديث كتبا متشبها مثانى تقشعر منه جلود الذين يخشون ربهم ثم تلين جلودهم وقلوبهم إلى ذكر الله ذلك هدى الله يهدى به من يشاء ومن يضلل الله فما له من هاد | 39:23
أفمن يتقى بوجهه سوء العذاب يوم القيمة وقيل للظلمين ذوقوا ما كنتم تكسبون | 39:24
كذب الذين من قبلهم فأتىهم العذاب من حيث لا يشعرون | 39:25
فأذاقهم الله الخزى فى الحيوة الدنيا ولعذاب الءاخرة أكبر لو كانوا يعلمون | 39:26
ولقد ضربنا للناس فى هذا القرءان من كل مثل لعلهم يتذكرون | 39:27
قرءانا عربيا غير ذى عوج لعلهم يتقون | 39:28
ضرب الله مثلا رجلا فيه شركاء متشكسون ورجلا سلما لرجل هل يستويان مثلا الحمد لله بل أكثرهم لا يعلمون | 39:29
إنك ميت وإنهم ميتون | 39:30
ثم إنكم يوم القيمة عند ربكم تختصمون | 39:31
فمن أظلم ممن كذب على الله وكذب بالصدق إذ جاءه أليس فى جهنم مثوى للكفرين | 39:32
والذى جاء بالصدق وصدق به أولئك هم المتقون | 39:33
لهم ما يشاءون عند ربهم ذلك جزاء المحسنين | 39:34
ليكفر الله عنهم أسوأ الذى عملوا ويجزيهم أجرهم بأحسن الذى كانوا يعملون | 39:35
أليس الله بكاف عبده ويخوفونك بالذين من دونه ومن يضلل الله فما له من هاد | 39:36
ومن يهد الله فما له من مضل أليس الله بعزيز ذى انتقام | 39:37
ولئن سألتهم من خلق السموت والأرض ليقولن الله قل أفرءيتم ما تدعون من دون الله إن أرادنى الله بضر هل هن كشفت ضره أو أرادنى برحمة هل هن ممسكت رحمته قل حسبى الله عليه يتوكل المتوكلون | 39:38
قل يقوم اعملوا على مكانتكم إنى عمل فسوف تعلمون | 39:39
من يأتيه عذاب يخزيه ويحل عليه عذاب مقيم | 39:40
إنا أنزلنا عليك الكتب للناس بالحق فمن اهتدى فلنفسه ومن ضل فإنما يضل عليها وما أنت عليهم بوكيل | 39:41
الله يتوفى الأنفس حين موتها والتى لم تمت فى منامها فيمسك التى قضى عليها الموت ويرسل الأخرى إلى أجل مسمى إن فى ذلك لءايت لقوم يتفكرون | 39:42
أم اتخذوا من دون الله شفعاء قل أولو كانوا لا يملكون شيءا ولا يعقلون | 39:43
قل لله الشفعة جميعا له ملك السموت والأرض ثم إليه ترجعون | 39:44
وإذا ذكر الله وحده اشمأزت قلوب الذين لا يؤمنون بالءاخرة وإذا ذكر الذين من دونه إذا هم يستبشرون | 39:45
قل اللهم فاطر السموت والأرض علم الغيب والشهدة أنت تحكم بين عبادك فى ما كانوا فيه يختلفون | 39:46
ولو أن للذين ظلموا ما فى الأرض جميعا ومثله معه لافتدوا به من سوء العذاب يوم القيمة وبدا لهم من الله ما لم يكونوا يحتسبون | 39:47
وبدا لهم سيءات ما كسبوا وحاق بهم ما كانوا به يستهزءون | 39:48
فإذا مس الإنسن ضر دعانا ثم إذا خولنه نعمة منا قال إنما أوتيته على علم بل هى فتنة ولكن أكثرهم لا يعلمون | 39:49
قد قالها الذين من قبلهم فما أغنى عنهم ما كانوا يكسبون | 39:50
فأصابهم سيءات ما كسبوا والذين ظلموا من هؤلاء سيصيبهم سيءات ما كسبوا وما هم بمعجزين | 39:51
أولم يعلموا أن الله يبسط الرزق لمن يشاء ويقدر إن فى ذلك لءايت لقوم يؤمنون | 39:52
قل يعبادى الذين أسرفوا على أنفسهم لا تقنطوا من رحمة الله إن الله يغفر الذنوب جميعا إنه هو الغفور الرحيم | 39:53
وأنيبوا إلى ربكم وأسلموا له من قبل أن يأتيكم العذاب ثم لا تنصرون | 39:54
واتبعوا أحسن ما أنزل إليكم من ربكم من قبل أن يأتيكم العذاب بغتة وأنتم لا تشعرون | 39:55
أن تقول نفس يحسرتى على ما فرطت فى جنب الله وإن كنت لمن السخرين | 39:56
أو تقول لو أن الله هدىنى لكنت من المتقين | 39:57
أو تقول حين ترى العذاب لو أن لى كرة فأكون من المحسنين | 39:58
بلى قد جاءتك ءايتى فكذبت بها واستكبرت وكنت من الكفرين | 39:59
ويوم القيمة ترى الذين كذبوا على الله وجوههم مسودة أليس فى جهنم مثوى للمتكبرين | 39:60
وينجى الله الذين اتقوا بمفازتهم لا يمسهم السوء ولا هم يحزنون | 39:61
الله خلق كل شىء وهو على كل شىء وكيل | 39:62
له مقاليد السموت والأرض والذين كفروا بءايت الله أولئك هم الخسرون | 39:63
قل أفغير الله تأمرونى أعبد أيها الجهلون | 39:64
ولقد أوحى إليك وإلى الذين من قبلك لئن أشركت ليحبطن عملك ولتكونن من الخسرين | 39:65
بل الله فاعبد وكن من الشكرين | 39:66
وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيمة والسموت مطويت بيمينه سبحنه وتعلى عما يشركون | 39:67
ونفخ فى الصور فصعق من فى السموت ومن فى الأرض إلا من شاء الله ثم نفخ فيه أخرى فإذا هم قيام ينظرون | 39:68
وأشرقت الأرض بنور ربها ووضع الكتب وجاىء بالنبين والشهداء وقضى بينهم بالحق وهم لا يظلمون | 39:69
ووفيت كل نفس ما عملت وهو أعلم بما يفعلون | 39:70
وسيق الذين كفروا إلى جهنم زمرا حتى إذا جاءوها فتحت أبوبها وقال لهم خزنتها ألم يأتكم رسل منكم يتلون عليكم ءايت ربكم وينذرونكم لقاء يومكم هذا قالوا بلى ولكن حقت كلمة العذاب على الكفرين | 39:71
قيل ادخلوا أبوب جهنم خلدين فيها فبئس مثوى المتكبرين | 39:72
وسيق الذين اتقوا ربهم إلى الجنة زمرا حتى إذا جاءوها وفتحت أبوبها وقال لهم خزنتها سلم عليكم طبتم فادخلوها خلدين | 39:73
وقالوا الحمد لله الذى صدقنا وعده وأورثنا الأرض نتبوأ من الجنة حيث نشاء فنعم أجر العملين | 39:74
وترى الملئكة حافين من حول العرش يسبحون بحمد ربهم وقضى بينهم بالحق وقيل الحمد لله رب العلمين | 39:75


سورة 40

Sura غافر*
سورة رقم: 40 عدد الآيت: 85

بسم الله الرحمن الرحيم

حم | 40:1
تنزيل الكتب من الله العزيز العليم | 40:2
غافر الذنب وقابل التوب شديد العقاب ذى الطول لا إله إلا هو إليه المصير | 40:3
ما يجدل فى ءايت الله إلا الذين كفروا فلا يغررك تقلبهم فى البلد | 40:4
كذبت قبلهم قوم نوح والأحزاب من بعدهم وهمت كل أمة برسولهم ليأخذوه وجدلوا بالبطل ليدحضوا به الحق فأخذتهم فكيف كان عقاب | 40:5
وكذلك حقت كلمت ربك على الذين كفروا أنهم أصحب النار | 40:6
الذين يحملون العرش ومن حوله يسبحون بحمد ربهم ويؤمنون به ويستغفرون للذين ءامنوا ربنا وسعت كل شىء رحمة وعلما فاغفر للذين تابوا واتبعوا سبيلك وقهم عذاب الجحيم | 40:7
ربنا وأدخلهم جنت عدن التى وعدتهم ومن صلح من ءابائهم وأزوجهم وذريتهم إنك أنت العزيز الحكيم | 40:8
وقهم السيءات ومن تق السيءات يومئذ فقد رحمته وذلك هو الفوز العظيم | 40:9
إن الذين كفروا ينادون لمقت الله أكبر من مقتكم أنفسكم إذ تدعون إلى الإيمن فتكفرون | 40:10
قالوا ربنا أمتنا اثنتين وأحييتنا اثنتين فاعترفنا بذنوبنا فهل إلى خروج من سبيل | 40:11
ذلكم بأنه إذا دعى الله وحده كفرتم وإن يشرك به تؤمنوا فالحكم لله العلى الكبير | 40:12
هو الذى يريكم ءايته وينزل لكم من السماء رزقا وما يتذكر إلا من ينيب | 40:13
فادعوا الله مخلصين له الدين ولو كره الكفرون | 40:14
رفيع الدرجت ذو العرش يلقى الروح من أمره على من يشاء من عباده لينذر يوم التلاق | 40:15
يوم هم برزون لا يخفى على الله منهم شىء لمن الملك اليوم لله الوحد القهار | 40:16
اليوم تجزى كل نفس بما كسبت لا ظلم اليوم إن الله سريع الحساب | 40:17
وأنذرهم يوم الءازفة إذ القلوب لدى الحناجر كظمين ما للظلمين من حميم ولا شفيع يطاع | 40:18
يعلم خائنة الأعين وما تخفى الصدور | 40:19
والله يقضى بالحق والذين يدعون من دونه لا يقضون بشىء إن الله هو السميع البصير | 40:20
أولم يسيروا فى الأرض فينظروا كيف كان عقبة الذين كانوا من قبلهم كانوا هم أشد منهم قوة وءاثارا فى الأرض فأخذهم الله بذنوبهم وما كان لهم من الله من واق | 40:21
ذلك بأنهم كانت تأتيهم رسلهم بالبينت فكفروا فأخذهم الله إنه قوى شديد العقاب | 40:22
ولقد أرسلنا موسى بءايتنا وسلطن مبين | 40:23
إلى فرعون وهمن وقرون فقالوا سحر كذاب | 40:24
فلما جاءهم بالحق من عندنا قالوا اقتلوا أبناء الذين ءامنوا معه واستحيوا نساءهم وما كيد الكفرين إلا فى ضلل | 40:25
وقال فرعون ذرونى أقتل موسى وليدع ربه إنى أخاف أن يبدل دينكم أو أن يظهر فى الأرض الفساد | 40:26
وقال موسى إنى عذت بربى وربكم من كل متكبر لا يؤمن بيوم الحساب | 40:27
وقال رجل مؤمن من ءال فرعون يكتم إيمنه أتقتلون رجلا أن يقول ربى الله وقد جاءكم بالبينت من ربكم وإن يك كذبا فعليه كذبه وإن يك صادقا يصبكم بعض الذى يعدكم إن الله لا يهدى من هو مسرف كذاب | 40:28
يقوم لكم الملك اليوم ظهرين فى الأرض فمن ينصرنا من بأس الله إن جاءنا قال فرعون ما أريكم إلا ما أرى وما أهديكم إلا سبيل الرشاد | 40:29
وقال الذى ءامن يقوم إنى أخاف عليكم مثل يوم الأحزاب | 40:30
مثل دأب قوم نوح وعاد وثمود والذين من بعدهم وما الله يريد ظلما للعباد | 40:31
ويقوم إنى أخاف عليكم يوم التناد | 40:32
يوم تولون مدبرين ما لكم من الله من عاصم ومن يضلل الله فما له من هاد | 40:33
ولقد جاءكم يوسف من قبل بالبينت فما زلتم فى شك مما جاءكم به حتى إذا هلك قلتم لن يبعث الله من بعده رسولا كذلك يضل الله من هو مسرف مرتاب | 40:34
الذين يجدلون فى ءايت الله بغير سلطن أتىهم كبر مقتا عند الله وعند الذين ءامنوا كذلك يطبع الله على كل قلب متكبر جبار | 40:35
وقال فرعون يهمن ابن لى صرحا لعلى أبلغ الأسبب | 40:36
أسبب السموت فأطلع إلى إله موسى وإنى لأظنه كذبا وكذلك زين لفرعون سوء عمله وصد عن السبيل وما كيد فرعون إلا فى تباب | 40:37
وقال الذى ءامن يقوم اتبعون أهدكم سبيل الرشاد | 40:38
يقوم إنما هذه الحيوة الدنيا متع وإن الءاخرة هى دار القرار | 40:39
من عمل سيئة فلا يجزى إلا مثلها ومن عمل صلحا من ذكر أو أنثى وهو مؤمن فأولئك يدخلون الجنة يرزقون فيها بغير حساب | 40:40
ويقوم ما لى أدعوكم إلى النجوة وتدعوننى إلى النار | 40:41
تدعوننى لأكفر بالله وأشرك به ما ليس لى به علم وأنا أدعوكم إلى العزيز الغفر | 40:42
لا جرم أنما تدعوننى إليه ليس له دعوة فى الدنيا ولا فى الءاخرة وأن مردنا إلى الله وأن المسرفين هم أصحب النار | 40:43
فستذكرون ما أقول لكم وأفوض أمرى إلى الله إن الله بصير بالعباد | 40:44
فوقىه الله سيءات ما مكروا وحاق بءال فرعون سوء العذاب | 40:45
النار يعرضون عليها غدوا وعشيا ويوم تقوم الساعة أدخلوا ءال فرعون أشد العذاب | 40:46
وإذ يتحاجون فى النار فيقول الضعفؤا للذين استكبروا إنا كنا لكم تبعا فهل أنتم مغنون عنا نصيبا من النار | 40:47
قال الذين استكبروا إنا كل فيها إن الله قد حكم بين العباد | 40:48
وقال الذين فى النار لخزنة جهنم ادعوا ربكم يخفف عنا يوما من العذاب | 40:49
قالوا أولم تك تأتيكم رسلكم بالبينت قالوا بلى قالوا فادعوا وما دعؤا الكفرين إلا فى ضلل | 40:50
إنا لننصر رسلنا والذين ءامنوا فى الحيوة الدنيا ويوم يقوم الأشهد | 40:51
يوم لا ينفع الظلمين معذرتهم ولهم اللعنة ولهم سوء الدار | 40:52
ولقد ءاتينا موسى الهدى وأورثنا بنى إسرءيل الكتب | 40:53
هدى وذكرى لأولى الألبب | 40:54
فاصبر إن وعد الله حق واستغفر لذنبك وسبح بحمد ربك بالعشى والإبكر | 40:55
إن الذين يجدلون فى ءايت الله بغير سلطن أتىهم إن فى صدورهم إلا كبر ما هم ببلغيه فاستعذ بالله إنه هو السميع البصير | 40:56
لخلق السموت والأرض أكبر من خلق الناس ولكن أكثر الناس لا يعلمون | 40:57
وما يستوى الأعمى والبصير والذين ءامنوا وعملوا الصلحت ولا المسىء قليلا ما تتذكرون | 40:58
إن الساعة لءاتية لا ريب فيها ولكن أكثر الناس لا يؤمنون | 40:59
وقال ربكم ادعونى أستجب لكم إن الذين يستكبرون عن عبادتى سيدخلون جهنم داخرين | 40:60
الله الذى جعل لكم اليل لتسكنوا فيه والنهار مبصرا إن الله لذو فضل على الناس ولكن أكثر الناس لا يشكرون | 40:61
ذلكم الله ربكم خلق كل شىء لا إله إلا هو فأنى تؤفكون | 40:62
كذلك يؤفك الذين كانوا بءايت الله يجحدون | 40:63
الله الذى جعل لكم الأرض قرارا والسماء بناء وصوركم فأحسن صوركم ورزقكم من الطيبت ذلكم الله ربكم فتبارك الله رب العلمين | 40:64
هو الحى لا إله إلا هو فادعوه مخلصين له الدين الحمد لله رب العلمين | 40:65
قل إنى نهيت أن أعبد الذين تدعون من دون الله لما جاءنى البينت من ربى وأمرت أن أسلم لرب العلمين | 40:66
هو الذى خلقكم من تراب ثم من نطفة ثم من علقة ثم يخرجكم طفلا ثم لتبلغوا أشدكم ثم لتكونوا شيوخا ومنكم من يتوفى من قبل ولتبلغوا أجلا مسمى ولعلكم تعقلون | 40:67
هو الذى يحى ويميت فإذا قضى أمرا فإنما يقول له كن فيكون | 40:68
ألم تر إلى الذين يجدلون فى ءايت الله أنى يصرفون | 40:69
الذين كذبوا بالكتب وبما أرسلنا به رسلنا فسوف يعلمون | 40:70
إذ الأغلل فى أعنقهم والسلسل يسحبون | 40:71
فى الحميم ثم فى النار يسجرون | 40:72
ثم قيل لهم أين ما كنتم تشركون | 40:73
من دون الله قالوا ضلوا عنا بل لم نكن ندعوا من قبل شيءا كذلك يضل الله الكفرين | 40:74
ذلكم بما كنتم تفرحون فى الأرض بغير الحق وبما كنتم تمرحون | 40:75
ادخلوا أبوب جهنم خلدين فيها فبئس مثوى المتكبرين | 40:76
فاصبر إن وعد الله حق فإما نرينك بعض الذى نعدهم أو نتوفينك فإلينا يرجعون | 40:77
ولقد أرسلنا رسلا من قبلك منهم من قصصنا عليك ومنهم من لم نقصص عليك وما كان لرسول أن يأتى بءاية إلا بإذن الله فإذا جاء أمر الله قضى بالحق وخسر هنالك المبطلون | 40:78
الله الذى جعل لكم الأنعم لتركبوا منها ومنها تأكلون | 40:79
ولكم فيها منفع ولتبلغوا عليها حاجة فى صدوركم وعليها وعلى الفلك تحملون | 40:80
ويريكم ءايته فأى ءايت الله تنكرون | 40:81
أفلم يسيروا فى الأرض فينظروا كيف كان عقبة الذين من قبلهم كانوا أكثر منهم وأشد قوة وءاثارا فى الأرض فما أغنى عنهم ما كانوا يكسبون | 40:82
فلما جاءتهم رسلهم بالبينت فرحوا بما عندهم من العلم وحاق بهم ما كانوا به يستهزءون | 40:83
فلما رأوا بأسنا قالوا ءامنا بالله وحده وكفرنا بما كنا به مشركين | 40:84
فلم يك ينفعهم إيمنهم لما رأوا بأسنا سنت الله التى قد خلت فى عباده وخسر هنالك الكفرون | 40:85


سورة 41

Sura فصلت*
سورة رقم: 41 عدد الآيت: 54

بسم الله الرحمن الرحيم

حم | 41:1
تنزيل من الرحمن الرحيم | 41:2
كتب فصلت ءايته قرءانا عربيا لقوم يعلمون | 41:3
بشيرا ونذيرا فأعرض أكثرهم فهم لا يسمعون | 41:4
وقالوا قلوبنا فى أكنة مما تدعونا إليه وفى ءاذاننا وقر ومن بيننا وبينك حجاب فاعمل إننا عملون | 41:5
قل إنما أنا بشر مثلكم يوحى إلى أنما إلهكم إله وحد فاستقيموا إليه واستغفروه وويل للمشركين | 41:6
الذين لا يؤتون الزكوة وهم بالءاخرة هم كفرون | 41:7
إن الذين ءامنوا وعملوا الصلحت لهم أجر غير ممنون | 41:8
قل أئنكم لتكفرون بالذى خلق الأرض فى يومين وتجعلون له أندادا ذلك رب العلمين | 41:9
وجعل فيها روسى من فوقها وبرك فيها وقدر فيها أقوتها فى أربعة أيام سواء للسائلين | 41:10
ثم استوى إلى السماء وهى دخان فقال لها وللأرض ائتيا طوعا أو كرها قالتا أتينا طائعين | 41:11
فقضىهن سبع سموات فى يومين وأوحى فى كل سماء أمرها وزينا السماء الدنيا بمصبيح وحفظا ذلك تقدير العزيز العليم | 41:12
فإن أعرضوا فقل أنذرتكم صعقة مثل صعقة عاد وثمود | 41:13
إذ جاءتهم الرسل من بين أيديهم ومن خلفهم ألا تعبدوا إلا الله قالوا لو شاء ربنا لأنزل ملئكة فإنا بما أرسلتم به كفرون | 41:14
فأما عاد فاستكبروا فى الأرض بغير الحق وقالوا من أشد منا قوة أولم يروا أن الله الذى خلقهم هو أشد منهم قوة وكانوا بءايتنا يجحدون | 41:15
فأرسلنا عليهم ريحا صرصرا فى أيام نحسات لنذيقهم عذاب الخزى فى الحيوة الدنيا ولعذاب الءاخرة أخزى وهم لا ينصرون | 41:16
وأما ثمود فهدينهم فاستحبوا العمى على الهدى فأخذتهم صعقة العذاب الهون بما كانوا يكسبون | 41:17
ونجينا الذين ءامنوا وكانوا يتقون | 41:18
ويوم يحشر أعداء الله إلى النار فهم يوزعون | 41:19
حتى إذا ما جاءوها شهد عليهم سمعهم وأبصرهم وجلودهم بما كانوا يعملون | 41:20
وقالوا لجلودهم لم شهدتم علينا قالوا أنطقنا الله الذى أنطق كل شىء وهو خلقكم أول مرة وإليه ترجعون | 41:21
وما كنتم تستترون أن يشهد عليكم سمعكم ولا أبصركم ولا جلودكم ولكن ظننتم أن الله لا يعلم كثيرا مما تعملون | 41:22
وذلكم ظنكم الذى ظننتم بربكم أردىكم فأصبحتم من الخسرين | 41:23
فإن يصبروا فالنار مثوى لهم وإن يستعتبوا فما هم من المعتبين | 41:24
وقيضنا لهم قرناء فزينوا لهم ما بين أيديهم وما خلفهم وحق عليهم القول فى أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خسرين | 41:25
وقال الذين كفروا لا تسمعوا لهذا القرءان والغوا فيه لعلكم تغلبون | 41:26
فلنذيقن الذين كفروا عذابا شديدا ولنجزينهم أسوأ الذى كانوا يعملون | 41:27
ذلك جزاء أعداء الله النار لهم فيها دار الخلد جزاء بما كانوا بءايتنا يجحدون | 41:28
وقال الذين كفروا ربنا أرنا الذين أضلانا من الجن والإنس نجعلهما تحت أقدامنا ليكونا من الأسفلين | 41:29
إن الذين قالوا ربنا الله ثم استقموا تتنزل عليهم الملئكة ألا تخافوا ولا تحزنوا وأبشروا بالجنة التى كنتم توعدون | 41:30
نحن أولياؤكم فى الحيوة الدنيا وفى الءاخرة ولكم فيها ما تشتهى أنفسكم ولكم فيها ما تدعون | 41:31
نزلا من غفور رحيم | 41:32
ومن أحسن قولا ممن دعا إلى الله وعمل صلحا وقال إننى من المسلمين | 41:33
ولا تستوى الحسنة ولا السيئة ادفع بالتى هى أحسن فإذا الذى بينك وبينه عدوة كأنه ولى حميم | 41:34
وما يلقىها إلا الذين صبروا وما يلقىها إلا ذو حظ عظيم | 41:35
وإما ينزغنك من الشيطن نزغ فاستعذ بالله إنه هو السميع العليم | 41:36
ومن ءايته اليل والنهار والشمس والقمر لا تسجدوا للشمس ولا للقمر واسجدوا لله الذى خلقهن إن كنتم إياه تعبدون | 41:37
فإن استكبروا فالذين عند ربك يسبحون له باليل والنهار وهم لا يسءمون | 41:38
ومن ءايته أنك ترى الأرض خشعة فإذا أنزلنا عليها الماء اهتزت وربت إن الذى أحياها لمحى الموتى إنه على كل شىء قدير | 41:39
إن الذين يلحدون فى ءايتنا لا يخفون علينا أفمن يلقى فى النار خير أم من يأتى ءامنا يوم القيمة اعملوا ما شئتم إنه بما تعملون بصير | 41:40
إن الذين كفروا بالذكر لما جاءهم وإنه لكتب عزيز | 41:41
لا يأتيه البطل من بين يديه ولا من خلفه تنزيل من حكيم حميد | 41:42
ما يقال لك إلا ما قد قيل للرسل من قبلك إن ربك لذو مغفرة وذو عقاب أليم | 41:43
ولو جعلنه قرءانا أعجميا لقالوا لولا فصلت ءايته ءاعجمى وعربى قل هو للذين ءامنوا هدى وشفاء والذين لا يؤمنون فى ءاذانهم وقر وهو عليهم عمى أولئك ينادون من مكان بعيد | 41:44
ولقد ءاتينا موسى الكتب فاختلف فيه ولولا كلمة سبقت من ربك لقضى بينهم وإنهم لفى شك منه مريب | 41:45
من عمل صلحا فلنفسه ومن أساء فعليها وما ربك بظلم للعبيد | 41:46
إليه يرد علم الساعة وما تخرج من ثمرت من أكمامها وما تحمل من أنثى ولا تضع إلا بعلمه ويوم يناديهم أين شركاءى قالوا ءاذنك ما منا من شهيد | 41:47
وضل عنهم ما كانوا يدعون من قبل وظنوا ما لهم من محيص | 41:48
لا يسءم الإنسن من دعاء الخير وإن مسه الشر فيءوس قنوط | 41:49
ولئن أذقنه رحمة منا من بعد ضراء مسته ليقولن هذا لى وما أظن الساعة قائمة ولئن رجعت إلى ربى إن لى عنده للحسنى فلننبئن الذين كفروا بما عملوا ولنذيقنهم من عذاب غليظ | 41:50
وإذا أنعمنا على الإنسن أعرض ونءا بجانبه وإذا مسه الشر فذو دعاء عريض | 41:51
قل أرءيتم إن كان من عند الله ثم كفرتم به من أضل ممن هو فى شقاق بعيد | 41:52
سنريهم ءايتنا فى الءافاق وفى أنفسهم حتى يتبين لهم أنه الحق أولم يكف بربك أنه على كل شىء شهيد | 41:53
ألا إنهم فى مرية من لقاء ربهم ألا إنه بكل شىء محيط | 41:54


سورة 42

Sura الشورى*
سورة رقم: 42 عدد الآيت: 53

بسم الله الرحمن الرحيم

حم | 42:1
عسق | 42:2
كذلك يوحى إليك وإلى الذين من قبلك الله العزيز الحكيم | 42:3
له ما فى السموت وما فى الأرض وهو العلى العظيم | 42:4
تكاد السموت يتفطرن من فوقهن والملئكة يسبحون بحمد ربهم ويستغفرون لمن فى الأرض ألا إن الله هو الغفور الرحيم | 42:5
والذين اتخذوا من دونه أولياء الله حفيظ عليهم وما أنت عليهم بوكيل | 42:6
وكذلك أوحينا إليك قرءانا عربيا لتنذر أم القرى ومن حولها وتنذر يوم الجمع لا ريب فيه فريق فى الجنة وفريق فى السعير | 42:7
ولو شاء الله لجعلهم أمة وحدة ولكن يدخل من يشاء فى رحمته والظلمون ما لهم من ولى ولا نصير | 42:8
أم اتخذوا من دونه أولياء فالله هو الولى وهو يحى الموتى وهو على كل شىء قدير | 42:9
وما اختلفتم فيه من شىء فحكمه إلى الله ذلكم الله ربى عليه توكلت وإليه أنيب | 42:10
فاطر السموت والأرض جعل لكم من أنفسكم أزوجا ومن الأنعم أزوجا يذرؤكم فيه ليس كمثله شىء وهو السميع البصير | 42:11
له مقاليد السموت والأرض يبسط الرزق لمن يشاء ويقدر إنه بكل شىء عليم | 42:12
شرع لكم من الدين ما وصى به نوحا والذى أوحينا إليك وما وصينا به إبرهيم وموسى وعيسى أن أقيموا الدين ولا تتفرقوا فيه كبر على المشركين ما تدعوهم إليه الله يجتبى إليه من يشاء ويهدى إليه من ينيب | 42:13
وما تفرقوا إلا من بعد ما جاءهم العلم بغيا بينهم ولولا كلمة سبقت من ربك إلى أجل مسمى لقضى بينهم وإن الذين أورثوا الكتب من بعدهم لفى شك منه مريب | 42:14
فلذلك فادع واستقم كما أمرت ولا تتبع أهواءهم وقل ءامنت بما أنزل الله من كتب وأمرت لأعدل بينكم الله ربنا وربكم لنا أعملنا ولكم أعملكم لا حجة بيننا وبينكم الله يجمع بيننا وإليه المصير | 42:15
والذين يحاجون فى الله من بعد ما استجيب له حجتهم داحضة عند ربهم وعليهم غضب ولهم عذاب شديد | 42:16
الله الذى أنزل الكتب بالحق والميزان وما يدريك لعل الساعة قريب | 42:17
يستعجل بها الذين لا يؤمنون بها والذين ءامنوا مشفقون منها ويعلمون أنها الحق ألا إن الذين يمارون فى الساعة لفى ضلل بعيد | 42:18
الله لطيف بعباده يرزق من يشاء وهو القوى العزيز | 42:19
من كان يريد حرث الءاخرة نزد له فى حرثه ومن كان يريد حرث الدنيا نؤته منها وما له فى الءاخرة من نصيب | 42:20
أم لهم شركؤا شرعوا لهم من الدين ما لم يأذن به الله ولولا كلمة الفصل لقضى بينهم وإن الظلمين لهم عذاب أليم | 42:21
ترى الظلمين مشفقين مما كسبوا وهو واقع بهم والذين ءامنوا وعملوا الصلحت فى روضات الجنات لهم ما يشاءون عند ربهم ذلك هو الفضل الكبير | 42:22
ذلك الذى يبشر الله عباده الذين ءامنوا وعملوا الصلحت قل لا أسءلكم عليه أجرا إلا المودة فى القربى ومن يقترف حسنة نزد له فيها حسنا إن الله غفور شكور | 42:23
أم يقولون افترى على الله كذبا فإن يشإ الله يختم على قلبك ويمح الله البطل ويحق الحق بكلمته إنه عليم بذات الصدور | 42:24
وهو الذى يقبل التوبة عن عباده ويعفوا عن السيءات ويعلم ما تفعلون | 42:25
ويستجيب الذين ءامنوا وعملوا الصلحت ويزيدهم من فضله والكفرون لهم عذاب شديد | 42:26
ولو بسط الله الرزق لعباده لبغوا فى الأرض ولكن ينزل بقدر ما يشاء إنه بعباده خبير بصير | 42:27
وهو الذى ينزل الغيث من بعد ما قنطوا وينشر رحمته وهو الولى الحميد | 42:28
ومن ءايته خلق السموت والأرض وما بث فيهما من دابة وهو على جمعهم إذا يشاء قدير | 42:29
وما أصبكم من مصيبة فبما كسبت أيديكم ويعفوا عن كثير | 42:30
وما أنتم بمعجزين فى الأرض وما لكم من دون الله من ولى ولا نصير | 42:31
ومن ءايته الجوار فى البحر كالأعلم | 42:32
إن يشأ يسكن الريح فيظللن رواكد على ظهره إن فى ذلك لءايت لكل صبار شكور | 42:33
أو يوبقهن بما كسبوا ويعف عن كثير | 42:34
ويعلم الذين يجدلون فى ءايتنا ما لهم من محيص | 42:35
فما أوتيتم من شىء فمتع الحيوة الدنيا وما عند الله خير وأبقى للذين ءامنوا وعلى ربهم يتوكلون | 42:36
والذين يجتنبون كبئر الإثم والفوحش وإذا ما غضبوا هم يغفرون | 42:37
والذين استجابوا لربهم وأقاموا الصلوة وأمرهم شورى بينهم ومما رزقنهم ينفقون | 42:38
والذين إذا أصابهم البغى هم ينتصرون | 42:39
وجزؤا سيئة سيئة مثلها فمن عفا وأصلح فأجره على الله إنه لا يحب الظلمين | 42:40
ولمن انتصر بعد ظلمه فأولئك ما عليهم من سبيل | 42:41
إنما السبيل على الذين يظلمون الناس ويبغون فى الأرض بغير الحق أولئك لهم عذاب أليم | 42:42
ولمن صبر وغفر إن ذلك لمن عزم الأمور | 42:43
ومن يضلل الله فما له من ولى من بعده وترى الظلمين لما رأوا العذاب يقولون هل إلى مرد من سبيل | 42:44
وترىهم يعرضون عليها خشعين من الذل ينظرون من طرف خفى وقال الذين ءامنوا إن الخسرين الذين خسروا أنفسهم وأهليهم يوم القيمة ألا إن الظلمين فى عذاب مقيم | 42:45
وما كان لهم من أولياء ينصرونهم من دون الله ومن يضلل الله فما له من سبيل | 42:46
استجيبوا لربكم من قبل أن يأتى يوم لا مرد له من الله ما لكم من ملجإ يومئذ وما لكم من نكير | 42:47
فإن أعرضوا فما أرسلنك عليهم حفيظا إن عليك إلا البلغ وإنا إذا أذقنا الإنسن منا رحمة فرح بها وإن تصبهم سيئة بما قدمت أيديهم فإن الإنسن كفور | 42:48
لله ملك السموت والأرض يخلق ما يشاء يهب لمن يشاء إنثا ويهب لمن يشاء الذكور | 42:49
أو يزوجهم ذكرانا وإنثا ويجعل من يشاء عقيما إنه عليم قدير | 42:50
وما كان لبشر أن يكلمه الله إلا وحيا أو من ورائ حجاب أو يرسل رسولا فيوحى بإذنه ما يشاء إنه على حكيم | 42:51
وكذلك أوحينا إليك روحا من أمرنا ما كنت تدرى ما الكتب ولا الإيمن ولكن جعلنه نورا نهدى به من نشاء من عبادنا وإنك لتهدى إلى صرط مستقيم | 42:52
صرط الله الذى له ما فى السموت وما فى الأرض ألا إلى الله تصير الأمور | 42:53


سورة 43

Sura الزخرف*
سورة رقم: 43 عدد الآيت: 89

بسم الله الرحمن الرحيم

حم | 43:1
والكتب المبين | 43:2
إنا جعلنه قرءنا عربيا لعلكم تعقلون | 43:3
وإنه فى أم الكتب لدينا لعلى حكيم | 43:4
أفنضرب عنكم الذكر صفحا أن كنتم قوما مسرفين | 43:5
وكم أرسلنا من نبى فى الأولين | 43:6
وما يأتيهم من نبى إلا كانوا به يستهزءون | 43:7
فأهلكنا أشد منهم بطشا ومضى مثل الأولين | 43:8
ولئن سألتهم من خلق السموت والأرض ليقولن خلقهن العزيز العليم | 43:9
الذى جعل لكم الأرض مهدا وجعل لكم فيها سبلا لعلكم تهتدون | 43:10
والذى نزل من السماء ماء بقدر فأنشرنا به بلدة ميتا كذلك تخرجون | 43:11
والذى خلق الأزوج كلها وجعل لكم من الفلك والأنعم ما تركبون | 43:12
لتستوا على ظهوره ثم تذكروا نعمة ربكم إذا استويتم عليه وتقولوا سبحن الذى سخر لنا هذا وما كنا له مقرنين | 43:13
وإنا إلى ربنا لمنقلبون | 43:14
وجعلوا له من عباده جزءا إن الإنسن لكفور مبين | 43:15
أم اتخذ مما يخلق بنات وأصفىكم بالبنين | 43:16
وإذا بشر أحدهم بما ضرب للرحمن مثلا ظل وجهه مسودا وهو كظيم | 43:17
أومن ينشؤا فى الحلية وهو فى الخصام غير مبين | 43:18
وجعلوا الملئكة الذين هم عبد الرحمن إنثا أشهدوا خلقهم ستكتب شهدتهم ويسءلون | 43:19
وقالوا لو شاء الرحمن ما عبدنهم ما لهم بذلك من علم إن هم إلا يخرصون | 43:20
أم ءاتينهم كتبا من قبله فهم به مستمسكون | 43:21
بل قالوا إنا وجدنا ءاباءنا على أمة وإنا على ءاثرهم مهتدون | 43:22
وكذلك ما أرسلنا من قبلك فى قرية من نذير إلا قال مترفوها إنا وجدنا ءاباءنا على أمة وإنا على ءاثرهم مقتدون | 43:23
قل أولو جئتكم بأهدى مما وجدتم عليه ءاباءكم قالوا إنا بما أرسلتم به كفرون | 43:24
فانتقمنا منهم فانظر كيف كان عقبة المكذبين | 43:25
وإذ قال إبرهيم لأبيه وقومه إننى براء مما تعبدون | 43:26
إلا الذى فطرنى فإنه سيهدين | 43:27
وجعلها كلمة باقية فى عقبه لعلهم يرجعون | 43:28
بل متعت هؤلاء وءاباءهم حتى جاءهم الحق ورسول مبين | 43:29
ولما جاءهم الحق قالوا هذا سحر وإنا به كفرون | 43:30
وقالوا لولا نزل هذا القرءان على رجل من القريتين عظيم | 43:31
أهم يقسمون رحمت ربك نحن قسمنا بينهم معيشتهم فى الحيوة الدنيا ورفعنا بعضهم فوق بعض درجت ليتخذ بعضهم بعضا سخريا ورحمت ربك خير مما يجمعون | 43:32
ولولا أن يكون الناس أمة وحدة لجعلنا لمن يكفر بالرحمن لبيوتهم سقفا من فضة ومعارج عليها يظهرون | 43:33
ولبيوتهم أبوبا وسررا عليها يتكءون | 43:34
وزخرفا وإن كل ذلك لما متع الحيوة الدنيا والءاخرة عند ربك للمتقين | 43:35
ومن يعش عن ذكر الرحمن نقيض له شيطنا فهو له قرين | 43:36
وإنهم ليصدونهم عن السبيل ويحسبون أنهم مهتدون | 43:37
حتى إذا جاءنا قال يليت بينى وبينك بعد المشرقين فبئس القرين | 43:38
ولن ينفعكم اليوم إذ ظلمتم أنكم فى العذاب مشتركون | 43:39
أفأنت تسمع الصم أو تهدى العمى ومن كان فى ضلل مبين | 43:40
فإما نذهبن بك فإنا منهم منتقمون | 43:41
أو نرينك الذى وعدنهم فإنا عليهم مقتدرون | 43:42
فاستمسك بالذى أوحى إليك إنك على صرط مستقيم | 43:43
وإنه لذكر لك ولقومك وسوف تسءلون | 43:44
وسءل من أرسلنا من قبلك من رسلنا أجعلنا من دون الرحمن ءالهة يعبدون | 43:45
ولقد أرسلنا موسى بءايتنا إلى فرعون وملإيه فقال إنى رسول رب العلمين | 43:46
فلما جاءهم بءايتنا إذا هم منها يضحكون | 43:47
وما نريهم من ءاية إلا هى أكبر من أختها وأخذنهم بالعذاب لعلهم يرجعون | 43:48
وقالوا يأيه الساحر ادع لنا ربك بما عهد عندك إننا لمهتدون | 43:49
فلما كشفنا عنهم العذاب إذا هم ينكثون | 43:50
ونادى فرعون فى قومه قال يقوم أليس لى ملك مصر وهذه الأنهر تجرى من تحتى أفلا تبصرون | 43:51
أم أنا خير من هذا الذى هو مهين ولا يكاد يبين | 43:52
فلولا ألقى عليه أسورة من ذهب أو جاء معه الملئكة مقترنين | 43:53
فاستخف قومه فأطاعوه إنهم كانوا قوما فسقين | 43:54
فلما ءاسفونا انتقمنا منهم فأغرقنهم أجمعين | 43:55
فجعلنهم سلفا ومثلا للءاخرين | 43:56
ولما ضرب ابن مريم مثلا إذا قومك منه يصدون | 43:57
وقالوا ءألهتنا خير أم هو ما ضربوه لك إلا جدلا بل هم قوم خصمون | 43:58
إن هو إلا عبد أنعمنا عليه وجعلنه مثلا لبنى إسرءيل | 43:59
ولو نشاء لجعلنا منكم ملئكة فى الأرض يخلفون | 43:60
وإنه لعلم للساعة فلا تمترن بها واتبعون هذا صرط مستقيم | 43:61
ولا يصدنكم الشيطن إنه لكم عدو مبين | 43:62
ولما جاء عيسى بالبينت قال قد جئتكم بالحكمة ولأبين لكم بعض الذى تختلفون فيه فاتقوا الله وأطيعون | 43:63
إن الله هو ربى وربكم فاعبدوه هذا صرط مستقيم | 43:64
فاختلف الأحزاب من بينهم فويل للذين ظلموا من عذاب يوم أليم | 43:65
هل ينظرون إلا الساعة أن تأتيهم بغتة وهم لا يشعرون | 43:66
الأخلاء يومئذ بعضهم لبعض عدو إلا المتقين | 43:67
يعباد لا خوف عليكم اليوم ولا أنتم تحزنون | 43:68
الذين ءامنوا بءايتنا وكانوا مسلمين | 43:69
ادخلوا الجنة أنتم وأزوجكم تحبرون | 43:70
يطاف عليهم بصحاف من ذهب وأكواب وفيها ما تشتهيه الأنفس وتلذ الأعين وأنتم فيها خلدون | 43:71
وتلك الجنة التى أورثتموها بما كنتم تعملون | 43:72
لكم فيها فكهة كثيرة منها تأكلون | 43:73
إن المجرمين فى عذاب جهنم خلدون | 43:74
لا يفتر عنهم وهم فيه مبلسون | 43:75
وما ظلمنهم ولكن كانوا هم الظلمين | 43:76
ونادوا يملك ليقض علينا ربك قال إنكم مكثون | 43:77
لقد جئنكم بالحق ولكن أكثركم للحق كرهون | 43:78
أم أبرموا أمرا فإنا مبرمون | 43:79
أم يحسبون أنا لا نسمع سرهم ونجوىهم بلى ورسلنا لديهم يكتبون | 43:80
قل إن كان للرحمن ولد فأنا أول العبدين | 43:81
سبحن رب السموت والأرض رب العرش عما يصفون | 43:82
فذرهم يخوضوا ويلعبوا حتى يلقوا يومهم الذى يوعدون | 43:83
وهو الذى فى السماء إله وفى الأرض إله وهو الحكيم العليم | 43:84
وتبارك الذى له ملك السموت والأرض وما بينهما وعنده علم الساعة وإليه ترجعون | 43:85
ولا يملك الذين يدعون من دونه الشفعة إلا من شهد بالحق وهم يعلمون | 43:86
ولئن سألتهم من خلقهم ليقولن الله فأنى يؤفكون | 43:87
وقيله يرب إن هؤلاء قوم لا يؤمنون | 43:88
فاصفح عنهم وقل سلم فسوف يعلمون | 43:89


سورة 44

Sura الدخان*
سورة رقم: 44 عدد الآيت: 59

بسم الله الرحمن الرحيم

حم | 44:1
والكتب المبين | 44:2
إنا أنزلنه فى ليلة مبركة إنا كنا منذرين | 44:3
فيها يفرق كل أمر حكيم | 44:4
أمرا من عندنا إنا كنا مرسلين | 44:5
رحمة من ربك إنه هو السميع العليم | 44:6
رب السموت والأرض وما بينهما إن كنتم موقنين | 44:7
لا إله إلا هو يحى ويميت ربكم ورب ءابائكم الأولين | 44:8
بل هم فى شك يلعبون | 44:9
فارتقب يوم تأتى السماء بدخان مبين | 44:10
يغشى الناس هذا عذاب أليم | 44:11
ربنا اكشف عنا العذاب إنا مؤمنون | 44:12
أنى لهم الذكرى وقد جاءهم رسول مبين | 44:13
ثم تولوا عنه وقالوا معلم مجنون | 44:14
إنا كاشفوا العذاب قليلا إنكم عائدون | 44:15
يوم نبطش البطشة الكبرى إنا منتقمون | 44:16
ولقد فتنا قبلهم قوم فرعون وجاءهم رسول كريم | 44:17
أن أدوا إلى عباد الله إنى لكم رسول أمين | 44:18
وأن لا تعلوا على الله إنى ءاتيكم بسلطن مبين | 44:19
وإنى عذت بربى وربكم أن ترجمون | 44:20
وإن لم تؤمنوا لى فاعتزلون | 44:21
فدعا ربه أن هؤلاء قوم مجرمون | 44:22
فأسر بعبادى ليلا إنكم متبعون | 44:23
واترك البحر رهوا إنهم جند مغرقون | 44:24
كم تركوا من جنت وعيون | 44:25
وزروع ومقام كريم | 44:26
ونعمة كانوا فيها فكهين | 44:27
كذلك وأورثنها قوما ءاخرين | 44:28
فما بكت عليهم السماء والأرض وما كانوا منظرين | 44:29
ولقد نجينا بنى إسرءيل من العذاب المهين | 44:30
من فرعون إنه كان عاليا من المسرفين | 44:31
ولقد اخترنهم على علم على العلمين | 44:32
وءاتينهم من الءايت ما فيه بلؤا مبين | 44:33
إن هؤلاء ليقولون | 44:34
إن هى إلا موتتنا الأولى وما نحن بمنشرين | 44:35
فأتوا بءابائنا إن كنتم صدقين | 44:36
أهم خير أم قوم تبع والذين من قبلهم أهلكنهم إنهم كانوا مجرمين | 44:37
وما خلقنا السموت والأرض وما بينهما لعبين | 44:38
ما خلقنهما إلا بالحق ولكن أكثرهم لا يعلمون | 44:39
إن يوم الفصل ميقتهم أجمعين | 44:40
يوم لا يغنى مولى عن مولى شيءا ولا هم ينصرون | 44:41
إلا من رحم الله إنه هو العزيز الرحيم | 44:42
إن شجرت الزقوم | 44:43
طعام الأثيم | 44:44
كالمهل يغلى فى البطون | 44:45
كغلى الحميم | 44:46
خذوه فاعتلوه إلى سواء الجحيم | 44:47
ثم صبوا فوق رأسه من عذاب الحميم | 44:48
ذق إنك أنت العزيز الكريم | 44:49
إن هذا ما كنتم به تمترون | 44:50
إن المتقين فى مقام أمين | 44:51
فى جنت وعيون | 44:52
يلبسون من سندس وإستبرق متقبلين | 44:53
كذلك وزوجنهم بحور عين | 44:54
يدعون فيها بكل فكهة ءامنين | 44:55
لا يذوقون فيها الموت إلا الموتة الأولى ووقىهم عذاب الجحيم | 44:56
فضلا من ربك ذلك هو الفوز العظيم | 44:57
فإنما يسرنه بلسانك لعلهم يتذكرون | 44:58
فارتقب إنهم مرتقبون | 44:59


سورة 45

Sura الجاثية*
سورة رقم: 45 عدد الآيت: 37

بسم الله الرحمن الرحيم

حم | 45:1
تنزيل الكتب من الله العزيز الحكيم | 45:2
إن فى السموت والأرض لءايت للمؤمنين | 45:3
وفى خلقكم وما يبث من دابة ءايت لقوم يوقنون | 45:4
واختلف اليل والنهار وما أنزل الله من السماء من رزق فأحيا به الأرض بعد موتها وتصريف الريح ءايت لقوم يعقلون | 45:5
تلك ءايت الله نتلوها عليك بالحق فبأى حديث بعد الله وءايته يؤمنون | 45:6
ويل لكل أفاك أثيم | 45:7
يسمع ءايت الله تتلى عليه ثم يصر مستكبرا كأن لم يسمعها فبشره بعذاب أليم | 45:8
وإذا علم من ءايتنا شيءا اتخذها هزوا أولئك لهم عذاب مهين | 45:9
من ورائهم جهنم ولا يغنى عنهم ما كسبوا شيءا ولا ما اتخذوا من دون الله أولياء ولهم عذاب عظيم | 45:10
هذا هدى والذين كفروا بءايت ربهم لهم عذاب من رجز أليم | 45:11
الله الذى سخر لكم البحر لتجرى الفلك فيه بأمره ولتبتغوا من فضله ولعلكم تشكرون | 45:12
وسخر لكم ما فى السموت وما فى الأرض جميعا منه إن فى ذلك لءايت لقوم يتفكرون | 45:13
قل للذين ءامنوا يغفروا للذين لا يرجون أيام الله ليجزى قوما بما كانوا يكسبون | 45:14
من عمل صلحا فلنفسه ومن أساء فعليها ثم إلى ربكم ترجعون | 45:15
ولقد ءاتينا بنى إسرءيل الكتب والحكم والنبوة ورزقنهم من الطيبت وفضلنهم على العلمين | 45:16
وءاتينهم بينت من الأمر فما اختلفوا إلا من بعد ما جاءهم العلم بغيا بينهم إن ربك يقضى بينهم يوم القيمة فيما كانوا فيه يختلفون | 45:17
ثم جعلنك على شريعة من الأمر فاتبعها ولا تتبع أهواء الذين لا يعلمون | 45:18
إنهم لن يغنوا عنك من الله شيءا وإن الظلمين بعضهم أولياء بعض والله ولى المتقين | 45:19
هذا بصئر للناس وهدى ورحمة لقوم يوقنون | 45:20
أم حسب الذين اجترحوا السيءات أن نجعلهم كالذين ءامنوا وعملوا الصلحت سواء محياهم ومماتهم ساء ما يحكمون | 45:21
وخلق الله السموت والأرض بالحق ولتجزى كل نفس بما كسبت وهم لا يظلمون | 45:22
أفرءيت من اتخذ إلهه هوىه وأضله الله على علم وختم على سمعه وقلبه وجعل على بصره غشوة فمن يهديه من بعد الله أفلا تذكرون | 45:23
وقالوا ما هى إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر وما لهم بذلك من علم إن هم إلا يظنون | 45:24
وإذا تتلى عليهم ءايتنا بينت ما كان حجتهم إلا أن قالوا ائتوا بءابائنا إن كنتم صدقين | 45:25
قل الله يحييكم ثم يميتكم ثم يجمعكم إلى يوم القيمة لا ريب فيه ولكن أكثر الناس لا يعلمون | 45:26
ولله ملك السموت والأرض ويوم تقوم الساعة يومئذ يخسر المبطلون | 45:27
وترى كل أمة جاثية كل أمة تدعى إلى كتبها اليوم تجزون ما كنتم تعملون | 45:28
هذا كتبنا ينطق عليكم بالحق إنا كنا نستنسخ ما كنتم تعملون | 45:29
فأما الذين ءامنوا وعملوا الصلحت فيدخلهم ربهم فى رحمته ذلك هو الفوز المبين | 45:30
وأما الذين كفروا أفلم تكن ءايتى تتلى عليكم فاستكبرتم وكنتم قوما مجرمين | 45:31
وإذا قيل إن وعد الله حق والساعة لا ريب فيها قلتم ما ندرى ما الساعة إن نظن إلا ظنا وما نحن بمستيقنين | 45:32
وبدا لهم سيءات ما عملوا وحاق بهم ما كانوا به يستهزءون | 45:33
وقيل اليوم ننسىكم كما نسيتم لقاء يومكم هذا ومأوىكم النار وما لكم من نصرين | 45:34
ذلكم بأنكم اتخذتم ءايت الله هزوا وغرتكم الحيوة الدنيا فاليوم لا يخرجون منها ولا هم يستعتبون | 45:35
فلله الحمد رب السموت ورب الأرض رب العلمين | 45:36
وله الكبرياء فى السموت والأرض وهو العزيز الحكيم | 45:37


سورة 46

Sura الأحقاف*
سورة رقم: 46 عدد الآيت: 35

بسم الله الرحمن الرحيم

حم | 46:1
تنزيل الكتب من الله العزيز الحكيم | 46:2
ما خلقنا السموت والأرض وما بينهما إلا بالحق وأجل مسمى والذين كفروا عما أنذروا معرضون | 46:3
قل أرءيتم ما تدعون من دون الله أرونى ماذا خلقوا من الأرض أم لهم شرك فى السموت ائتونى بكتب من قبل هذا أو أثرة من علم إن كنتم صدقين | 46:4
ومن أضل ممن يدعوا من دون الله من لا يستجيب له إلى يوم القيمة وهم عن دعائهم غفلون | 46:5
وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كفرين | 46:6
وإذا تتلى عليهم ءايتنا بينت قال الذين كفروا للحق لما جاءهم هذا سحر مبين | 46:7
أم يقولون افترىه قل إن افتريته فلا تملكون لى من الله شيءا هو أعلم بما تفيضون فيه كفى به شهيدا بينى وبينكم وهو الغفور الرحيم | 46:8
قل ما كنت بدعا من الرسل وما أدرى ما يفعل بى ولا بكم إن أتبع إلا ما يوحى إلى وما أنا إلا نذير مبين | 46:9
قل أرءيتم إن كان من عند الله وكفرتم به وشهد شاهد من بنى إسرءيل على مثله فءامن واستكبرتم إن الله لا يهدى القوم الظلمين | 46:10
وقال الذين كفروا للذين ءامنوا لو كان خيرا ما سبقونا إليه وإذ لم يهتدوا به فسيقولون هذا إفك قديم | 46:11
ومن قبله كتب موسى إماما ورحمة وهذا كتب مصدق لسانا عربيا لينذر الذين ظلموا وبشرى للمحسنين | 46:12
إن الذين قالوا ربنا الله ثم استقموا فلا خوف عليهم ولا هم يحزنون | 46:13
أولئك أصحب الجنة خلدين فيها جزاء بما كانوا يعملون | 46:14
ووصينا الإنسن بولديه إحسنا حملته أمه كرها ووضعته كرها وحمله وفصله ثلثون شهرا حتى إذا بلغ أشده وبلغ أربعين سنة قال رب أوزعنى أن أشكر نعمتك التى أنعمت على وعلى ولدى وأن أعمل صلحا ترضىه وأصلح لى فى ذريتى إنى تبت إليك وإنى من المسلمين | 46:15
أولئك الذين نتقبل عنهم أحسن ما عملوا ونتجاوز عن سيءاتهم فى أصحب الجنة وعد الصدق الذى كانوا يوعدون | 46:16
والذى قال لولديه أف لكما أتعداننى أن أخرج وقد خلت القرون من قبلى وهما يستغيثان الله ويلك ءامن إن وعد الله حق فيقول ما هذا إلا أسطير الأولين | 46:17
أولئك الذين حق عليهم القول فى أمم قد خلت من قبلهم من الجن والإنس إنهم كانوا خسرين | 46:18
ولكل درجت مما عملوا وليوفيهم أعملهم وهم لا يظلمون | 46:19
ويوم يعرض الذين كفروا على النار أذهبتم طيبتكم فى حياتكم الدنيا واستمتعتم بها فاليوم تجزون عذاب الهون بما كنتم تستكبرون فى الأرض بغير الحق وبما كنتم تفسقون | 46:20
واذكر أخا عاد إذ أنذر قومه بالأحقاف وقد خلت النذر من بين يديه ومن خلفه ألا تعبدوا إلا الله إنى أخاف عليكم عذاب يوم عظيم | 46:21
قالوا أجئتنا لتأفكنا عن ءالهتنا فأتنا بما تعدنا إن كنت من الصدقين | 46:22
قال إنما العلم عند الله وأبلغكم ما أرسلت به ولكنى أرىكم قوما تجهلون | 46:23
فلما رأوه عارضا مستقبل أوديتهم قالوا هذا عارض ممطرنا بل هو ما استعجلتم به ريح فيها عذاب أليم | 46:24
تدمر كل شىء بأمر ربها فأصبحوا لا يرى إلا مسكنهم كذلك نجزى القوم المجرمين | 46:25
ولقد مكنهم فيما إن مكنكم فيه وجعلنا لهم سمعا وأبصرا وأفءدة فما أغنى عنهم سمعهم ولا أبصرهم ولا أفءدتهم من شىء إذ كانوا يجحدون بءايت الله وحاق بهم ما كانوا به يستهزءون | 46:26
ولقد أهلكنا ما حولكم من القرى وصرفنا الءايت لعلهم يرجعون | 46:27
فلولا نصرهم الذين اتخذوا من دون الله قربانا ءالهة بل ضلوا عنهم وذلك إفكهم وما كانوا يفترون | 46:28
وإذ صرفنا إليك نفرا من الجن يستمعون القرءان فلما حضروه قالوا أنصتوا فلما قضى ولوا إلى قومهم منذرين | 46:29
قالوا يقومنا إنا سمعنا كتبا أنزل من بعد موسى مصدقا لما بين يديه يهدى إلى الحق وإلى طريق مستقيم | 46:30
يقومنا أجيبوا داعى الله وءامنوا به يغفر لكم من ذنوبكم ويجركم من عذاب أليم | 46:31
ومن لا يجب داعى الله فليس بمعجز فى الأرض وليس له من دونه أولياء أولئك فى ضلل مبين | 46:32
أولم يروا أن الله الذى خلق السموت والأرض ولم يعى بخلقهن بقدر على أن يحى الموتى بلى إنه على كل شىء قدير | 46:33
ويوم يعرض الذين كفروا على النار أليس هذا بالحق قالوا بلى وربنا قال فذوقوا العذاب بما كنتم تكفرون | 46:34
فاصبر كما صبر أولوا العزم من الرسل ولا تستعجل لهم كأنهم يوم يرون ما يوعدون لم يلبثوا إلا ساعة من نهار بلغ فهل يهلك إلا القوم الفسقون | 46:35


سورة 47

Sura محمد
سورة رقم: 47 عدد الآيت: 38

بسم الله الرحمن الرحيم

الذين كفروا وصدوا عن سبيل الله أضل أعملهم | 47:1
والذين ءامنوا وعملوا الصلحت وءامنوا بما نزل على محمد وهو الحق من ربهم كفر عنهم سيءاتهم وأصلح بالهم | 47:2
ذلك بأن الذين كفروا اتبعوا البطل وأن الذين ءامنوا اتبعوا الحق من ربهم كذلك يضرب الله للناس أمثلهم | 47:3
فإذا لقيتم الذين كفروا فضرب الرقاب حتى إذا أثخنتموهم فشدوا الوثاق فإما منا بعد وإما فداء حتى تضع الحرب أوزارها ذلك ولو يشاء الله لانتصر منهم ولكن ليبلوا بعضكم ببعض والذين قتلوا فى سبيل الله فلن يضل أعملهم | 47:4
سيهديهم ويصلح بالهم | 47:5
ويدخلهم الجنة عرفها لهم | 47:6
يأيها الذين ءامنوا إن تنصروا الله ينصركم ويثبت أقدامكم | 47:7
والذين كفروا فتعسا لهم وأضل أعملهم | 47:8
ذلك بأنهم كرهوا ما أنزل الله فأحبط أعملهم | 47:9
أفلم يسيروا فى الأرض فينظروا كيف كان عقبة الذين من قبلهم دمر الله عليهم وللكفرين أمثلها | 47:10
ذلك بأن الله مولى الذين ءامنوا وأن الكفرين لا مولى لهم | 47:11
إن الله يدخل الذين ءامنوا وعملوا الصلحت جنت تجرى من تحتها الأنهر والذين كفروا يتمتعون ويأكلون كما تأكل الأنعم والنار مثوى لهم | 47:12
وكأين من قرية هى أشد قوة من قريتك التى أخرجتك أهلكنهم فلا ناصر لهم | 47:13
أفمن كان على بينة من ربه كمن زين له سوء عمله واتبعوا أهواءهم | 47:14
مثل الجنة التى وعد المتقون فيها أنهر من ماء غير ءاسن وأنهر من لبن لم يتغير طعمه وأنهر من خمر لذة للشربين وأنهر من عسل مصفى ولهم فيها من كل الثمرت ومغفرة من ربهم كمن هو خلد فى النار وسقوا ماء حميما فقطع أمعاءهم | 47:15
ومنهم من يستمع إليك حتى إذا خرجوا من عندك قالوا للذين أوتوا العلم ماذا قال ءانفا أولئك الذين طبع الله على قلوبهم واتبعوا أهواءهم | 47:16
والذين اهتدوا زادهم هدى وءاتىهم تقوىهم | 47:17
فهل ينظرون إلا الساعة أن تأتيهم بغتة فقد جاء أشراطها فأنى لهم إذا جاءتهم ذكرىهم | 47:18
فاعلم أنه لا إله إلا الله واستغفر لذنبك وللمؤمنين والمؤمنت والله يعلم متقلبكم ومثوىكم | 47:19
ويقول الذين ءامنوا لولا نزلت سورة فإذا أنزلت سورة محكمة وذكر فيها القتال رأيت الذين فى قلوبهم مرض ينظرون إليك نظر المغشى عليه من الموت فأولى لهم | 47:20
طاعة وقول معروف فإذا عزم الأمر فلو صدقوا الله لكان خيرا لهم | 47:21
فهل عسيتم إن توليتم أن تفسدوا فى الأرض وتقطعوا أرحامكم | 47:22
أولئك الذين لعنهم الله فأصمهم وأعمى أبصرهم | 47:23
أفلا يتدبرون القرءان أم على قلوب أقفالها | 47:24
إن الذين ارتدوا على أدبرهم من بعد ما تبين لهم الهدى الشيطن سول لهم وأملى لهم | 47:25
ذلك بأنهم قالوا للذين كرهوا ما نزل الله سنطيعكم فى بعض الأمر والله يعلم إسرارهم | 47:26
فكيف إذا توفتهم الملئكة يضربون وجوههم وأدبرهم | 47:27
ذلك بأنهم اتبعوا ما أسخط الله وكرهوا رضونه فأحبط أعملهم | 47:28
أم حسب الذين فى قلوبهم مرض أن لن يخرج الله أضغنهم | 47:29
ولو نشاء لأرينكهم فلعرفتهم بسيمهم ولتعرفنهم فى لحن القول والله يعلم أعملكم | 47:30
ولنبلونكم حتى نعلم المجهدين منكم والصبرين ونبلوا أخباركم | 47:31
إن الذين كفروا وصدوا عن سبيل الله وشاقوا الرسول من بعد ما تبين لهم الهدى لن يضروا الله شيءا وسيحبط أعملهم | 47:32
يأيها الذين ءامنوا أطيعوا الله وأطيعوا الرسول ولا تبطلوا أعملكم | 47:33
إن الذين كفروا وصدوا عن سبيل الله ثم ماتوا وهم كفار فلن يغفر الله لهم | 47:34
فلا تهنوا وتدعوا إلى السلم وأنتم الأعلون والله معكم ولن يتركم أعملكم | 47:35
إنما الحيوة الدنيا لعب ولهو وإن تؤمنوا وتتقوا يؤتكم أجوركم ولا يسءلكم أمولكم | 47:36
إن يسءلكموها فيحفكم تبخلوا ويخرج أضغنكم | 47:37
هأنتم هؤلاء تدعون لتنفقوا فى سبيل الله فمنكم من يبخل ومن يبخل فإنما يبخل عن نفسه والله الغنى وأنتم الفقراء وإن تتولوا يستبدل قوما غيركم ثم لا يكونوا أمثلكم | 47:38


سورة 48

Sura الفتح
سورة رقم: 48 عدد الآيت: 29

بسم الله الرحمن الرحيم

إنا فتحنا لك فتحا مبينا | 48:1
ليغفر لك الله ما تقدم من ذنبك وما تأخر ويتم نعمته عليك ويهديك صرطا مستقيما | 48:2
وينصرك الله نصرا عزيزا | 48:3
هو الذى أنزل السكينة فى قلوب المؤمنين ليزدادوا إيمنا مع إيمنهم ولله جنود السموت والأرض وكان الله عليما حكيما | 48:4
ليدخل المؤمنين والمؤمنت جنت تجرى من تحتها الأنهر خلدين فيها ويكفر عنهم سيءاتهم وكان ذلك عند الله فوزا عظيما | 48:5
ويعذب المنفقين والمنفقت والمشركين والمشركت الظانين بالله ظن السوء عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعد لهم جهنم وساءت مصيرا | 48:6
ولله جنود السموت والأرض وكان الله عزيزا حكيما | 48:7
إنا أرسلنك شهدا ومبشرا ونذيرا | 48:8
لتؤمنوا بالله ورسوله وتعزروه وتوقروه وتسبحوه بكرة وأصيلا | 48:9
إن الذين يبايعونك إنما يبايعون الله يد الله فوق أيديهم فمن نكث فإنما ينكث على نفسه ومن أوفى بما عهد عليه الله فسيؤتيه أجرا عظيما | 48:10
سيقول لك المخلفون من الأعراب شغلتنا أمولنا وأهلونا فاستغفر لنا يقولون بألسنتهم ما ليس فى قلوبهم قل فمن يملك لكم من الله شيءا إن أراد بكم ضرا أو أراد بكم نفعا بل كان الله بما تعملون خبيرا | 48:11
بل ظننتم أن لن ينقلب الرسول والمؤمنون إلى أهليهم أبدا وزين ذلك فى قلوبكم وظننتم ظن السوء وكنتم قوما بورا | 48:12
ومن لم يؤمن بالله ورسوله فإنا أعتدنا للكفرين سعيرا | 48:13
ولله ملك السموت والأرض يغفر لمن يشاء ويعذب من يشاء وكان الله غفورا رحيما | 48:14
سيقول المخلفون إذا انطلقتم إلى مغانم لتأخذوها ذرونا نتبعكم يريدون أن يبدلوا كلم الله قل لن تتبعونا كذلكم قال الله من قبل فسيقولون بل تحسدوننا بل كانوا لا يفقهون إلا قليلا | 48:15
قل للمخلفين من الأعراب ستدعون إلى قوم أولى بأس شديد تقتلونهم أو يسلمون فإن تطيعوا يؤتكم الله أجرا حسنا وإن تتولوا كما توليتم من قبل يعذبكم عذابا أليما | 48:16
ليس على الأعمى حرج ولا على الأعرج حرج ولا على المريض حرج ومن يطع الله ورسوله يدخله جنت تجرى من تحتها الأنهر ومن يتول يعذبه عذابا أليما | 48:17
لقد رضى الله عن المؤمنين إذ يبايعونك تحت الشجرة فعلم ما فى قلوبهم فأنزل السكينة عليهم وأثبهم فتحا قريبا | 48:18
ومغانم كثيرة يأخذونها وكان الله عزيزا حكيما | 48:19
وعدكم الله مغانم كثيرة تأخذونها فعجل لكم هذه وكف أيدى الناس عنكم ولتكون ءاية للمؤمنين ويهديكم صرطا مستقيما | 48:20
وأخرى لم تقدروا عليها قد أحاط الله بها وكان الله على كل شىء قديرا | 48:21
ولو قتلكم الذين كفروا لولوا الأدبر ثم لا يجدون وليا ولا نصيرا | 48:22
سنة الله التى قد خلت من قبل ولن تجد لسنة الله تبديلا | 48:23
وهو الذى كف أيديهم عنكم وأيديكم عنهم ببطن مكة من بعد أن أظفركم عليهم وكان الله بما تعملون بصيرا | 48:24
هم الذين كفروا وصدوكم عن المسجد الحرام والهدى معكوفا أن يبلغ محله ولولا رجال مؤمنون ونساء مؤمنت لم تعلموهم أن تطءوهم فتصيبكم منهم معرة بغير علم ليدخل الله فى رحمته من يشاء لو تزيلوا لعذبنا الذين كفروا منهم عذابا أليما | 48:25
إذ جعل الذين كفروا فى قلوبهم الحمية حمية الجهلية فأنزل الله سكينته على رسوله وعلى المؤمنين وألزمهم كلمة التقوى وكانوا أحق بها وأهلها وكان الله بكل شىء عليما | 48:26
لقد صدق الله رسوله الرءيا بالحق لتدخلن المسجد الحرام إن شاء الله ءامنين محلقين رءوسكم ومقصرين لا تخافون فعلم ما لم تعلموا فجعل من دون ذلك فتحا قريبا | 48:27
هو الذى أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله وكفى بالله شهيدا | 48:28
محمد رسول الله والذين معه أشداء على الكفار رحماء بينهم ترىهم ركعا سجدا يبتغون فضلا من الله ورضونا سيماهم فى وجوههم من أثر السجود ذلك مثلهم فى التورىة ومثلهم فى الإنجيل كزرع أخرج شطءه فءازره فاستغلظ فاستوى على سوقه يعجب الزراع ليغيظ بهم الكفار وعد الله الذين ءامنوا وعملوا الصلحت منهم مغفرة وأجرا عظيما | 48:29


سورة 49

Sura الحجرات
سورة رقم: 49 عدد الآيت: 18

بسم الله الرحمن الرحيم

يأيها الذين ءامنوا لا تقدموا بين يدى الله ورسوله واتقوا الله إن الله سميع عليم | 49:1
يأيها الذين ءامنوا لا ترفعوا أصوتكم فوق صوت النبى ولا تجهروا له بالقول كجهر بعضكم لبعض أن تحبط أعملكم وأنتم لا تشعرون | 49:2
إن الذين يغضون أصوتهم عند رسول الله أولئك الذين امتحن الله قلوبهم للتقوى لهم مغفرة وأجر عظيم | 49:3
إن الذين ينادونك من وراء الحجرت أكثرهم لا يعقلون | 49:4
ولو أنهم صبروا حتى تخرج إليهم لكان خيرا لهم والله غفور رحيم | 49:5
يأيها الذين ءامنوا إن جاءكم فاسق بنبإ فتبينوا أن تصيبوا قوما بجهلة فتصبحوا على ما فعلتم ندمين | 49:6
واعلموا أن فيكم رسول الله لو يطيعكم فى كثير من الأمر لعنتم ولكن الله حبب إليكم الإيمن وزينه فى قلوبكم وكره إليكم الكفر والفسوق والعصيان أولئك هم الرشدون | 49:7
فضلا من الله ونعمة والله عليم حكيم | 49:8
وإن طائفتان من المؤمنين اقتتلوا فأصلحوا بينهما فإن بغت إحدىهما على الأخرى فقتلوا التى تبغى حتى تفىء إلى أمر الله فإن فاءت فأصلحوا بينهما بالعدل وأقسطوا إن الله يحب المقسطين | 49:9
إنما المؤمنون إخوة فأصلحوا بين أخويكم واتقوا الله لعلكم ترحمون | 49:10
يأيها الذين ءامنوا لا يسخر قوم من قوم عسى أن يكونوا خيرا منهم ولا نساء من نساء عسى أن يكن خيرا منهن ولا تلمزوا أنفسكم ولا تنابزوا بالألقب بئس الاسم الفسوق بعد الإيمن ومن لم يتب فأولئك هم الظلمون | 49:11
يأيها الذين ءامنوا اجتنبوا كثيرا من الظن إن بعض الظن إثم ولا تجسسوا ولا يغتب بعضكم بعضا أيحب أحدكم أن يأكل لحم أخيه ميتا فكرهتموه واتقوا الله إن الله تواب رحيم | 49:12
يأيها الناس إنا خلقنكم من ذكر وأنثى وجعلنكم شعوبا وقبائل لتعارفوا إن أكرمكم عند الله أتقىكم إن الله عليم خبير | 49:13
قالت الأعراب ءامنا قل لم تؤمنوا ولكن قولوا أسلمنا ولما يدخل الإيمن فى قلوبكم وإن تطيعوا الله ورسوله لا يلتكم من أعملكم شيءا إن الله غفور رحيم | 49:14
إنما المؤمنون الذين ءامنوا بالله ورسوله ثم لم يرتابوا وجهدوا بأمولهم وأنفسهم فى سبيل الله أولئك هم الصدقون | 49:15
قل أتعلمون الله بدينكم والله يعلم ما فى السموت وما فى الأرض والله بكل شىء عليم | 49:16
يمنون عليك أن أسلموا قل لا تمنوا على إسلمكم بل الله يمن عليكم أن هدىكم للإيمن إن كنتم صدقين | 49:17
إن الله يعلم غيب السموت والأرض والله بصير بما تعملون | 49:18


سورة 50

Sura ق*
سورة رقم: 50 عدد الآيت: 45

بسم الله الرحمن الرحيم

ق والقرءان المجيد | 50:1
بل عجبوا أن جاءهم منذر منهم فقال الكفرون هذا شىء عجيب | 50:2
أءذا متنا وكنا ترابا ذلك رجع بعيد | 50:3
قد علمنا ما تنقص الأرض منهم وعندنا كتب حفيظ | 50:4
بل كذبوا بالحق لما جاءهم فهم فى أمر مريج | 50:5
أفلم ينظروا إلى السماء فوقهم كيف بنينها وزينها وما لها من فروج | 50:6
والأرض مددنها وألقينا فيها روسى وأنبتنا فيها من كل زوج بهيج | 50:7
تبصرة وذكرى لكل عبد منيب | 50:8
ونزلنا من السماء ماء مبركا فأنبتنا به جنت وحب الحصيد | 50:9
والنخل باسقت لها طلع نضيد | 50:10
رزقا للعباد وأحيينا به بلدة ميتا كذلك الخروج | 50:11
كذبت قبلهم قوم نوح وأصحب الرس وثمود | 50:12
وعاد وفرعون وإخون لوط | 50:13
وأصحب الأيكة وقوم تبع كل كذب الرسل فحق وعيد | 50:14
أفعيينا بالخلق الأول بل هم فى لبس من خلق جديد | 50:15
ولقد خلقنا الإنسن ونعلم ما توسوس به نفسه ونحن أقرب إليه من حبل الوريد | 50:16
إذ يتلقى المتلقيان عن اليمين وعن الشمال قعيد | 50:17
ما يلفظ من قول إلا لديه رقيب عتيد | 50:18
وجاءت سكرة الموت بالحق ذلك ما كنت منه تحيد | 50:19
ونفخ فى الصور ذلك يوم الوعيد | 50:20
وجاءت كل نفس معها سائق وشهيد | 50:21
لقد كنت فى غفلة من هذا فكشفنا عنك غطاءك فبصرك اليوم حديد | 50:22
وقال قرينه هذا ما لدى عتيد | 50:23
ألقيا فى جهنم كل كفار عنيد | 50:24
مناع للخير معتد مريب | 50:25
الذى جعل مع الله إلها ءاخر فألقياه فى العذاب الشديد | 50:26
قال قرينه ربنا ما أطغيته ولكن كان فى ضلل بعيد | 50:27
قال لا تختصموا لدى وقد قدمت إليكم بالوعيد | 50:28
ما يبدل القول لدى وما أنا بظلم للعبيد | 50:29
يوم نقول لجهنم هل امتلأت وتقول هل من مزيد | 50:30
وأزلفت الجنة للمتقين غير بعيد | 50:31
هذا ما توعدون لكل أواب حفيظ | 50:32
من خشى الرحمن بالغيب وجاء بقلب منيب | 50:33
ادخلوها بسلم ذلك يوم الخلود | 50:34
لهم ما يشاءون فيها ولدينا مزيد | 50:35
وكم أهلكنا قبلهم من قرن هم أشد منهم بطشا فنقبوا فى البلد هل من محيص | 50:36
إن فى ذلك لذكرى لمن كان له قلب أو ألقى السمع وهو شهيد | 50:37
ولقد خلقنا السموت والأرض وما بينهما فى ستة أيام وما مسنا من لغوب | 50:38
فاصبر على ما يقولون وسبح بحمد ربك قبل طلوع الشمس وقبل الغروب | 50:39
ومن اليل فسبحه وأدبر السجود | 50:40
واستمع يوم يناد المناد من مكان قريب | 50:41
يوم يسمعون الصيحة بالحق ذلك يوم الخروج | 50:42
إنا نحن نحى ونميت وإلينا المصير | 50:43
يوم تشقق الأرض عنهم سراعا ذلك حشر علينا يسير | 50:44
نحن أعلم بما يقولون وما أنت عليهم بجبار فذكر بالقرءان من يخاف وعيد | 50:45


سورة 51

Sura الذاريات
سورة رقم: 51 عدد الآيت: 60

بسم الله الرحمن الرحيم

والذريت ذروا | 51:1
فالحملت وقرا | 51:2
فالجريت يسرا | 51:3
فالمقسمت أمرا | 51:4
إنما توعدون لصادق | 51:5
وإن الدين لوقع | 51:6
والسماء ذات الحبك | 51:7
إنكم لفى قول مختلف | 51:8
يؤفك عنه من أفك | 51:9
قتل الخرصون | 51:10
الذين هم فى غمرة ساهون | 51:11
يسءلون أيان يوم الدين | 51:12
يوم هم على النار يفتنون | 51:13
ذوقوا فتنتكم هذا الذى كنتم به تستعجلون | 51:14
إن المتقين فى جنت وعيون | 51:15
ءاخذين ما ءاتىهم ربهم إنهم كانوا قبل ذلك محسنين | 51:16
كانوا قليلا من اليل ما يهجعون | 51:17
وبالأسحار هم يستغفرون | 51:18
وفى أمولهم حق للسائل والمحروم | 51:19
وفى الأرض ءايت للموقنين | 51:20
وفى أنفسكم أفلا تبصرون | 51:21
وفى السماء رزقكم وما توعدون | 51:22
فورب السماء والأرض إنه لحق مثل ما أنكم تنطقون | 51:23
هل أتىك حديث ضيف إبرهيم المكرمين | 51:24
إذ دخلوا عليه فقالوا سلما قال سلم قوم منكرون | 51:25
فراغ إلى أهله فجاء بعجل سمين | 51:26
فقربه إليهم قال ألا تأكلون | 51:27
فأوجس منهم خيفة قالوا لا تخف وبشروه بغلم عليم | 51:28
فأقبلت امرأته فى صرة فصكت وجهها وقالت عجوز عقيم | 51:29
قالوا كذلك قال ربك إنه هو الحكيم العليم | 51:30
قال فما خطبكم أيها المرسلون | 51:31
قالوا إنا أرسلنا إلى قوم مجرمين | 51:32
لنرسل عليهم حجارة من طين | 51:33
مسومة عند ربك للمسرفين | 51:34
فأخرجنا من كان فيها من المؤمنين | 51:35
فما وجدنا فيها غير بيت من المسلمين | 51:36
وتركنا فيها ءاية للذين يخافون العذاب الأليم | 51:37
وفى موسى إذ أرسلنه إلى فرعون بسلطن مبين | 51:38
فتولى بركنه وقال سحر أو مجنون | 51:39
فأخذنه وجنوده فنبذنهم فى اليم وهو مليم | 51:40
وفى عاد إذ أرسلنا عليهم الريح العقيم | 51:41
ما تذر من شىء أتت عليه إلا جعلته كالرميم | 51:42
وفى ثمود إذ قيل لهم تمتعوا حتى حين | 51:43
فعتوا عن أمر ربهم فأخذتهم الصعقة وهم ينظرون | 51:44
فما استطعوا من قيام وما كانوا منتصرين | 51:45
وقوم نوح من قبل إنهم كانوا قوما فسقين | 51:46
والسماء بنينها بأييد وإنا لموسعون | 51:47
والأرض فرشنها فنعم المهدون | 51:48
ومن كل شىء خلقنا زوجين لعلكم تذكرون | 51:49
ففروا إلى الله إنى لكم منه نذير مبين | 51:50
ولا تجعلوا مع الله إلها ءاخر إنى لكم منه نذير مبين | 51:51
كذلك ما أتى الذين من قبلهم من رسول إلا قالوا ساحر أو مجنون | 51:52
أتواصوا به بل هم قوم طاغون | 51:53
فتول عنهم فما أنت بملوم | 51:54
وذكر فإن الذكرى تنفع المؤمنين | 51:55
وما خلقت الجن والإنس إلا ليعبدون | 51:56
ما أريد منهم من رزق وما أريد أن يطعمون | 51:57
إن الله هو الرزاق ذو القوة المتين | 51:58
فإن للذين ظلموا ذنوبا مثل ذنوب أصحبهم فلا يستعجلون | 51:59
فويل للذين كفروا من يومهم الذى يوعدون | 51:60


سورة 52

Sura الطور
سورة رقم: 52 عدد الآيت: 49

بسم الله الرحمن الرحيم

والطور | 52:1
وكتب مسطور | 52:2
فى رق منشور | 52:3
والبيت المعمور | 52:4
والسقف المرفوع | 52:5
والبحر المسجور | 52:6
إن عذاب ربك لوقع | 52:7
ما له من دافع | 52:8
يوم تمور السماء مورا | 52:9
وتسير الجبال سيرا | 52:10
فويل يومئذ للمكذبين | 52:11
الذين هم فى خوض يلعبون | 52:12
يوم يدعون إلى نار جهنم دعا | 52:13
هذه النار التى كنتم بها تكذبون | 52:14
أفسحر هذا أم أنتم لا تبصرون | 52:15
اصلوها فاصبروا أو لا تصبروا سواء عليكم إنما تجزون ما كنتم تعملون | 52:16
إن المتقين فى جنت ونعيم | 52:17
فكهين بما ءاتىهم ربهم ووقىهم ربهم عذاب الجحيم | 52:18
كلوا واشربوا هنيءا بما كنتم تعملون | 52:19
متكءين على سرر مصفوفة وزوجنهم بحور عين | 52:20
والذين ءامنوا واتبعتهم ذريتهم بإيمن ألحقنا بهم ذريتهم وما ألتنهم من عملهم من شىء كل امرئ بما كسب رهين | 52:21
وأمددنهم بفكهة ولحم مما يشتهون | 52:22
يتنزعون فيها كأسا لا لغو فيها ولا تأثيم | 52:23
ويطوف عليهم غلمان لهم كأنهم لؤلؤ مكنون | 52:24
وأقبل بعضهم على بعض يتساءلون | 52:25
قالوا إنا كنا قبل فى أهلنا مشفقين | 52:26
فمن الله علينا ووقىنا عذاب السموم | 52:27
إنا كنا من قبل ندعوه إنه هو البر الرحيم | 52:28
فذكر فما أنت بنعمت ربك بكاهن ولا مجنون | 52:29
أم يقولون شاعر نتربص به ريب المنون | 52:30
قل تربصوا فإنى معكم من المتربصين | 52:31
أم تأمرهم أحلمهم بهذا أم هم قوم طاغون | 52:32
أم يقولون تقوله بل لا يؤمنون | 52:33
فليأتوا بحديث مثله إن كانوا صدقين | 52:34
أم خلقوا من غير شىء أم هم الخلقون | 52:35
أم خلقوا السموت والأرض بل لا يوقنون | 52:36
أم عندهم خزائن ربك أم هم المصيطرون | 52:37
أم لهم سلم يستمعون فيه فليأت مستمعهم بسلطن مبين | 52:38
أم له البنت ولكم البنون | 52:39
أم تسءلهم أجرا فهم من مغرم مثقلون | 52:40
أم عندهم الغيب فهم يكتبون | 52:41
أم يريدون كيدا فالذين كفروا هم المكيدون | 52:42
أم لهم إله غير الله سبحن الله عما يشركون | 52:43
وإن يروا كسفا من السماء ساقطا يقولوا سحاب مركوم | 52:44
فذرهم حتى يلقوا يومهم الذى فيه يصعقون | 52:45
يوم لا يغنى عنهم كيدهم شيءا ولا هم ينصرون | 52:46
وإن للذين ظلموا عذابا دون ذلك ولكن أكثرهم لا يعلمون | 52:47
واصبر لحكم ربك فإنك بأعيننا وسبح بحمد ربك حين تقوم | 52:48
ومن اليل فسبحه وإدبر النجوم | 52:49


سورة 53

Sura النجم
سورة رقم: 53 عدد الآيت: 62

بسم الله الرحمن الرحيم

والنجم إذا هوى | 53:1
ما ضل صاحبكم وما غوى | 53:2
وما ينطق عن الهوى | 53:3
إن هو إلا وحى يوحى | 53:4
علمه شديد القوى | 53:5
ذو مرة فاستوى | 53:6
وهو بالأفق الأعلى | 53:7
ثم دنا فتدلى | 53:8
فكان قاب قوسين أو أدنى | 53:9
فأوحى إلى عبده ما أوحى | 53:10
ما كذب الفؤاد ما رأى | 53:11
أفتمرونه على ما يرى | 53:12
ولقد رءاه نزلة أخرى | 53:13
عند سدرة المنتهى | 53:14
عندها جنة المأوى | 53:15
إذ يغشى السدرة ما يغشى | 53:16
ما زاغ البصر وما طغى | 53:17
لقد رأى من ءايت ربه الكبرى | 53:18
أفرءيتم اللت والعزى | 53:19
ومنوة الثالثة الأخرى | 53:20
ألكم الذكر وله الأنثى | 53:21
تلك إذا قسمة ضيزى | 53:22
إن هى إلا أسماء سميتموها أنتم وءاباؤكم ما أنزل الله بها من سلطن إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى | 53:23
أم للإنسن ما تمنى | 53:24
فلله الءاخرة والأولى | 53:25
وكم من ملك فى السموت لا تغنى شفعتهم شيءا إلا من بعد أن يأذن الله لمن يشاء ويرضى | 53:26
إن الذين لا يؤمنون بالءاخرة ليسمون الملئكة تسمية الأنثى | 53:27
وما لهم به من علم إن يتبعون إلا الظن وإن الظن لا يغنى من الحق شيءا | 53:28
فأعرض عن من تولى عن ذكرنا ولم يرد إلا الحيوة الدنيا | 53:29
ذلك مبلغهم من العلم إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بمن اهتدى | 53:30
ولله ما فى السموت وما فى الأرض ليجزى الذين أسءوا بما عملوا ويجزى الذين أحسنوا بالحسنى | 53:31
الذين يجتنبون كبئر الإثم والفوحش إلا اللمم إن ربك وسع المغفرة هو أعلم بكم إذ أنشأكم من الأرض وإذ أنتم أجنة فى بطون أمهتكم فلا تزكوا أنفسكم هو أعلم بمن اتقى | 53:32
أفرءيت الذى تولى | 53:33
وأعطى قليلا وأكدى | 53:34
أعنده علم الغيب فهو يرى | 53:35
أم لم ينبأ بما فى صحف موسى | 53:36
وإبرهيم الذى وفى | 53:37
ألا تزر وازرة وزر أخرى | 53:38
وأن ليس للإنسن إلا ما سعى | 53:39
وأن سعيه سوف يرى | 53:40
ثم يجزىه الجزاء الأوفى | 53:41
وأن إلى ربك المنتهى | 53:42
وأنه هو أضحك وأبكى | 53:43
وأنه هو أمات وأحيا | 53:44
وأنه خلق الزوجين الذكر والأنثى | 53:45
من نطفة إذا تمنى | 53:46
وأن عليه النشأة الأخرى | 53:47
وأنه هو أغنى وأقنى | 53:48
وأنه هو رب الشعرى | 53:49
وأنه أهلك عادا الأولى | 53:50
وثمودا فما أبقى | 53:51
وقوم نوح من قبل إنهم كانوا هم أظلم وأطغى | 53:52
والمؤتفكة أهوى | 53:53
فغشىها ما غشى | 53:54
فبأى ءالاء ربك تتمارى | 53:55
هذا نذير من النذر الأولى | 53:56
أزفت الءازفة | 53:57
ليس لها من دون الله كاشفة | 53:58
أفمن هذا الحديث تعجبون | 53:59
وتضحكون ولا تبكون | 53:60
وأنتم سمدون | 53:61
فاسجدوا لله واعبدوا | 53:62


سورة 54

Sura القمر
سورة رقم: 54 عدد الآيت: 55

بسم الله الرحمن الرحيم

اقتربت الساعة وانشق القمر | 54:1
وإن يروا ءاية يعرضوا ويقولوا سحر مستمر | 54:2
وكذبوا واتبعوا أهواءهم وكل أمر مستقر | 54:3
ولقد جاءهم من الأنباء ما فيه مزدجر | 54:4
حكمة بلغة فما تغن النذر | 54:5
فتول عنهم يوم يدع الداع إلى شىء نكر | 54:6
خشعا أبصرهم يخرجون من الأجداث كأنهم جراد منتشر | 54:7
مهطعين إلى الداع يقول الكفرون هذا يوم عسر | 54:8
كذبت قبلهم قوم نوح فكذبوا عبدنا وقالوا مجنون وازدجر | 54:9
فدعا ربه أنى مغلوب فانتصر | 54:10
ففتحنا أبوب السماء بماء منهمر | 54:11
وفجرنا الأرض عيونا فالتقى الماء على أمر قد قدر | 54:12
وحملنه على ذات ألوح ودسر | 54:13
تجرى بأعيننا جزاء لمن كان كفر | 54:14
ولقد تركنها ءاية فهل من مدكر | 54:15
فكيف كان عذابى ونذر | 54:16
ولقد يسرنا القرءان للذكر فهل من مدكر | 54:17
كذبت عاد فكيف كان عذابى ونذر | 54:18
إنا أرسلنا عليهم ريحا صرصرا فى يوم نحس مستمر | 54:19
تنزع الناس كأنهم أعجاز نخل منقعر | 54:20
فكيف كان عذابى ونذر | 54:21
ولقد يسرنا القرءان للذكر فهل من مدكر | 54:22
كذبت ثمود بالنذر | 54:23
فقالوا أبشرا منا وحدا نتبعه إنا إذا لفى ضلل وسعر | 54:24
أءلقى الذكر عليه من بيننا بل هو كذاب أشر | 54:25
سيعلمون غدا من الكذاب الأشر | 54:26
إنا مرسلوا الناقة فتنة لهم فارتقبهم واصطبر | 54:27
ونبئهم أن الماء قسمة بينهم كل شرب محتضر | 54:28
فنادوا صاحبهم فتعاطى فعقر | 54:29
فكيف كان عذابى ونذر | 54:30
إنا أرسلنا عليهم صيحة وحدة فكانوا كهشيم المحتظر | 54:31
ولقد يسرنا القرءان للذكر فهل من مدكر | 54:32
كذبت قوم لوط بالنذر | 54:33
إنا أرسلنا عليهم حاصبا إلا ءال لوط نجينهم بسحر | 54:34
نعمة من عندنا كذلك نجزى من شكر | 54:35
ولقد أنذرهم بطشتنا فتماروا بالنذر | 54:36
ولقد رودوه عن ضيفه فطمسنا أعينهم فذوقوا عذابى ونذر | 54:37
ولقد صبحهم بكرة عذاب مستقر | 54:38
فذوقوا عذابى ونذر | 54:39
ولقد يسرنا القرءان للذكر فهل من مدكر | 54:40
ولقد جاء ءال فرعون النذر | 54:41
كذبوا بءايتنا كلها فأخذنهم أخذ عزيز مقتدر | 54:42
أكفاركم خير من أولئكم أم لكم براءة فى الزبر | 54:43
أم يقولون نحن جميع منتصر | 54:44
سيهزم الجمع ويولون الدبر | 54:45
بل الساعة موعدهم والساعة أدهى وأمر | 54:46
إن المجرمين فى ضلل وسعر | 54:47
يوم يسحبون فى النار على وجوههم ذوقوا مس سقر | 54:48
إنا كل شىء خلقنه بقدر | 54:49
وما أمرنا إلا وحدة كلمح بالبصر | 54:50
ولقد أهلكنا أشياعكم فهل من مدكر | 54:51
وكل شىء فعلوه فى الزبر | 54:52
وكل صغير وكبير مستطر | 54:53
إن المتقين فى جنت ونهر | 54:54
فى مقعد صدق عند مليك مقتدر | 54:55


سورة 55

Sura الرحمن
سورة رقم: 55 عدد الآيت: 78

بسم الله الرحمن الرحيم

الرحمن | 55:1
علم القرءان | 55:2
خلق الإنسن | 55:3
علمه البيان | 55:4
الشمس والقمر بحسبان | 55:5
والنجم والشجر يسجدان | 55:6
والسماء رفعها ووضع الميزان | 55:7
ألا تطغوا فى الميزان | 55:8
وأقيموا الوزن بالقسط ولا تخسروا الميزان | 55:9
والأرض وضعها للأنام | 55:10
فيها فكهة والنخل ذات الأكمام | 55:11
والحب ذو العصف والريحان | 55:12
فبأى ءالاء ربكما تكذبان | 55:13
خلق الإنسن من صلصل كالفخار | 55:14
وخلق الجان من مارج من نار | 55:15
فبأى ءالاء ربكما تكذبان | 55:16
رب المشرقين ورب المغربين | 55:17
فبأى ءالاء ربكما تكذبان | 55:18
مرج البحرين يلتقيان | 55:19
بينهما برزخ لا يبغيان | 55:20
فبأى ءالاء ربكما تكذبان | 55:21
يخرج منهما اللؤلؤ والمرجان | 55:22
فبأى ءالاء ربكما تكذبان | 55:23
وله الجوار المنشءات فى البحر كالأعلم | 55:24
فبأى ءالاء ربكما تكذبان | 55:25
كل من عليها فان | 55:26
ويبقى وجه ربك ذو الجلل والإكرام | 55:27
فبأى ءالاء ربكما تكذبان | 55:28
يسءله من فى السموت والأرض كل يوم هو فى شأن | 55:29
فبأى ءالاء ربكما تكذبان | 55:30
سنفرغ لكم أيه الثقلان | 55:31
فبأى ءالاء ربكما تكذبان | 55:32
يمعشر الجن والإنس إن استطعتم أن تنفذوا من أقطار السموت والأرض فانفذوا لا تنفذون إلا بسلطن | 55:33
فبأى ءالاء ربكما تكذبان | 55:34
يرسل عليكما شواظ من نار ونحاس فلا تنتصران | 55:35
فبأى ءالاء ربكما تكذبان | 55:36
فإذا انشقت السماء فكانت وردة كالدهان | 55:37
فبأى ءالاء ربكما تكذبان | 55:38
فيومئذ لا يسءل عن ذنبه إنس ولا جان | 55:39
فبأى ءالاء ربكما تكذبان | 55:40
يعرف المجرمون بسيمهم فيؤخذ بالنوصى والأقدام | 55:41
فبأى ءالاء ربكما تكذبان | 55:42
هذه جهنم التى يكذب بها المجرمون | 55:43
يطوفون بينها وبين حميم ءان | 55:44
فبأى ءالاء ربكما تكذبان | 55:45
ولمن خاف مقام ربه جنتان | 55:46
فبأى ءالاء ربكما تكذبان | 55:47
ذواتا أفنان | 55:48
فبأى ءالاء ربكما تكذبان | 55:49
فيهما عينان تجريان | 55:50
فبأى ءالاء ربكما تكذبان | 55:51
فيهما من كل فكهة زوجان | 55:52
فبأى ءالاء ربكما تكذبان | 55:53
متكءين على فرش بطائنها من إستبرق وجنى الجنتين دان | 55:54
فبأى ءالاء ربكما تكذبان | 55:55
فيهن قصرت الطرف لم يطمثهن إنس قبلهم ولا جان | 55:56
فبأى ءالاء ربكما تكذبان | 55:57
كأنهن الياقوت والمرجان | 55:58
فبأى ءالاء ربكما تكذبان | 55:59
هل جزاء الإحسن إلا الإحسن | 55:60
فبأى ءالاء ربكما تكذبان | 55:61
ومن دونهما جنتان | 55:62
فبأى ءالاء ربكما تكذبان | 55:63
مدهامتان | 55:64
فبأى ءالاء ربكما تكذبان | 55:65
فيهما عينان نضاختان | 55:66
فبأى ءالاء ربكما تكذبان | 55:67
فيهما فكهة ونخل ورمان | 55:68
فبأى ءالاء ربكما تكذبان | 55:69
فيهن خيرت حسان | 55:70
فبأى ءالاء ربكما تكذبان | 55:71
حور مقصورت فى الخيام | 55:72
فبأى ءالاء ربكما تكذبان | 55:73
لم يطمثهن إنس قبلهم ولا جان | 55:74
فبأى ءالاء ربكما تكذبان | 55:75
متكءين على رفرف خضر وعبقرى حسان | 55:76
فبأى ءالاء ربكما تكذبان | 55:77
تبرك اسم ربك ذى الجلل والإكرام | 55:78


سورة 5656

Sura الواقعة
سورة رقم: 56 عدد الآيت: 96

بسم الله الرحمن الرحيم

إذا وقعت الواقعة | 56:1
ليس لوقعتها كاذبة | 56:2
خافضة رافعة | 56:3
إذا رجت الأرض رجا | 56:4
وبست الجبال بسا | 56:5
فكانت هباء منبثا | 56:6
وكنتم أزوجا ثلثة | 56:7
فأصحب الميمنة ما أصحب الميمنة | 56:8
وأصحب المشءمة ما أصحب المشءمة | 56:9
والسبقون السبقون | 56:10
أولئك المقربون | 56:11
فى جنت النعيم | 56:12
ثلة من الأولين | 56:13
وقليل من الءاخرين | 56:14
على سرر موضونة | 56:15
متكءين عليها متقبلين | 56:16
يطوف عليهم ولدن مخلدون | 56:17
بأكواب وأباريق وكأس من معين | 56:18
لا يصدعون عنها ولا ينزفون | 56:19
وفكهة مما يتخيرون | 56:20
ولحم طير مما يشتهون | 56:21
وحور عين | 56:22
كأمثل اللؤلؤ المكنون | 56:23
جزاء بما كانوا يعملون | 56:24
لا يسمعون فيها لغوا ولا تأثيما | 56:25
إلا قيلا سلما سلما | 56:26
وأصحب اليمين ما أصحب اليمين | 56:27
فى سدر مخضود | 56:28
وطلح منضود | 56:29
وظل ممدود | 56:30
وماء مسكوب | 56:31
وفكهة كثيرة | 56:32
لا مقطوعة ولا ممنوعة | 56:33
وفرش مرفوعة | 56:34
إنا أنشأنهن إنشاء | 56:35
فجعلنهن أبكارا | 56:36
عربا أترابا | 56:37
لأصحب اليمين | 56:38
ثلة من الأولين | 56:39
وثلة من الءاخرين | 56:40
وأصحب الشمال ما أصحب الشمال | 56:41
فى سموم وحميم | 56:42
وظل من يحموم | 56:43
لا بارد ولا كريم | 56:44
إنهم كانوا قبل ذلك مترفين | 56:45
وكانوا يصرون على الحنث العظيم | 56:46
وكانوا يقولون أئذا متنا وكنا ترابا وعظما أءنا لمبعوثون | 56:47
أو ءاباؤنا الأولون | 56:48
قل إن الأولين والءاخرين | 56:49
لمجموعون إلى ميقت يوم معلوم | 56:50
ثم إنكم أيها الضالون المكذبون | 56:51
لءاكلون من شجر من زقوم | 56:52
فمالءون منها البطون | 56:53
فشربون عليه من الحميم | 56:54
فشربون شرب الهيم | 56:55
هذا نزلهم يوم الدين | 56:56
نحن خلقنكم فلولا تصدقون | 56:57
أفرءيتم ما تمنون | 56:58
ءأنتم تخلقونه أم نحن الخلقون | 56:59
نحن قدرنا بينكم الموت وما نحن بمسبوقين | 56:60
على أن نبدل أمثلكم وننشئكم فى ما لا تعلمون | 56:61
ولقد علمتم النشأة الأولى فلولا تذكرون | 56:62
أفرءيتم ما تحرثون | 56:63
ءأنتم تزرعونه أم نحن الزرعون | 56:64
لو نشاء لجعلنه حطما فظلتم تفكهون | 56:65
إنا لمغرمون | 56:66
بل نحن محرومون | 56:67
أفرءيتم الماء الذى تشربون | 56:68
ءأنتم أنزلتموه من المزن أم نحن المنزلون | 56:69
لو نشاء جعلنه أجاجا فلولا تشكرون | 56:70
أفرءيتم النار التى تورون | 56:71
ءأنتم أنشأتم شجرتها أم نحن المنشءون | 56:72
نحن جعلنها تذكرة ومتعا للمقوين | 56:73
فسبح باسم ربك العظيم | 56:74
فلا أقسم بموقع النجوم | 56:75
وإنه لقسم لو تعلمون عظيم | 56:76
إنه لقرءان كريم | 56:77
فى كتب مكنون | 56:78
لا يمسه إلا المطهرون | 56:79
تنزيل من رب العلمين | 56:80
أفبهذا الحديث أنتم مدهنون | 56:81
وتجعلون رزقكم أنكم تكذبون | 56:82
فلولا إذا بلغت الحلقوم | 56:83
وأنتم حينئذ تنظرون | 56:84
ونحن أقرب إليه منكم ولكن لا تبصرون | 56:85
فلولا إن كنتم غير مدينين | 56:86
ترجعونها إن كنتم صدقين | 56:87
فأما إن كان من المقربين | 56:88
فروح وريحان وجنت نعيم | 56:89
وأما إن كان من أصحب اليمين | 56:90
فسلم لك من أصحب اليمين | 56:91
وأما إن كان من المكذبين الضالين | 56:92
فنزل من حميم | 56:93
وتصلية جحيم | 56:94
إن هذا لهو حق اليقين | 56:95
فسبح باسم ربك العظيم | 56:96


سورة 57

Sura الحديد
سورة رقم: 57 عدد الآيت: 29

بسم الله الرحمن الرحيم

سبح لله ما فى السموت والأرض وهو العزيز الحكيم | 57:1
له ملك السموت والأرض يحى ويميت وهو على كل شىء قدير | 57:2
هو الأول والءاخر والظهر والباطن وهو بكل شىء عليم | 57:3
هو الذى خلق السموت والأرض فى ستة أيام ثم استوى على العرش يعلم ما يلج فى الأرض وما يخرج منها وما ينزل من السماء وما يعرج فيها وهو معكم أين ما كنتم والله بما تعملون بصير | 57:4
له ملك السموت والأرض وإلى الله ترجع الأمور | 57:5
يولج اليل فى النهار ويولج النهار فى اليل وهو عليم بذات الصدور | 57:6
ءامنوا بالله ورسوله وأنفقوا مما جعلكم مستخلفين فيه فالذين ءامنوا منكم وأنفقوا لهم أجر كبير | 57:7
وما لكم لا تؤمنون بالله والرسول يدعوكم لتؤمنوا بربكم وقد أخذ ميثقكم إن كنتم مؤمنين | 57:8
هو الذى ينزل على عبده ءايت بينت ليخرجكم من الظلمت إلى النور وإن الله بكم لرءوف رحيم | 57:9
وما لكم ألا تنفقوا فى سبيل الله ولله ميرث السموت والأرض لا يستوى منكم من أنفق من قبل الفتح وقتل أولئك أعظم درجة من الذين أنفقوا من بعد وقتلوا وكلا وعد الله الحسنى والله بما تعملون خبير | 57:10
من ذا الذى يقرض الله قرضا حسنا فيضعفه له وله أجر كريم | 57:11
يوم ترى المؤمنين والمؤمنت يسعى نورهم بين أيديهم وبأيمنهم بشرىكم اليوم جنت تجرى من تحتها الأنهر خلدين فيها ذلك هو الفوز العظيم | 57:12
يوم يقول المنفقون والمنفقت للذين ءامنوا انظرونا نقتبس من نوركم قيل ارجعوا وراءكم فالتمسوا نورا فضرب بينهم بسور له باب باطنه فيه الرحمة وظهره من قبله العذاب | 57:13
ينادونهم ألم نكن معكم قالوا بلى ولكنكم فتنتم أنفسكم وتربصتم وارتبتم وغرتكم الأمانى حتى جاء أمر الله وغركم بالله الغرور | 57:14
فاليوم لا يؤخذ منكم فدية ولا من الذين كفروا مأوىكم النار هى مولىكم وبئس المصير | 57:15
ألم يأن للذين ءامنوا أن تخشع قلوبهم لذكر الله وما نزل من الحق ولا يكونوا كالذين أوتوا الكتب من قبل فطال عليهم الأمد فقست قلوبهم وكثير منهم فسقون | 57:16
اعلموا أن الله يحى الأرض بعد موتها قد بينا لكم الءايت لعلكم تعقلون | 57:17
إن المصدقين والمصدقت وأقرضوا الله قرضا حسنا يضعف لهم ولهم أجر كريم | 57:18
والذين ءامنوا بالله ورسله أولئك هم الصديقون والشهداء عند ربهم لهم أجرهم ونورهم والذين كفروا وكذبوا بءايتنا أولئك أصحب الجحيم | 57:19
اعلموا أنما الحيوة الدنيا لعب ولهو وزينة وتفاخر بينكم وتكاثر فى الأمول والأولد كمثل غيث أعجب الكفار نباته ثم يهيج فترىه مصفرا ثم يكون حطما وفى الءاخرة عذاب شديد ومغفرة من الله ورضون وما الحيوة الدنيا إلا متع الغرور | 57:20
سابقوا إلى مغفرة من ربكم وجنة عرضها كعرض السماء والأرض أعدت للذين ءامنوا بالله ورسله ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم | 57:21
ما أصاب من مصيبة فى الأرض ولا فى أنفسكم إلا فى كتب من قبل أن نبرأها إن ذلك على الله يسير | 57:22
لكيلا تأسوا على ما فاتكم ولا تفرحوا بما ءاتىكم والله لا يحب كل مختال فخور | 57:23
الذين يبخلون ويأمرون الناس بالبخل ومن يتول فإن الله هو الغنى الحميد | 57:24
لقد أرسلنا رسلنا بالبينت وأنزلنا معهم الكتب والميزان ليقوم الناس بالقسط وأنزلنا الحديد فيه بأس شديد ومنفع للناس وليعلم الله من ينصره ورسله بالغيب إن الله قوى عزيز | 57:25
ولقد أرسلنا نوحا وإبرهيم وجعلنا فى ذريتهما النبوة والكتب فمنهم مهتد وكثير منهم فسقون | 57:26
ثم قفينا على ءاثرهم برسلنا وقفينا بعيسى ابن مريم وءاتينه الإنجيل وجعلنا فى قلوب الذين اتبعوه رأفة ورحمة ورهبانية ابتدعوها ما كتبنها عليهم إلا ابتغاء رضون الله فما رعوها حق رعايتها فءاتينا الذين ءامنوا منهم أجرهم وكثير منهم فسقون | 57:27
يأيها الذين ءامنوا اتقوا الله وءامنوا برسوله يؤتكم كفلين من رحمته ويجعل لكم نورا تمشون به ويغفر لكم والله غفور رحيم | 57:28
لئلا يعلم أهل الكتب ألا يقدرون على شىء من فضل الله وأن الفضل بيد الله يؤتيه من يشاء والله ذو الفضل العظيم | 57:29


سورة 58

Sura المجادلة
سورة رقم: 58 عدد الآيت: 22

بسم الله الرحمن الرحيم

قد سمع الله قول التى تجدلك فى زوجها وتشتكى إلى الله والله يسمع تحاوركما إن الله سميع بصير | 58:1
الذين يظهرون منكم من نسائهم ما هن أمهتهم إن أمهتهم إلا الءى ولدنهم وإنهم ليقولون منكرا من القول وزورا وإن الله لعفو غفور | 58:2
والذين يظهرون من نسائهم ثم يعودون لما قالوا فتحرير رقبة من قبل أن يتماسا ذلكم توعظون به والله بما تعملون خبير | 58:3
فمن لم يجد فصيام شهرين متتابعين من قبل أن يتماسا فمن لم يستطع فإطعام ستين مسكينا ذلك لتؤمنوا بالله ورسوله وتلك حدود الله وللكفرين عذاب أليم | 58:4
إن الذين يحادون الله ورسوله كبتوا كما كبت الذين من قبلهم وقد أنزلنا ءايت بينت وللكفرين عذاب مهين | 58:5
يوم يبعثهم الله جميعا فينبئهم بما عملوا أحصىه الله ونسوه والله على كل شىء شهيد | 58:6
ألم تر أن الله يعلم ما فى السموت وما فى الأرض ما يكون من نجوى ثلثة إلا هو رابعهم ولا خمسة إلا هو سادسهم ولا أدنى من ذلك ولا أكثر إلا هو معهم أين ما كانوا ثم ينبئهم بما عملوا يوم القيمة إن الله بكل شىء عليم | 58:7
ألم تر إلى الذين نهوا عن النجوى ثم يعودون لما نهوا عنه ويتنجون بالإثم والعدون ومعصيت الرسول وإذا جاءوك حيوك بما لم يحيك به الله ويقولون فى أنفسهم لولا يعذبنا الله بما نقول حسبهم جهنم يصلونها فبئس المصير | 58:8
يأيها الذين ءامنوا إذا تنجيتم فلا تتنجوا بالإثم والعدون ومعصيت الرسول وتنجوا بالبر والتقوى واتقوا الله الذى إليه تحشرون | 58:9
إنما النجوى من الشيطن ليحزن الذين ءامنوا وليس بضارهم شيءا إلا بإذن الله وعلى الله فليتوكل المؤمنون | 58:10
يأيها الذين ءامنوا إذا قيل لكم تفسحوا فى المجلس فافسحوا يفسح الله لكم وإذا قيل انشزوا فانشزوا يرفع الله الذين ءامنوا منكم والذين أوتوا العلم درجت والله بما تعملون خبير | 58:11
يأيها الذين ءامنوا إذا نجيتم الرسول فقدموا بين يدى نجوىكم صدقة ذلك خير لكم وأطهر فإن لم تجدوا فإن الله غفور رحيم | 58:12
ءأشفقتم أن تقدموا بين يدى نجوىكم صدقت فإذ لم تفعلوا وتاب الله عليكم فأقيموا الصلوة وءاتوا الزكوة وأطيعوا الله ورسوله والله خبير بما تعملون | 58:13
ألم تر إلى الذين تولوا قوما غضب الله عليهم ما هم منكم ولا منهم ويحلفون على الكذب وهم يعلمون | 58:14
أعد الله لهم عذابا شديدا إنهم ساء ما كانوا يعملون | 58:15
اتخذوا أيمنهم جنة فصدوا عن سبيل الله فلهم عذاب مهين | 58:16
لن تغنى عنهم أمولهم ولا أولدهم من الله شيءا أولئك أصحب النار هم فيها خلدون | 58:17
يوم يبعثهم الله جميعا فيحلفون له كما يحلفون لكم ويحسبون أنهم على شىء ألا إنهم هم الكذبون | 58:18
استحوذ عليهم الشيطن فأنسىهم ذكر الله أولئك حزب الشيطن ألا إن حزب الشيطن هم الخسرون | 58:19
إن الذين يحادون الله ورسوله أولئك فى الأذلين | 58:20
كتب الله لأغلبن أنا ورسلى إن الله قوى عزيز | 58:21
لا تجد قوما يؤمنون بالله واليوم الءاخر يوادون من حاد الله ورسوله ولو كانوا ءاباءهم أو أبناءهم أو إخونهم أو عشيرتهم أولئك كتب فى قلوبهم الإيمن وأيدهم بروح منه ويدخلهم جنت تجرى من تحتها الأنهر خلدين فيها رضى الله عنهم ورضوا عنه أولئك حزب الله ألا إن حزب الله هم المفلحون | 58:22


سورة 59

Sura الحشر
سورة رقم: 59 عدد الآيت: 24

بسم الله الرحمن الرحيم

سبح لله ما فى السموت وما فى الأرض وهو العزيز الحكيم | 59:1
هو الذى أخرج الذين كفروا من أهل الكتب من ديرهم لأول الحشر ما ظننتم أن يخرجوا وظنوا أنهم مانعتهم حصونهم من الله فأتىهم الله من حيث لم يحتسبوا وقذف فى قلوبهم الرعب يخربون بيوتهم بأيديهم وأيدى المؤمنين فاعتبروا يأولى الأبصر | 59:2
ولولا أن كتب الله عليهم الجلاء لعذبهم فى الدنيا ولهم فى الءاخرة عذاب النار | 59:3
ذلك بأنهم شاقوا الله ورسوله ومن يشاق الله فإن الله شديد العقاب | 59:4
ما قطعتم من لينة أو تركتموها قائمة على أصولها فبإذن الله وليخزى الفسقين | 59:5
وما أفاء الله على رسوله منهم فما أوجفتم عليه من خيل ولا ركاب ولكن الله يسلط رسله على من يشاء والله على كل شىء قدير | 59:6
ما أفاء الله على رسوله من أهل القرى فلله وللرسول ولذى القربى واليتمى والمسكين وابن السبيل كى لا يكون دولة بين الأغنياء منكم وما ءاتىكم الرسول فخذوه وما نهىكم عنه فانتهوا واتقوا الله إن الله شديد العقاب | 59:7
للفقراء المهجرين الذين أخرجوا من ديرهم وأمولهم يبتغون فضلا من الله ورضونا وينصرون الله ورسوله أولئك هم الصدقون | 59:8
والذين تبوءو الدار والإيمن من قبلهم يحبون من هاجر إليهم ولا يجدون فى صدورهم حاجة مما أوتوا ويؤثرون على أنفسهم ولو كان بهم خصاصة ومن يوق شح نفسه فأولئك هم المفلحون | 59:9
والذين جاءو من بعدهم يقولون ربنا اغفر لنا ولإخوننا الذين سبقونا بالإيمن ولا تجعل فى قلوبنا غلا للذين ءامنوا ربنا إنك رءوف رحيم | 59:10
ألم تر إلى الذين نافقوا يقولون لإخونهم الذين كفروا من أهل الكتب لئن أخرجتم لنخرجن معكم ولا نطيع فيكم أحدا أبدا وإن قوتلتم لننصرنكم والله يشهد إنهم لكذبون | 59:11
لئن أخرجوا لا يخرجون معهم ولئن قوتلوا لا ينصرونهم ولئن نصروهم ليولن الأدبر ثم لا ينصرون | 59:12
لأنتم أشد رهبة فى صدورهم من الله ذلك بأنهم قوم لا يفقهون | 59:13
لا يقتلونكم جميعا إلا فى قرى محصنة أو من وراء جدر بأسهم بينهم شديد تحسبهم جميعا وقلوبهم شتى ذلك بأنهم قوم لا يعقلون | 59:14
كمثل الذين من قبلهم قريبا ذاقوا وبال أمرهم ولهم عذاب أليم | 59:15
كمثل الشيطن إذ قال للإنسن اكفر فلما كفر قال إنى برىء منك إنى أخاف الله رب العلمين | 59:16
فكان عقبتهما أنهما فى النار خلدين فيها وذلك جزؤا الظلمين | 59:17
يأيها الذين ءامنوا اتقوا الله ولتنظر نفس ما قدمت لغد واتقوا الله إن الله خبير بما تعملون | 59:18
ولا تكونوا كالذين نسوا الله فأنسىهم أنفسهم أولئك هم الفسقون | 59:19
لا يستوى أصحب النار وأصحب الجنة أصحب الجنة هم الفائزون | 59:20
لو أنزلنا هذا القرءان على جبل لرأيته خشعا متصدعا من خشية الله وتلك الأمثل نضربها للناس لعلهم يتفكرون | 59:21
هو الله الذى لا إله إلا هو علم الغيب والشهدة هو الرحمن الرحيم | 59:22
هو الله الذى لا إله إلا هو الملك القدوس السلم المؤمن المهيمن العزيز الجبار المتكبر سبحن الله عما يشركون | 59:23
هو الله الخلق البارئ المصور له الأسماء الحسنى يسبح له ما فى السموت والأرض وهو العزيز الحكيم | 59:24


سورة 60

Sura الممتحنة
سورة رقم: 60 عدد الآيت: 13

بسم الله الرحمن الرحيم

يأيها الذين ءامنوا لا تتخذوا عدوى وعدوكم أولياء تلقون إليهم بالمودة وقد كفروا بما جاءكم من الحق يخرجون الرسول وإياكم أن تؤمنوا بالله ربكم إن كنتم خرجتم جهدا فى سبيلى وابتغاء مرضاتى تسرون إليهم بالمودة وأنا أعلم بما أخفيتم وما أعلنتم ومن يفعله منكم فقد ضل سواء السبيل | 60:1
إن يثقفوكم يكونوا لكم أعداء ويبسطوا إليكم أيديهم وألسنتهم بالسوء وودوا لو تكفرون | 60:2
لن تنفعكم أرحامكم ولا أولدكم يوم القيمة يفصل بينكم والله بما تعملون بصير | 60:3
قد كانت لكم أسوة حسنة فى إبرهيم والذين معه إذ قالوا لقومهم إنا برءؤا منكم ومما تعبدون من دون الله كفرنا بكم وبدا بيننا وبينكم العدوة والبغضاء أبدا حتى تؤمنوا بالله وحده إلا قول إبرهيم لأبيه لأستغفرن لك وما أملك لك من الله من شىء ربنا عليك توكلنا وإليك أنبنا وإليك المصير | 60:4
ربنا لا تجعلنا فتنة للذين كفروا واغفر لنا ربنا إنك أنت العزيز الحكيم | 60:5
لقد كان لكم فيهم أسوة حسنة لمن كان يرجوا الله واليوم الءاخر ومن يتول فإن الله هو الغنى الحميد | 60:6
عسى الله أن يجعل بينكم وبين الذين عاديتم منهم مودة والله قدير والله غفور رحيم | 60:7
لا ينهيكم الله عن الذين لم يقتلوكم فى الدين ولم يخرجوكم من ديركم أن تبروهم وتقسطوا إليهم إن الله يحب المقسطين | 60:8
إنما ينهيكم الله عن الذين قتلوكم فى الدين وأخرجوكم من ديركم وظهروا على إخراجكم أن تولوهم ومن يتولهم فأولئك هم الظلمون | 60:9
يأيها الذين ءامنوا إذا جاءكم المؤمنت مهجرت فامتحنوهن الله أعلم بإيمنهن فإن علمتموهن مؤمنت فلا ترجعوهن إلى الكفار لا هن حل لهم ولا هم يحلون لهن وءاتوهم ما أنفقوا ولا جناح عليكم أن تنكحوهن إذا ءاتيتموهن أجورهن ولا تمسكوا بعصم الكوافر وسءلوا ما أنفقتم وليسءلوا ما أنفقوا ذلكم حكم الله يحكم بينكم والله عليم حكيم | 60:10
وإن فاتكم شىء من أزوجكم إلى الكفار فعاقبتم فءاتوا الذين ذهبت أزوجهم مثل ما أنفقوا واتقوا الله الذى أنتم به مؤمنون | 60:11
يأيها النبى إذا جاءك المؤمنت يبايعنك على أن لا يشركن بالله شيءا ولا يسرقن ولا يزنين ولا يقتلن أولدهن ولا يأتين ببهتن يفترينه بين أيديهن وأرجلهن ولا يعصينك فى معروف فبايعهن واستغفر لهن الله إن الله غفور رحيم | 60:12
يأيها الذين ءامنوا لا تتولوا قوما غضب الله عليهم قد يئسوا من الءاخرة كما يئس الكفار من أصحب القبور | 60:13


سورة 61

Sura الصف
سورة رقم: 61 عدد الآيت: 14

بسم الله الرحمن الرحيم

سبح لله ما فى السموت وما فى الأرض وهو العزيز الحكيم | 61:1
يأيها الذين ءامنوا لم تقولون ما لا تفعلون | 61:2
كبر مقتا عند الله أن تقولوا ما لا تفعلون | 61:3
إن الله يحب الذين يقتلون فى سبيله صفا كأنهم بنين مرصوص | 61:4
وإذ قال موسى لقومه يقوم لم تؤذوننى وقد تعلمون أنى رسول الله إليكم فلما زاغوا أزاغ الله قلوبهم والله لا يهدى القوم الفسقين | 61:5
وإذ قال عيسى ابن مريم يبنى إسرءيل إنى رسول الله إليكم مصدقا لما بين يدى من التورىة ومبشرا برسول يأتى من بعدى اسمه أحمد فلما جاءهم بالبينت قالوا هذا سحر مبين | 61:6
ومن أظلم ممن افترى على الله الكذب وهو يدعى إلى الإسلم والله لا يهدى القوم الظلمين | 61:7
يريدون ليطفءوا نور الله بأفوههم والله متم نوره ولو كره الكفرون | 61:8
هو الذى أرسل رسوله بالهدى ودين الحق ليظهره على الدين كله ولو كره المشركون | 61:9
يأيها الذين ءامنوا هل أدلكم على تجرة تنجيكم من عذاب أليم | 61:10
تؤمنون بالله ورسوله وتجهدون فى سبيل الله بأمولكم وأنفسكم ذلكم خير لكم إن كنتم تعلمون | 61:11
يغفر لكم ذنوبكم ويدخلكم جنت تجرى من تحتها الأنهر ومسكن طيبة فى جنت عدن ذلك الفوز العظيم | 61:12
وأخرى تحبونها نصر من الله وفتح قريب وبشر المؤمنين | 61:13
يأيها الذين ءامنوا كونوا أنصار الله كما قال عيسى ابن مريم للحوارين من أنصارى إلى الله قال الحواريون نحن أنصار الله فءامنت طائفة من بنى إسرءيل وكفرت طائفة فأيدنا الذين ءامنوا على عدوهم فأصبحوا ظهرين | 61:14


سورة 62

Sura الجمعة
سورة رقم: 62 عدد الآيت: 11

بسم الله الرحمن الرحيم

يسبح لله ما فى السموت وما فى الأرض الملك القدوس العزيز الحكيم | 62:1
هو الذى بعث فى الأمين رسولا منهم يتلوا عليهم ءايته ويزكيهم ويعلمهم الكتب والحكمة وإن كانوا من قبل لفى ضلل مبين | 62:2
وءاخرين منهم لما يلحقوا بهم وهو العزيز الحكيم | 62:3
ذلك فضل الله يؤتيه من يشاء والله ذو الفضل العظيم | 62:4
مثل الذين حملوا التورىة ثم لم يحملوها كمثل الحمار يحمل أسفارا بئس مثل القوم الذين كذبوا بءايت الله والله لا يهدى القوم الظلمين | 62:5
قل يأيها الذين هادوا إن زعمتم أنكم أولياء لله من دون الناس فتمنوا الموت إن كنتم صدقين | 62:6
ولا يتمنونه أبدا بما قدمت أيديهم والله عليم بالظلمين | 62:7
قل إن الموت الذى تفرون منه فإنه ملقيكم ثم تردون إلى علم الغيب والشهدة فينبئكم بما كنتم تعملون | 62:8
يأيها الذين ءامنوا إذا نودى للصلوة من يوم الجمعة فاسعوا إلى ذكر الله وذروا البيع ذلكم خير لكم إن كنتم تعلمون | 62:9
فإذا قضيت الصلوة فانتشروا فى الأرض وابتغوا من فضل الله واذكروا الله كثيرا لعلكم تفلحون | 62:10
وإذا رأوا تجرة أو لهوا انفضوا إليها وتركوك قائما قل ما عند الله خير من اللهو ومن التجرة والله خير الرزقين | 62:11


سورة 63

Sura المنافقون
سورة رقم: 63 عدد الآيت: 11

بسم الله الرحمن الرحيم

إذا جاءك المنفقون قالوا نشهد إنك لرسول الله والله يعلم إنك لرسوله والله يشهد إن المنفقين لكذبون | 63:1
اتخذوا أيمنهم جنة فصدوا عن سبيل الله إنهم ساء ما كانوا يعملون | 63:2
ذلك بأنهم ءامنوا ثم كفروا فطبع على قلوبهم فهم لا يفقهون | 63:3
وإذا رأيتهم تعجبك أجسامهم وإن يقولوا تسمع لقولهم كأنهم خشب مسندة يحسبون كل صيحة عليهم هم العدو فاحذرهم قتلهم الله أنى يؤفكون | 63:4
وإذا قيل لهم تعالوا يستغفر لكم رسول الله لووا رءوسهم ورأيتهم يصدون وهم مستكبرون | 63:5
سواء عليهم أستغفرت لهم أم لم تستغفر لهم لن يغفر الله لهم إن الله لا يهدى القوم الفسقين | 63:6
هم الذين يقولون لا تنفقوا على من عند رسول الله حتى ينفضوا ولله خزائن السموت والأرض ولكن المنفقين لا يفقهون | 63:7
يقولون لئن رجعنا إلى المدينة ليخرجن الأعز منها الأذل ولله العزة ولرسوله وللمؤمنين ولكن المنفقين لا يعلمون | 63:8
يأيها الذين ءامنوا لا تلهكم أمولكم ولا أولدكم عن ذكر الله ومن يفعل ذلك فأولئك هم الخسرون | 63:9
وأنفقوا من ما رزقنكم من قبل أن يأتى أحدكم الموت فيقول رب لولا أخرتنى إلى أجل قريب فأصدق وأكن من الصلحين | 63:10
ولن يؤخر الله نفسا إذا جاء أجلها والله خبير بما تعملون | 63:11


سورة 64

Sura التغابن
سورة رقم: 64 عدد الآيت: 18

بسم الله الرحمن الرحيم

يسبح لله ما فى السموت وما فى الأرض له الملك وله الحمد وهو على كل شىء قدير | 64:1
هو الذى خلقكم فمنكم كافر ومنكم مؤمن والله بما تعملون بصير | 64:2
خلق السموت والأرض بالحق وصوركم فأحسن صوركم وإليه المصير | 64:3
يعلم ما فى السموت والأرض ويعلم ما تسرون وما تعلنون والله عليم بذات الصدور | 64:4
ألم يأتكم نبؤا الذين كفروا من قبل فذاقوا وبال أمرهم ولهم عذاب أليم | 64:5
ذلك بأنه كانت تأتيهم رسلهم بالبينت فقالوا أبشر يهدوننا فكفروا وتولوا واستغنى الله والله غنى حميد | 64:6
زعم الذين كفروا أن لن يبعثوا قل بلى وربى لتبعثن ثم لتنبؤن بما عملتم وذلك على الله يسير | 64:7
فءامنوا بالله ورسوله والنور الذى أنزلنا والله بما تعملون خبير | 64:8
يوم يجمعكم ليوم الجمع ذلك يوم التغابن ومن يؤمن بالله ويعمل صلحا يكفر عنه سيءاته ويدخله جنت تجرى من تحتها الأنهر خلدين فيها أبدا ذلك الفوز العظيم | 64:9
والذين كفروا وكذبوا بءايتنا أولئك أصحب النار خلدين فيها وبئس المصير | 64:10
ما أصاب من مصيبة إلا بإذن الله ومن يؤمن بالله يهد قلبه والله بكل شىء عليم | 64:11
وأطيعوا الله وأطيعوا الرسول فإن توليتم فإنما على رسولنا البلغ المبين | 64:12
الله لا إله إلا هو وعلى الله فليتوكل المؤمنون | 64:13
يأيها الذين ءامنوا إن من أزوجكم وأولدكم عدوا لكم فاحذروهم وإن تعفوا وتصفحوا وتغفروا فإن الله غفور رحيم | 64:14
إنما أمولكم وأولدكم فتنة والله عنده أجر عظيم | 64:15
فاتقوا الله ما استطعتم واسمعوا وأطيعوا وأنفقوا خيرا لأنفسكم ومن يوق شح نفسه فأولئك هم المفلحون | 64:16
إن تقرضوا الله قرضا حسنا يضعفه لكم ويغفر لكم والله شكور حليم | 64:17
علم الغيب والشهدة العزيز الحكيم | 64:18


سورة 65

Sura الطلاق
سورة رقم: 65 عدد الآيت: 12

بسم الله الرحمن الرحيم

يأيها النبى إذا طلقتم النساء فطلقوهن لعدتهن وأحصوا العدة واتقوا الله ربكم لا تخرجوهن من بيوتهن ولا يخرجن إلا أن يأتين بفحشة مبينة وتلك حدود الله ومن يتعد حدود الله فقد ظلم نفسه لا تدرى لعل الله يحدث بعد ذلك أمرا | 65:1
فإذا بلغن أجلهن فأمسكوهن بمعروف أو فارقوهن بمعروف وأشهدوا ذوى عدل منكم وأقيموا الشهدة لله ذلكم يوعظ به من كان يؤمن بالله واليوم الءاخر ومن يتق الله يجعل له مخرجا | 65:2
ويرزقه من حيث لا يحتسب ومن يتوكل على الله فهو حسبه إن الله بلغ أمره قد جعل الله لكل شىء قدرا | 65:3
والءى يئسن من المحيض من نسائكم إن ارتبتم فعدتهن ثلثة أشهر والءى لم يحضن وأولت الأحمال أجلهن أن يضعن حملهن ومن يتق الله يجعل له من أمره يسرا | 65:4
ذلك أمر الله أنزله إليكم ومن يتق الله يكفر عنه سيءاته ويعظم له أجرا | 65:5
أسكنوهن من حيث سكنتم من وجدكم ولا تضاروهن لتضيقوا عليهن وإن كن أولت حمل فأنفقوا عليهن حتى يضعن حملهن فإن أرضعن لكم فءاتوهن أجورهن وأتمروا بينكم بمعروف وإن تعاسرتم فسترضع له أخرى | 65:6
لينفق ذو سعة من سعته ومن قدر عليه رزقه فلينفق مما ءاتىه الله لا يكلف الله نفسا إلا ما ءاتىها سيجعل الله بعد عسر يسرا | 65:7
وكأين من قرية عتت عن أمر ربها ورسله فحاسبنها حسابا شديدا وعذبنها عذابا نكرا | 65:8
فذاقت وبال أمرها وكان عقبة أمرها خسرا | 65:9
أعد الله لهم عذابا شديدا فاتقوا الله يأولى الألبب الذين ءامنوا قد أنزل الله إليكم ذكرا | 65:10
رسولا يتلوا عليكم ءايت الله مبينت ليخرج الذين ءامنوا وعملوا الصلحت من الظلمت إلى النور ومن يؤمن بالله ويعمل صلحا يدخله جنت تجرى من تحتها الأنهر خلدين فيها أبدا قد أحسن الله له رزقا | 65:11
الله الذى خلق سبع سموت ومن الأرض مثلهن يتنزل الأمر بينهن لتعلموا أن الله على كل شىء قدير وأن الله قد أحاط بكل شىء علما | 65:12


سورة 66

Sura التحريم
سورة رقم: 66 عدد الآيت: 12

بسم الله الرحمن الرحيم

يأيها النبى لم تحرم ما أحل الله لك تبتغى مرضات أزوجك والله غفور رحيم | 66:1
قد فرض الله لكم تحلة أيمنكم والله مولىكم وهو العليم الحكيم | 66:2
وإذ أسر النبى إلى بعض أزوجه حديثا فلما نبأت به وأظهره الله عليه عرف بعضه وأعرض عن بعض فلما نبأها به قالت من أنبأك هذا قال نبأنى العليم الخبير | 66:3
إن تتوبا إلى الله فقد صغت قلوبكما وإن تظهرا عليه فإن الله هو مولىه وجبريل وصلح المؤمنين والملئكة بعد ذلك ظهير | 66:4
عسى ربه إن طلقكن أن يبدله أزوجا خيرا منكن مسلمت مؤمنت قنتت تئبت عبدت سئحت ثيبت وأبكارا | 66:5
يأيها الذين ءامنوا قوا أنفسكم وأهليكم نارا وقودها الناس والحجارة عليها ملئكة غلاظ شداد لا يعصون الله ما أمرهم ويفعلون ما يؤمرون | 66:6
يأيها الذين كفروا لا تعتذروا اليوم إنما تجزون ما كنتم تعملون | 66:7
يأيها الذين ءامنوا توبوا إلى الله توبة نصوحا عسى ربكم أن يكفر عنكم سيءاتكم ويدخلكم جنت تجرى من تحتها الأنهر يوم لا يخزى الله النبى والذين ءامنوا معه نورهم يسعى بين أيديهم وبأيمنهم يقولون ربنا أتمم لنا نورنا واغفر لنا إنك على كل شىء قدير | 66:8
يأيها النبى جهد الكفار والمنفقين واغلظ عليهم ومأوىهم جهنم وبئس المصير | 66:9
ضرب الله مثلا للذين كفروا امرأت نوح وامرأت لوط كانتا تحت عبدين من عبادنا صلحين فخانتاهما فلم يغنيا عنهما من الله شيءا وقيل ادخلا النار مع الدخلين | 66:10
وضرب الله مثلا للذين ءامنوا امرأت فرعون إذ قالت رب ابن لى عندك بيتا فى الجنة ونجنى من فرعون وعمله ونجنى من القوم الظلمين | 66:11
ومريم ابنت عمرن التى أحصنت فرجها فنفخنا فيه من روحنا وصدقت بكلمت ربها وكتبه وكانت من القنتين | 66:12


سورة 67

Sura الملك
سورة رقم: 67 عدد الآيت: 30

بسم الله الرحمن الرحيم

تبرك الذى بيده الملك وهو على كل شىء قدير | 67:1
الذى خلق الموت والحيوة ليبلوكم أيكم أحسن عملا وهو العزيز الغفور | 67:2
الذى خلق سبع سموت طباقا ما ترى فى خلق الرحمن من تفوت فارجع البصر هل ترى من فطور | 67:3
ثم ارجع البصر كرتين ينقلب إليك البصر خاسئا وهو حسير | 67:4
ولقد زينا السماء الدنيا بمصبيح وجعلنها رجوما للشيطين وأعتدنا لهم عذاب السعير | 67:5
وللذين كفروا بربهم عذاب جهنم وبئس المصير | 67:6
إذا ألقوا فيها سمعوا لها شهيقا وهى تفور | 67:7
تكاد تميز من الغيظ كلما ألقى فيها فوج سألهم خزنتها ألم يأتكم نذير | 67:8
قالوا بلى قد جاءنا نذير فكذبنا وقلنا ما نزل الله من شىء إن أنتم إلا فى ضلل كبير | 67:9
وقالوا لو كنا نسمع أو نعقل ما كنا فى أصحب السعير | 67:10
فاعترفوا بذنبهم فسحقا لأصحب السعير | 67:11
إن الذين يخشون ربهم بالغيب لهم مغفرة وأجر كبير | 67:12
وأسروا قولكم أو اجهروا به إنه عليم بذات الصدور | 67:13
ألا يعلم من خلق وهو اللطيف الخبير | 67:14
هو الذى جعل لكم الأرض ذلولا فامشوا فى مناكبها وكلوا من رزقه وإليه النشور | 67:15
ءأمنتم من فى السماء أن يخسف بكم الأرض فإذا هى تمور | 67:16
أم أمنتم من فى السماء أن يرسل عليكم حاصبا فستعلمون كيف نذير | 67:17
ولقد كذب الذين من قبلهم فكيف كان نكير | 67:18
أولم يروا إلى الطير فوقهم صفت ويقبضن ما يمسكهن إلا الرحمن إنه بكل شىء بصير | 67:19
أمن هذا الذى هو جند لكم ينصركم من دون الرحمن إن الكفرون إلا فى غرور | 67:20
أمن هذا الذى يرزقكم إن أمسك رزقه بل لجوا فى عتو ونفور | 67:21
أفمن يمشى مكبا على وجهه أهدى أمن يمشى سويا على صرط مستقيم | 67:22
قل هو الذى أنشأكم وجعل لكم السمع والأبصر والأفءدة قليلا ما تشكرون | 67:23
قل هو الذى ذرأكم فى الأرض وإليه تحشرون | 67:24
ويقولون متى هذا الوعد إن كنتم صدقين | 67:25
قل إنما العلم عند الله وإنما أنا نذير مبين | 67:26
فلما رأوه زلفة سيءت وجوه الذين كفروا وقيل هذا الذى كنتم به تدعون | 67:27
قل أرءيتم إن أهلكنى الله ومن معى أو رحمنا فمن يجير الكفرين من عذاب أليم | 67:28
قل هو الرحمن ءامنا به وعليه توكلنا فستعلمون من هو فى ضلل مبين | 67:29
قل أرءيتم إن أصبح ماؤكم غورا فمن يأتيكم بماء معين | 67:30


سورة 68

Sura القلم*
سورة رقم: 68 عدد الآيت: 52

بسم الله الرحمن الرحيم

نون والقلم وما يسطرون | 68:1
ما أنت بنعمة ربك بمجنون | 68:2
وإن لك لأجرا غير ممنون | 68:3
وإنك لعلى خلق عظيم | 68:4
فستبصر ويبصرون | 68:5
بأييكم المفتون | 68:6
إن ربك هو أعلم بمن ضل عن سبيله وهو أعلم بالمهتدين | 68:7
فلا تطع المكذبين | 68:8
ودوا لو تدهن فيدهنون | 68:9
ولا تطع كل حلاف مهين | 68:10
هماز مشاء بنميم | 68:11
مناع للخير معتد أثيم | 68:12
عتل بعد ذلك زنيم | 68:13
أن كان ذا مال وبنين | 68:14
إذا تتلى عليه ءايتنا قال أسطير الأولين | 68:15
سنسمه على الخرطوم | 68:16
إنا بلونهم كما بلونا أصحب الجنة إذ أقسموا ليصرمنها مصبحين | 68:17
ولا يستثنون | 68:18
فطاف عليها طائف من ربك وهم نائمون | 68:19
فأصبحت كالصريم | 68:20
فتنادوا مصبحين | 68:21
أن اغدوا على حرثكم إن كنتم صرمين | 68:22
فانطلقوا وهم يتخفتون | 68:23
أن لا يدخلنها اليوم عليكم مسكين | 68:24
وغدوا على حرد قدرين | 68:25
فلما رأوها قالوا إنا لضالون | 68:26
بل نحن محرومون | 68:27
قال أوسطهم ألم أقل لكم لولا تسبحون | 68:28
قالوا سبحن ربنا إنا كنا ظلمين | 68:29
فأقبل بعضهم على بعض يتلومون | 68:30
قالوا يويلنا إنا كنا طغين | 68:31
عسى ربنا أن يبدلنا خيرا منها إنا إلى ربنا رغبون | 68:32
كذلك العذاب ولعذاب الءاخرة أكبر لو كانوا يعلمون | 68:33
إن للمتقين عند ربهم جنت النعيم | 68:34
أفنجعل المسلمين كالمجرمين | 68:35
ما لكم كيف تحكمون | 68:36
أم لكم كتب فيه تدرسون | 68:37
إن لكم فيه لما تخيرون | 68:38
أم لكم أيمن علينا بلغة إلى يوم القيمة إن لكم لما تحكمون | 68:39
سلهم أيهم بذلك زعيم | 68:40
أم لهم شركاء فليأتوا بشركائهم إن كانوا صدقين | 68:41
يوم يكشف عن ساق ويدعون إلى السجود فلا يستطيعون | 68:42
خشعة أبصرهم ترهقهم ذلة وقد كانوا يدعون إلى السجود وهم سلمون | 68:43
فذرنى ومن يكذب بهذا الحديث سنستدرجهم من حيث لا يعلمون | 68:44
وأملى لهم إن كيدى متين | 68:45
أم تسءلهم أجرا فهم من مغرم مثقلون | 68:46
أم عندهم الغيب فهم يكتبون | 68:47
فاصبر لحكم ربك ولا تكن كصاحب الحوت إذ نادى وهو مكظوم | 68:48
لولا أن تدركه نعمة من ربه لنبذ بالعراء وهو مذموم | 68:49
فاجتبه ربه فجعله من الصلحين | 68:50
وإن يكاد الذين كفروا ليزلقونك بأبصرهم لما سمعوا الذكر ويقولون إنه لمجنون | 68:51
وما هو إلا ذكر للعلمين | 68:52


سورة 69

Sura الحاقة
سورة رقم: 69 عدد الآيت: 52

بسم الله الرحمن الرحيم

الحاقة | 69:1
ما الحاقة | 69:2
وما أدرىك ما الحاقة | 69:3
كذبت ثمود وعاد بالقارعة | 69:4
فأما ثمود فأهلكوا بالطاغية | 69:5
وأما عاد فأهلكوا بريح صرصر عاتية | 69:6
سخرها عليهم سبع ليال وثمنية أيام حسوما فترى القوم فيها صرعى كأنهم أعجاز نخل خاوية | 69:7
فهل ترى لهم من باقية | 69:8
وجاء فرعون ومن قبله والمؤتفكت بالخاطئة | 69:9
فعصوا رسول ربهم فأخذهم أخذة رابية | 69:10
إنا لما طغا الماء حملنكم فى الجارية | 69:11
لنجعلها لكم تذكرة وتعيها أذن وعية | 69:12
فإذا نفخ فى الصور نفخة وحدة | 69:13
وحملت الأرض والجبال فدكتا دكة وحدة | 69:14
فيومئذ وقعت الواقعة | 69:15
وانشقت السماء فهى يومئذ واهية | 69:16
والملك على أرجائها ويحمل عرش ربك فوقهم يومئذ ثمنية | 69:17
يومئذ تعرضون لا تخفى منكم خافية | 69:18
فأما من أوتى كتبه بيمينه فيقول هاؤم اقرءوا كتبيه | 69:19
إنى ظننت أنى ملق حسابيه | 69:20
فهو فى عيشة راضية | 69:21
فى جنة عالية | 69:22
قطوفها دانية | 69:23
كلوا واشربوا هنيءا بما أسلفتم فى الأيام الخالية | 69:24
وأما من أوتى كتبه بشماله فيقول يليتنى لم أوت كتبيه | 69:25
ولم أدر ما حسابيه | 69:26
يليتها كانت القاضية | 69:27
ما أغنى عنى ماليه | 69:28
هلك عنى سلطنيه | 69:29
خذوه فغلوه | 69:30
ثم الجحيم صلوه | 69:31
ثم فى سلسلة ذرعها سبعون ذراعا فاسلكوه | 69:32
إنه كان لا يؤمن بالله العظيم | 69:33
ولا يحض على طعام المسكين | 69:34
فليس له اليوم ههنا حميم | 69:35
ولا طعام إلا من غسلين | 69:36
لا يأكله إلا الخطءون | 69:37
فلا أقسم بما تبصرون | 69:38
وما لا تبصرون | 69:39
إنه لقول رسول كريم | 69:40
وما هو بقول شاعر قليلا ما تؤمنون | 69:41
ولا بقول كاهن قليلا ما تذكرون | 69:42
تنزيل من رب العلمين | 69:43
ولو تقول علينا بعض الأقاويل | 69:44
لأخذنا منه باليمين | 69:45
ثم لقطعنا منه الوتين | 69:46
فما منكم من أحد عنه حجزين | 69:47
وإنه لتذكرة للمتقين | 69:48
وإنا لنعلم أن منكم مكذبين | 69:49
وإنه لحسرة على الكفرين | 69:50
وإنه لحق اليقين | 69:51
فسبح باسم ربك العظيم | 69:52


سورة 70

Sura المعارج
سورة رقم: 70 عدد الآيت: 44

بسم الله الرحمن الرحيم

سأل سائل بعذاب واقع | 70:1
للكفرين ليس له دافع | 70:2
من الله ذى المعارج | 70:3
تعرج الملئكة والروح إليه فى يوم كان مقداره خمسين ألف سنة | 70:4
فاصبر صبرا جميلا | 70:5
إنهم يرونه بعيدا | 70:6
ونرىه قريبا | 70:7
يوم تكون السماء كالمهل | 70:8
وتكون الجبال كالعهن | 70:9
ولا يسءل حميم حميما | 70:10
يبصرونهم يود المجرم لو يفتدى من عذاب يومئذ ببنيه | 70:11
وصحبته وأخيه | 70:12
وفصيلته التى تءويه | 70:13
ومن فى الأرض جميعا ثم ينجيه | 70:14
كلا إنها لظى | 70:15
نزاعة للشوى | 70:16
تدعوا من أدبر وتولى | 70:17
وجمع فأوعى | 70:18
إن الإنسن خلق هلوعا | 70:19
إذا مسه الشر جزوعا | 70:20
وإذا مسه الخير منوعا | 70:21
إلا المصلين | 70:22
الذين هم على صلاتهم دائمون | 70:23
والذين فى أمولهم حق معلوم | 70:24
للسائل والمحروم | 70:25
والذين يصدقون بيوم الدين | 70:26
والذين هم من عذاب ربهم مشفقون | 70:27
إن عذاب ربهم غير مأمون | 70:28
والذين هم لفروجهم حفظون | 70:29
إلا على أزوجهم أو ما ملكت أيمنهم فإنهم غير ملومين | 70:30
فمن ابتغى وراء ذلك فأولئك هم العادون | 70:31
والذين هم لأمنتهم وعهدهم رعون | 70:32
والذين هم بشهدتهم قائمون | 70:33
والذين هم على صلاتهم يحافظون | 70:34
أولئك فى جنت مكرمون | 70:35
فمال الذين كفروا قبلك مهطعين | 70:36
عن اليمين وعن الشمال عزين | 70:37
أيطمع كل امرئ منهم أن يدخل جنة نعيم | 70:38
كلا إنا خلقنهم مما يعلمون | 70:39
فلا أقسم برب المشرق والمغرب إنا لقدرون | 70:40
على أن نبدل خيرا منهم وما نحن بمسبوقين | 70:41
فذرهم يخوضوا ويلعبوا حتى يلقوا يومهم الذى يوعدون | 70:42
يوم يخرجون من الأجداث سراعا كأنهم إلى نصب يوفضون | 70:43
خشعة أبصرهم ترهقهم ذلة ذلك اليوم الذى كانوا يوعدون | 70:44


سورة 71

Sura نوح
سورة رقم: 71 عدد الآيت: 28

بسم الله الرحمن الرحيم

إنا أرسلنا نوحا إلى قومه أن أنذر قومك من قبل أن يأتيهم عذاب أليم | 71:1
قال يقوم إنى لكم نذير مبين | 71:2
أن اعبدوا الله واتقوه وأطيعون | 71:3
يغفر لكم من ذنوبكم ويؤخركم إلى أجل مسمى إن أجل الله إذا جاء لا يؤخر لو كنتم تعلمون | 71:4
قال رب إنى دعوت قومى ليلا ونهارا | 71:5
فلم يزدهم دعاءى إلا فرارا | 71:6
وإنى كلما دعوتهم لتغفر لهم جعلوا أصبعهم فى ءاذانهم واستغشوا ثيابهم وأصروا واستكبروا استكبارا | 71:7
ثم إنى دعوتهم جهارا | 71:8
ثم إنى أعلنت لهم وأسررت لهم إسرارا | 71:9
فقلت استغفروا ربكم إنه كان غفارا | 71:10
يرسل السماء عليكم مدرارا | 71:11
ويمددكم بأمول وبنين ويجعل لكم جنت ويجعل لكم أنهرا | 71:12
ما لكم لا ترجون لله وقارا | 71:13
وقد خلقكم أطوارا | 71:14
ألم تروا كيف خلق الله سبع سموت طباقا | 71:15
وجعل القمر فيهن نورا وجعل الشمس سراجا | 71:16
والله أنبتكم من الأرض نباتا | 71:17
ثم يعيدكم فيها ويخرجكم إخراجا | 71:18
والله جعل لكم الأرض بساطا | 71:19
لتسلكوا منها سبلا فجاجا | 71:20
قال نوح رب إنهم عصونى واتبعوا من لم يزده ماله وولده إلا خسارا | 71:21
ومكروا مكرا كبارا | 71:22
وقالوا لا تذرن ءالهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا | 71:23
وقد أضلوا كثيرا ولا تزد الظلمين إلا ضللا | 71:24
مما خطيءتهم أغرقوا فأدخلوا نارا فلم يجدوا لهم من دون الله أنصارا | 71:25
وقال نوح رب لا تذر على الأرض من الكفرين ديارا | 71:26
إنك إن تذرهم يضلوا عبادك ولا يلدوا إلا فاجرا كفارا | 71:27
رب اغفر لى ولولدى ولمن دخل بيتى مؤمنا وللمؤمنين والمؤمنت ولا تزد الظلمين إلا تبارا | 71:28


سورة 72

Sura الجن
سورة رقم: 72 عدد الآيت: 28

بسم الله الرحمن الرحيم

قل أوحى إلى أنه استمع نفر من الجن فقالوا إنا سمعنا قرءانا عجبا | 72:1
يهدى إلى الرشد فءامنا به ولن نشرك بربنا أحدا | 72:2
وأنه تعلى جد ربنا ما اتخذ صحبة ولا ولدا | 72:3
وأنه كان يقول سفيهنا على الله شططا | 72:4
وأنا ظننا أن لن تقول الإنس والجن على الله كذبا | 72:5
وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا | 72:6
وأنهم ظنوا كما ظننتم أن لن يبعث الله أحدا | 72:7
وأنا لمسنا السماء فوجدنها ملئت حرسا شديدا وشهبا | 72:8
وأنا كنا نقعد منها مقعد للسمع فمن يستمع الءان يجد له شهابا رصدا | 72:9
وأنا لا ندرى أشر أريد بمن فى الأرض أم أراد بهم ربهم رشدا | 72:10
وأنا منا الصلحون ومنا دون ذلك كنا طرائق قددا | 72:11
وأنا ظننا أن لن نعجز الله فى الأرض ولن نعجزه هربا | 72:12
وأنا لما سمعنا الهدى ءامنا به فمن يؤمن بربه فلا يخاف بخسا ولا رهقا | 72:13
وأنا منا المسلمون ومنا القسطون فمن أسلم فأولئك تحروا رشدا | 72:14
وأما القسطون فكانوا لجهنم حطبا | 72:15
وألو استقموا على الطريقة لأسقينهم ماء غدقا | 72:16
لنفتنهم فيه ومن يعرض عن ذكر ربه يسلكه عذابا صعدا | 72:17
وأن المسجد لله فلا تدعوا مع الله أحدا | 72:18
وأنه لما قام عبد الله يدعوه كادوا يكونون عليه لبدا | 72:19
قل إنما أدعوا ربى ولا أشرك به أحدا | 72:20
قل إنى لا أملك لكم ضرا ولا رشدا | 72:21
قل إنى لن يجيرنى من الله أحد ولن أجد من دونه ملتحدا | 72:22
إلا بلغا من الله ورسلته ومن يعص الله ورسوله فإن له نار جهنم خلدين فيها أبدا | 72:23
حتى إذا رأوا ما يوعدون فسيعلمون من أضعف ناصرا وأقل عددا | 72:24
قل إن أدرى أقريب ما توعدون أم يجعل له ربى أمدا | 72:25
علم الغيب فلا يظهر على غيبه أحدا | 72:26
إلا من ارتضى من رسول فإنه يسلك من بين يديه ومن خلفه رصدا | 72:27
ليعلم أن قد أبلغوا رسلت ربهم وأحاط بما لديهم وأحصى كل شىء عددا | 72:28


سورة 73

Sura المزمل
سورة رقم: 73 عدد الآيت: 20

بسم الله الرحمن الرحيم

يأيها المزمل | 73:1
قم اليل إلا قليلا | 73:2
نصفه أو انقص منه قليلا | 73:3
أو زد عليه ورتل القرءان ترتيلا | 73:4
إنا سنلقى عليك قولا ثقيلا | 73:5
إن ناشئة اليل هى أشد وطءا وأقوم قيلا | 73:6
إن لك فى النهار سبحا طويلا | 73:7
واذكر اسم ربك وتبتل إليه تبتيلا | 73:8
رب المشرق والمغرب لا إله إلا هو فاتخذه وكيلا | 73:9
واصبر على ما يقولون واهجرهم هجرا جميلا | 73:10
وذرنى والمكذبين أولى النعمة ومهلهم قليلا | 73:11
إن لدينا أنكالا وجحيما | 73:12
وطعاما ذا غصة وعذابا أليما | 73:13
يوم ترجف الأرض والجبال وكانت الجبال كثيبا مهيلا | 73:14
إنا أرسلنا إليكم رسولا شهدا عليكم كما أرسلنا إلى فرعون رسولا | 73:15
فعصى فرعون الرسول فأخذنه أخذا وبيلا | 73:16
فكيف تتقون إن كفرتم يوما يجعل الولدن شيبا | 73:17
السماء منفطر به كان وعده مفعولا | 73:18
إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا | 73:19
إن ربك يعلم أنك تقوم أدنى من ثلثى اليل ونصفه وثلثه وطائفة من الذين معك والله يقدر اليل والنهار علم أن لن تحصوه فتاب عليكم فاقرءوا ما تيسر من القرءان علم أن سيكون منكم مرضى وءاخرون يضربون فى الأرض يبتغون من فضل الله وءاخرون يقتلون فى سبيل الله فاقرءوا ما تيسر منه وأقيموا الصلوة وءاتوا الزكوة وأقرضوا الله قرضا حسنا وما تقدموا لأنفسكم من خير تجدوه عند الله هو خيرا وأعظم أجرا واستغفروا الله إن الله غفور رحيم | 73:20


سورة 74

Sura المدثر
سورة رقم: 74 عدد الآيت: 56

بسم الله الرحمن الرحيم

يأيها المدثر | 74:1
قم فأنذر | 74:2
وربك فكبر | 74:3
وثيابك فطهر | 74:4
والرجز فاهجر | 74:5
ولا تمنن تستكثر | 74:6
ولربك فاصبر | 74:7
فإذا نقر فى الناقور | 74:8
فذلك يومئذ يوم عسير | 74:9
على الكفرين غير يسير | 74:10
ذرنى ومن خلقت وحيدا | 74:11
وجعلت له مالا ممدودا | 74:12
وبنين شهودا | 74:13
ومهدت له تمهيدا | 74:14
ثم يطمع أن أزيد | 74:15
كلا إنه كان لءايتنا عنيدا | 74:16
سأرهقه صعودا | 74:17
إنه فكر وقدر | 74:18
فقتل كيف قدر | 74:19
ثم قتل كيف قدر | 74:20
ثم نظر | 74:21
ثم عبس وبسر | 74:22
ثم أدبر واستكبر | 74:23
فقال إن هذا إلا سحر يؤثر | 74:24
إن هذا إلا قول البشر | 74:25
سأصليه سقر | 74:26
وما أدرىك ما سقر | 74:27
لا تبقى ولا تذر | 74:28
لواحة للبشر | 74:29
عليها تسعة عشر | 74:30
وما جعلنا أصحب النار إلا ملئكة وما جعلنا عدتهم إلا فتنة للذين كفروا ليستيقن الذين أوتوا الكتب ويزداد الذين ءامنوا إيمنا ولا يرتاب الذين أوتوا الكتب والمؤمنون وليقول الذين فى قلوبهم مرض والكفرون ماذا أراد الله بهذا مثلا كذلك يضل الله من يشاء ويهدى من يشاء وما يعلم جنود ربك إلا هو وما هى إلا ذكرى للبشر | 74:31
كلا والقمر | 74:32
واليل إذ أدبر | 74:33
والصبح إذا أسفر | 74:34
إنها لإحدى الكبر | 74:35
نذيرا للبشر | 74:36
لمن شاء منكم أن يتقدم أو يتأخر | 74:37
كل نفس بما كسبت رهينة | 74:38
إلا أصحب اليمين | 74:39
فى جنت يتساءلون | 74:40
عن المجرمين | 74:41
ما سلككم فى سقر | 74:42
قالوا لم نك من المصلين | 74:43
ولم نك نطعم المسكين | 74:44
وكنا نخوض مع الخائضين | 74:45
وكنا نكذب بيوم الدين | 74:46
حتى أتىنا اليقين | 74:47
فما تنفعهم شفعة الشفعين | 74:48
فما لهم عن التذكرة معرضين | 74:49
كأنهم حمر مستنفرة | 74:50
فرت من قسورة | 74:51
بل يريد كل امرئ منهم أن يؤتى صحفا منشرة | 74:52
كلا بل لا يخافون الءاخرة | 74:53
كلا إنه تذكرة | 74:54
فمن شاء ذكره | 74:55
وما يذكرون إلا أن يشاء الله هو أهل التقوى وأهل المغفرة | 74:56


سورة 75

Sura القيامة
سورة رقم: 75 عدد الآيت: 40

بسم الله الرحمن الرحيم

لا أقسم بيوم القيمة | 75:1
ولا أقسم بالنفس اللوامة | 75:2
أيحسب الإنسن ألن نجمع عظامه | 75:3
بلى قدرين على أن نسوى بنانه | 75:4
بل يريد الإنسن ليفجر أمامه | 75:5
يسءل أيان يوم القيمة | 75:6
فإذا برق البصر | 75:7
وخسف القمر | 75:8
وجمع الشمس والقمر | 75:9
يقول الإنسن يومئذ أين المفر | 75:10
كلا لا وزر | 75:11
إلى ربك يومئذ المستقر | 75:12
ينبؤا الإنسن يومئذ بما قدم وأخر | 75:13
بل الإنسن على نفسه بصيرة | 75:14
ولو ألقى معاذيره | 75:15
لا تحرك به لسانك لتعجل به | 75:16
إن علينا جمعه وقرءانه | 75:17
فإذا قرأنه فاتبع قرءانه | 75:18
ثم إن علينا بيانه | 75:19
كلا بل تحبون العاجلة | 75:20
وتذرون الءاخرة | 75:21
وجوه يومئذ ناضرة | 75:22
إلى ربها ناظرة | 75:23
ووجوه يومئذ باسرة | 75:24
تظن أن يفعل بها فاقرة | 75:25
كلا إذا بلغت التراقى | 75:26
وقيل من راق | 75:27
وظن أنه الفراق | 75:28
والتفت الساق بالساق | 75:29
إلى ربك يومئذ المساق | 75:30
فلا صدق ولا صلى | 75:31
ولكن كذب وتولى | 75:32
ثم ذهب إلى أهله يتمطى | 75:33
أولى لك فأولى | 75:34
ثم أولى لك فأولى | 75:35
أيحسب الإنسن أن يترك سدى | 75:36
ألم يك نطفة من منى يمنى | 75:37
ثم كان علقة فخلق فسوى | 75:38
فجعل منه الزوجين الذكر والأنثى | 75:39
أليس ذلك بقدر على أن يحى الموتى | 75:40


سورة 76

Sura الإنسان
سورة رقم: 76 عدد الآيت: 31

بسم الله الرحمن الرحيم

هل أتى على الإنسن حين من الدهر لم يكن شيءا مذكورا | 76:1
إنا خلقنا الإنسن من نطفة أمشاج نبتليه فجعلنه سميعا بصيرا | 76:2
إنا هدينه السبيل إما شاكرا وإما كفورا | 76:3
إنا أعتدنا للكفرين سلسلا وأغللا وسعيرا | 76:4
إن الأبرار يشربون من كأس كان مزاجها كافورا | 76:5
عينا يشرب بها عباد الله يفجرونها تفجيرا | 76:6
يوفون بالنذر ويخافون يوما كان شره مستطيرا | 76:7
ويطعمون الطعام على حبه مسكينا ويتيما وأسيرا | 76:8
إنما نطعمكم لوجه الله لا نريد منكم جزاء ولا شكورا | 76:9
إنا نخاف من ربنا يوما عبوسا قمطريرا | 76:10
فوقىهم الله شر ذلك اليوم ولقىهم نضرة وسرورا | 76:11
وجزىهم بما صبروا جنة وحريرا | 76:12
متكءين فيها على الأرائك لا يرون فيها شمسا ولا زمهريرا | 76:13
ودانية عليهم ظللها وذللت قطوفها تذليلا | 76:14
ويطاف عليهم بءانية من فضة وأكواب كانت قواريرا | 76:15
قواريرا من فضة قدروها تقديرا | 76:16
ويسقون فيها كأسا كان مزاجها زنجبيلا | 76:17
عينا فيها تسمى سلسبيلا | 76:18
ويطوف عليهم ولدن مخلدون إذا رأيتهم حسبتهم لؤلؤا منثورا | 76:19
وإذا رأيت ثم رأيت نعيما وملكا كبيرا | 76:20
عليهم ثياب سندس خضر وإستبرق وحلوا أساور من فضة وسقىهم ربهم شرابا طهورا | 76:21
إن هذا كان لكم جزاء وكان سعيكم مشكورا | 76:22
إنا نحن نزلنا عليك القرءان تنزيلا | 76:23
فاصبر لحكم ربك ولا تطع منهم ءاثما أو كفورا | 76:24
واذكر اسم ربك بكرة وأصيلا | 76:25
ومن اليل فاسجد له وسبحه ليلا طويلا | 76:26
إن هؤلاء يحبون العاجلة ويذرون وراءهم يوما ثقيلا | 76:27
نحن خلقنهم وشددنا أسرهم وإذا شئنا بدلنا أمثلهم تبديلا | 76:28
إن هذه تذكرة فمن شاء اتخذ إلى ربه سبيلا | 76:29
وما تشاءون إلا أن يشاء الله إن الله كان عليما حكيما | 76:30
يدخل من يشاء فى رحمته والظلمين أعد لهم عذابا أليما | 76:31


سورة 77

Sura المرسلات
سورة رقم: 77 عدد الآيت: 50

بسم الله الرحمن الرحيم

والمرسلت عرفا | 77:1
فالعصفت عصفا | 77:2
والنشرت نشرا | 77:3
فالفرقت فرقا | 77:4
فالملقيت ذكرا | 77:5
عذرا أو نذرا | 77:6
إنما توعدون لوقع | 77:7
فإذا النجوم طمست | 77:8
وإذا السماء فرجت | 77:9
وإذا الجبال نسفت | 77:10
وإذا الرسل أقتت | 77:11
لأى يوم أجلت | 77:12
ليوم الفصل | 77:13
وما أدرىك ما يوم الفصل | 77:14
ويل يومئذ للمكذبين | 77:15
ألم نهلك الأولين | 77:16
ثم نتبعهم الءاخرين | 77:17
كذلك نفعل بالمجرمين | 77:18
ويل يومئذ للمكذبين | 77:19
ألم نخلقكم من ماء مهين | 77:20
فجعلنه فى قرار مكين | 77:21
إلى قدر معلوم | 77:22
فقدرنا فنعم القدرون | 77:23
ويل يومئذ للمكذبين | 77:24
ألم نجعل الأرض كفاتا | 77:25
أحياء وأموتا | 77:26
وجعلنا فيها روسى شمخت وأسقينكم ماء فراتا | 77:27
ويل يومئذ للمكذبين | 77:28
انطلقوا إلى ما كنتم به تكذبون | 77:29
انطلقوا إلى ظل ذى ثلث شعب | 77:30
لا ظليل ولا يغنى من اللهب | 77:31
إنها ترمى بشرر كالقصر | 77:32
كأنه جملت صفر | 77:33
ويل يومئذ للمكذبين | 77:34
هذا يوم لا ينطقون | 77:35
ولا يؤذن لهم فيعتذرون | 77:36
ويل يومئذ للمكذبين | 77:37
هذا يوم الفصل جمعنكم والأولين | 77:38
فإن كان لكم كيد فكيدون | 77:39
ويل يومئذ للمكذبين | 77:40
إن المتقين فى ظلل وعيون | 77:41
وفوكه مما يشتهون | 77:42
كلوا واشربوا هنيءا بما كنتم تعملون | 77:43
إنا كذلك نجزى المحسنين | 77:44
ويل يومئذ للمكذبين | 77:45
كلوا وتمتعوا قليلا إنكم مجرمون | 77:46
ويل يومئذ للمكذبين | 77:47
وإذا قيل لهم اركعوا لا يركعون | 77:48
ويل يومئذ للمكذبين | 77:49
فبأى حديث بعده يؤمنون | 77:50


سورة 78

Sura النبأ
سورة رقم: 78 عدد الآيت: 40

بسم الله الرحمن الرحيم

عم يتساءلون | 78:1
عن النبإ العظيم | 78:2
الذى هم فيه مختلفون | 78:3
كلا سيعلمون | 78:4
ثم كلا سيعلمون | 78:5
ألم نجعل الأرض مهدا | 78:6
والجبال أوتادا | 78:7
وخلقنكم أزوجا | 78:8
وجعلنا نومكم سباتا | 78:9
وجعلنا اليل لباسا | 78:10
وجعلنا النهار معاشا | 78:11
وبنينا فوقكم سبعا شدادا | 78:12
وجعلنا سراجا وهاجا | 78:13
وأنزلنا من المعصرت ماء ثجاجا | 78:14
لنخرج به حبا ونباتا | 78:15
وجنت ألفافا | 78:16
إن يوم الفصل كان ميقتا | 78:17
يوم ينفخ فى الصور فتأتون أفواجا | 78:18
وفتحت السماء فكانت أبوبا | 78:19
وسيرت الجبال فكانت سرابا | 78:20
إن جهنم كانت مرصادا | 78:21
للطغين مءابا | 78:22
لبثين فيها أحقابا | 78:23
لا يذوقون فيها بردا ولا شرابا | 78:24
إلا حميما وغساقا | 78:25
جزاء وفاقا | 78:26
إنهم كانوا لا يرجون حسابا | 78:27
وكذبوا بءايتنا كذابا | 78:28
وكل شىء أحصينه كتبا | 78:29
فذوقوا فلن نزيدكم إلا عذابا | 78:30
إن للمتقين مفازا | 78:31
حدائق وأعنبا | 78:32
وكواعب أترابا | 78:33
وكأسا دهاقا | 78:34
لا يسمعون فيها لغوا ولا كذبا | 78:35
جزاء من ربك عطاء حسابا | 78:36
رب السموت والأرض وما بينهما الرحمن لا يملكون منه خطابا | 78:37
يوم يقوم الروح والملئكة صفا لا يتكلمون إلا من أذن له الرحمن وقال صوابا | 78:38
ذلك اليوم الحق فمن شاء اتخذ إلى ربه مءابا | 78:39
إنا أنذرنكم عذابا قريبا يوم ينظر المرء ما قدمت يداه ويقول الكافر يليتنى كنت تربا | 78:40


سورة 79

Sura النازعات
سورة رقم: 79 عدد الآيت: 46

بسم الله الرحمن الرحيم

والنزعت غرقا | 79:1
والنشطت نشطا | 79:2
والسبحت سبحا | 79:3
فالسبقت سبقا | 79:4
فالمدبرت أمرا | 79:5
يوم ترجف الراجفة | 79:6
تتبعها الرادفة | 79:7
قلوب يومئذ واجفة | 79:8
أبصرها خشعة | 79:9
يقولون أءنا لمردودون فى الحافرة | 79:10
أءذا كنا عظما نخرة | 79:11
قالوا تلك إذا كرة خاسرة | 79:12
فإنما هى زجرة وحدة | 79:13
فإذا هم بالساهرة | 79:14
هل أتىك حديث موسى | 79:15
إذ نادىه ربه بالواد المقدس طوى | 79:16
اذهب إلى فرعون إنه طغى | 79:17
فقل هل لك إلى أن تزكى | 79:18
وأهديك إلى ربك فتخشى | 79:19
فأرىه الءاية الكبرى | 79:20
فكذب وعصى | 79:21
ثم أدبر يسعى | 79:22
فحشر فنادى | 79:23
فقال أنا ربكم الأعلى | 79:24
فأخذه الله نكال الءاخرة والأولى | 79:25
إن فى ذلك لعبرة لمن يخشى | 79:26
ءأنتم أشد خلقا أم السماء بنىها | 79:27
رفع سمكها فسوىها | 79:28
وأغطش ليلها وأخرج ضحىها | 79:29
والأرض بعد ذلك دحىها | 79:30
أخرج منها ماءها ومرعىها | 79:31
والجبال أرسىها | 79:32
متعا لكم ولأنعمكم | 79:33
فإذا جاءت الطامة الكبرى | 79:34
يوم يتذكر الإنسن ما سعى | 79:35
وبرزت الجحيم لمن يرى | 79:36
فأما من طغى | 79:37
وءاثر الحيوة الدنيا | 79:38
فإن الجحيم هى المأوى | 79:39
وأما من خاف مقام ربه ونهى النفس عن الهوى | 79:40
فإن الجنة هى المأوى | 79:41
يسءلونك عن الساعة أيان مرسىها | 79:42
فيم أنت من ذكرىها | 79:43
إلى ربك منتهىها | 79:44
إنما أنت منذر من يخشىها | 79:45
كأنهم يوم يرونها لم يلبثوا إلا عشية أو ضحىها | 79:46


سورة 80

Sura عبس
سورة رقم: 80 عدد الآيت: 42

بسم الله الرحمن الرحيم

عبس وتولى | 80:1
أن جاءه الأعمى | 80:2
وما يدريك لعله يزكى | 80:3
أو يذكر فتنفعه الذكرى | 80:4
أما من استغنى | 80:5
فأنت له تصدى | 80:6
وما عليك ألا يزكى | 80:7
وأما من جاءك يسعى | 80:8
وهو يخشى | 80:9
فأنت عنه تلهى | 80:10
كلا إنها تذكرة | 80:11
فمن شاء ذكره | 80:12
فى صحف مكرمة | 80:13
مرفوعة مطهرة | 80:14
بأيدى سفرة | 80:15
كرام بررة | 80:16
قتل الإنسن ما أكفره | 80:17
من أى شىء خلقه | 80:18
من نطفة خلقه فقدره | 80:19
ثم السبيل يسره | 80:20
ثم أماته فأقبره | 80:21
ثم إذا شاء أنشره | 80:22
كلا لما يقض ما أمره | 80:23
فلينظر الإنسن إلى طعامه | 80:24
أنا صببنا الماء صبا | 80:25
ثم شققنا الأرض شقا | 80:26
فأنبتنا فيها حبا | 80:27
وعنبا وقضبا | 80:28
وزيتونا ونخلا | 80:29
وحدائق غلبا | 80:30
وفكهة وأبا | 80:31
متعا لكم ولأنعمكم | 80:32
فإذا جاءت الصاخة | 80:33
يوم يفر المرء من أخيه | 80:34
وأمه وأبيه | 80:35
وصحبته وبنيه | 80:36
لكل امرئ منهم يومئذ شأن يغنيه | 80:37
وجوه يومئذ مسفرة | 80:38
ضاحكة مستبشرة | 80:39
ووجوه يومئذ عليها غبرة | 80:40
ترهقها قترة | 80:41
أولئك هم الكفرة الفجرة | 80:42


سورة 81

Sura التكوير
سورة رقم: 81 عدد الآيت: 29

بسم الله الرحمن الرحيم

إذا الشمس كورت | 81:1
وإذا النجوم انكدرت | 81:2
وإذا الجبال سيرت | 81:3
وإذا العشار عطلت | 81:4
وإذا الوحوش حشرت | 81:5
وإذا البحار سجرت | 81:6
وإذا النفوس زوجت | 81:7
وإذا الموءدة سئلت | 81:8
بأى ذنب قتلت | 81:9
وإذا الصحف نشرت | 81:10
وإذا السماء كشطت | 81:11
وإذا الجحيم سعرت | 81:12
وإذا الجنة أزلفت | 81:13
علمت نفس ما أحضرت | 81:14
فلا أقسم بالخنس | 81:15
الجوار الكنس | 81:16
واليل إذا عسعس | 81:17
والصبح إذا تنفس | 81:18
إنه لقول رسول كريم | 81:19
ذى قوة عند ذى العرش مكين | 81:20
مطاع ثم أمين | 81:21
وما صاحبكم بمجنون | 81:22
ولقد رءاه بالأفق المبين | 81:23
وما هو على الغيب بضنين | 81:24
وما هو بقول شيطن رجيم | 81:25
فأين تذهبون | 81:26
إن هو إلا ذكر للعلمين | 81:27
لمن شاء منكم أن يستقيم | 81:28
وما تشاءون إلا أن يشاء الله رب العلمين | 81:29


سورة 82

Sura الإنفطار
سورة رقم: 82 عدد الآيت: 19

بسم الله الرحمن الرحيم

إذا السماء انفطرت | 82:1
وإذا الكواكب انتثرت | 82:2
وإذا البحار فجرت | 82:3
وإذا القبور بعثرت | 82:4
علمت نفس ما قدمت وأخرت | 82:5
يأيها الإنسن ما غرك بربك الكريم | 82:6
الذى خلقك فسوىك فعدلك | 82:7
فى أى صورة ما شاء ركبك | 82:8
كلا بل تكذبون بالدين | 82:9
وإن عليكم لحفظين | 82:10
كراما كتبين | 82:11
يعلمون ما تفعلون | 82:12
إن الأبرار لفى نعيم | 82:13
وإن الفجار لفى جحيم | 82:14
يصلونها يوم الدين | 82:15
وما هم عنها بغائبين | 82:16
وما أدرىك ما يوم الدين | 82:17
ثم ما أدرىك ما يوم الدين | 82:18
يوم لا تملك نفس لنفس شيءا والأمر يومئذ لله | 82:19


سورة 83

Sura المطففين
سورة رقم: 83 عدد الآيت: 36

بسم الله الرحمن الرحيم

ويل للمطففين | 83:1
الذين إذا اكتالوا على الناس يستوفون | 83:2
وإذا كالوهم أو وزنوهم يخسرون | 83:3
ألا يظن أولئك أنهم مبعوثون | 83:4
ليوم عظيم | 83:5
يوم يقوم الناس لرب العلمين | 83:6
كلا إن كتب الفجار لفى سجين | 83:7
وما أدرىك ما سجين | 83:8
كتب مرقوم | 83:9
ويل يومئذ للمكذبين | 83:10
الذين يكذبون بيوم الدين | 83:11
وما يكذب به إلا كل معتد أثيم | 83:12
إذا تتلى عليه ءايتنا قال أسطير الأولين | 83:13
كلا بل ران على قلوبهم ما كانوا يكسبون | 83:14
كلا إنهم عن ربهم يومئذ لمحجوبون | 83:15
ثم إنهم لصالوا الجحيم | 83:16
ثم يقال هذا الذى كنتم به تكذبون | 83:17
كلا إن كتب الأبرار لفى عليين | 83:18
وما أدرىك ما عليون | 83:19
كتب مرقوم | 83:20
يشهده المقربون | 83:21
إن الأبرار لفى نعيم | 83:22
على الأرائك ينظرون | 83:23
تعرف فى وجوههم نضرة النعيم | 83:24
يسقون من رحيق مختوم | 83:25
ختمه مسك وفى ذلك فليتنافس المتنفسون | 83:26
ومزاجه من تسنيم | 83:27
عينا يشرب بها المقربون | 83:28
إن الذين أجرموا كانوا من الذين ءامنوا يضحكون | 83:29
وإذا مروا بهم يتغامزون | 83:30
وإذا انقلبوا إلى أهلهم انقلبوا فكهين | 83:31
وإذا رأوهم قالوا إن هؤلاء لضالون | 83:32
وما أرسلوا عليهم حفظين | 83:33
فاليوم الذين ءامنوا من الكفار يضحكون | 83:34
على الأرائك ينظرون | 83:35
هل ثوب الكفار ما كانوا يفعلون | 83:36


سورة 84

Sura الإنشقاق
سورة رقم: 84 عدد الآيت: 25

بسم الله الرحمن الرحيم

إذا السماء انشقت | 84:1
وأذنت لربها وحقت | 84:2
وإذا الأرض مدت | 84:3
وألقت ما فيها وتخلت | 84:4
وأذنت لربها وحقت | 84:5
يأيها الإنسن إنك كادح إلى ربك كدحا فملقيه | 84:6
فأما من أوتى كتبه بيمينه | 84:7
فسوف يحاسب حسابا يسيرا | 84:8
وينقلب إلى أهله مسرورا | 84:9
وأما من أوتى كتبه وراء ظهره | 84:10
فسوف يدعوا ثبورا | 84:11
ويصلى سعيرا | 84:12
إنه كان فى أهله مسرورا | 84:13
إنه ظن أن لن يحور | 84:14
بلى إن ربه كان به بصيرا | 84:15
فلا أقسم بالشفق | 84:16
واليل وما وسق | 84:17
والقمر إذا اتسق | 84:18
لتركبن طبقا عن طبق | 84:19
فما لهم لا يؤمنون | 84:20
وإذا قرئ عليهم القرءان لا يسجدون | 84:21
بل الذين كفروا يكذبون | 84:22
والله أعلم بما يوعون | 84:23
فبشرهم بعذاب أليم | 84:24
إلا الذين ءامنوا وعملوا الصلحت لهم أجر غير ممنون | 84:25


سورة 85

Sura البروج
سورة رقم: 85 عدد الآيت: 22

بسم الله الرحمن الرحيم

والسماء ذات البروج | 85:1
واليوم الموعود | 85:2
وشاهد ومشهود | 85:3
قتل أصحب الأخدود | 85:4
النار ذات الوقود | 85:5
إذ هم عليها قعود | 85:6
وهم على ما يفعلون بالمؤمنين شهود | 85:7
وما نقموا منهم إلا أن يؤمنوا بالله العزيز الحميد | 85:8
الذى له ملك السموت والأرض والله على كل شىء شهيد | 85:9
إن الذين فتنوا المؤمنين والمؤمنت ثم لم يتوبوا فلهم عذاب جهنم ولهم عذاب الحريق | 85:10
إن الذين ءامنوا وعملوا الصلحت لهم جنت تجرى من تحتها الأنهر ذلك الفوز الكبير | 85:11
إن بطش ربك لشديد | 85:12
إنه هو يبدئ ويعيد | 85:13
وهو الغفور الودود | 85:14
ذو العرش المجيد | 85:15
فعال لما يريد | 85:16
هل أتىك حديث الجنود | 85:17
فرعون وثمود | 85:18
بل الذين كفروا فى تكذيب | 85:19
والله من ورائهم محيط | 85:20
بل هو قرءان مجيد | 85:21
فى لوح محفوظ | 85:22


سورة 86

Sura الطارق
سورة رقم: 86 عدد الآيت: 17

بسم الله الرحمن الرحيم

والسماء والطارق | 86:1
وما أدرىك ما الطارق | 86:2
النجم الثاقب | 86:3
إن كل نفس لما عليها حافظ | 86:4
فلينظر الإنسن مم خلق | 86:5
خلق من ماء دافق | 86:6
يخرج من بين الصلب والترائب | 86:7
إنه على رجعه لقادر | 86:8
يوم تبلى السرائر | 86:9
فما له من قوة ولا ناصر | 86:10
والسماء ذات الرجع | 86:11
والأرض ذات الصدع | 86:12
إنه لقول فصل | 86:13
وما هو بالهزل | 86:14
إنهم يكيدون كيدا | 86:15
وأكيد كيدا | 86:16
فمهل الكفرين أمهلهم رويدا | 86:17


سورة 87

Sura الأعلى
سورة رقم: 87 عدد الآيت: 19

بسم الله الرحمن الرحيم

سبح اسم ربك الأعلى | 87:1
الذى خلق فسوى | 87:2
والذى قدر فهدى | 87:3
والذى أخرج المرعى | 87:4
فجعله غثاء أحوى | 87:5
سنقرئك فلا تنسى | 87:6
إلا ما شاء الله إنه يعلم الجهر وما يخفى | 87:7
ونيسرك لليسرى | 87:8
فذكر إن نفعت الذكرى | 87:9
سيذكر من يخشى | 87:10
ويتجنبها الأشقى | 87:11
الذى يصلى النار الكبرى | 87:12
ثم لا يموت فيها ولا يحيى | 87:13
قد أفلح من تزكى | 87:14
وذكر اسم ربه فصلى | 87:15
بل تؤثرون الحيوة الدنيا | 87:16
والءاخرة خير وأبقى | 87:17
إن هذا لفى الصحف الأولى | 87:18
صحف إبرهيم وموسى | 87:19


سورة 88

Sura الغاشية
سورة رقم: 88 عدد الآيت: 26

بسم الله الرحمن الرحيم

هل أتىك حديث الغشية | 88:1
وجوه يومئذ خشعة | 88:2
عاملة ناصبة | 88:3
تصلى نارا حامية | 88:4
تسقى من عين ءانية | 88:5
ليس لهم طعام إلا من ضريع | 88:6
لا يسمن ولا يغنى من جوع | 88:7
وجوه يومئذ ناعمة | 88:8
لسعيها راضية | 88:9
فى جنة عالية | 88:10
لا تسمع فيها لغية | 88:11
فيها عين جارية | 88:12
فيها سرر مرفوعة | 88:13
وأكواب موضوعة | 88:14
ونمارق مصفوفة | 88:15
وزرابى مبثوثة | 88:16
أفلا ينظرون إلى الإبل كيف خلقت | 88:17
وإلى السماء كيف رفعت | 88:18
وإلى الجبال كيف نصبت | 88:19
وإلى الأرض كيف سطحت | 88:20
فذكر إنما أنت مذكر | 88:21
لست عليهم بمصيطر | 88:22
إلا من تولى وكفر | 88:23
فيعذبه الله العذاب الأكبر | 88:24
إن إلينا إيابهم | 88:25
ثم إن علينا حسابهم | 88:26


سورة 89

Sura الفجر
سورة رقم: 89 عدد الآيت: 30

بسم الله الرحمن الرحيم

والفجر | 89:1
وليال عشر | 89:2
والشفع والوتر | 89:3
واليل إذا يسر | 89:4
هل فى ذلك قسم لذى حجر | 89:5
ألم تر كيف فعل ربك بعاد | 89:6
إرم ذات العماد | 89:7
التى لم يخلق مثلها فى البلد | 89:8
وثمود الذين جابوا الصخر بالواد | 89:9
وفرعون ذى الأوتاد | 89:10
الذين طغوا فى البلد | 89:11
فأكثروا فيها الفساد | 89:12
فصب عليهم ربك سوط عذاب | 89:13
إن ربك لبالمرصاد | 89:14
فأما الإنسن إذا ما ابتلىه ربه فأكرمه ونعمه فيقول ربى أكرمن | 89:15
وأما إذا ما ابتلىه فقدر عليه رزقه فيقول ربى أهنن | 89:16
كلا بل لا تكرمون اليتيم | 89:17
ولا تحضون على طعام المسكين | 89:18
وتأكلون التراث أكلا لما | 89:19
وتحبون المال حبا جما | 89:20
كلا إذا دكت الأرض دكا دكا | 89:21
وجاء ربك والملك صفا صفا | 89:22
وجاىء يومئذ بجهنم يومئذ يتذكر الإنسن وأنى له الذكرى | 89:23
يقول يليتنى قدمت لحياتى | 89:24
فيومئذ لا يعذب عذابه أحد | 89:25
ولا يوثق وثاقه أحد | 89:26
يأيتها النفس المطمئنة | 89:27
ارجعى إلى ربك راضية مرضية | 89:28
فادخلى فى عبدى | 89:29
وادخلى جنتى | 89:30


سورة 90

Sura البلد
سورة رقم: 90 عدد الآيت: 20

بسم الله الرحمن الرحيم

لا أقسم بهذا البلد | 90:1
وأنت حل بهذا البلد | 90:2
ووالد وما ولد | 90:3
لقد خلقنا الإنسن فى كبد | 90:4
أيحسب أن لن يقدر عليه أحد | 90:5
يقول أهلكت مالا لبدا | 90:6
أيحسب أن لم يره أحد | 90:7
ألم نجعل له عينين | 90:8
ولسانا وشفتين | 90:9
وهدينه النجدين | 90:10
فلا اقتحم العقبة | 90:11
وما أدرىك ما العقبة | 90:12
فك رقبة | 90:13
أو إطعم فى يوم ذى مسغبة | 90:14
يتيما ذا مقربة | 90:15
أو مسكينا ذا متربة | 90:16
ثم كان من الذين ءامنوا وتواصوا بالصبر وتواصوا بالمرحمة | 90:17
أولئك أصحب الميمنة | 90:18
والذين كفروا بءايتنا هم أصحب المشءمة | 90:19
عليهم نار مؤصدة | 90:20


سورة 91

Sura الشمس
سورة رقم: 91 عدد الآيت: 15

بسم الله الرحمن الرحيم

والشمس وضحىها | 91:1
والقمر إذا تلىها | 91:2
والنهار إذا جلىها | 91:3
واليل إذا يغشىها | 91:4
والسماء وما بنىها | 91:5
والأرض وما طحىها | 91:6
ونفس وما سوىها | 91:7
فألهمها فجورها وتقوىها | 91:8
قد أفلح من زكىها | 91:9
وقد خاب من دسىها | 91:10
كذبت ثمود بطغوىها | 91:11
إذ انبعث أشقىها | 91:12
فقال لهم رسول الله ناقة الله وسقيها | 91:13
فكذبوه فعقروها فدمدم عليهم ربهم بذنبهم فسوىها | 91:14
ولا يخاف عقبها | 91:15


سورة 92

Sura الليل
سورة رقم: 92 عدد الآيت: 21

بسم الله الرحمن الرحيم

واليل إذا يغشى | 92:1
والنهار إذا تجلى | 92:2
وما خلق الذكر والأنثى | 92:3
إن سعيكم لشتى | 92:4
فأما من أعطى واتقى | 92:5
وصدق بالحسنى | 92:6
فسنيسره لليسرى | 92:7
وأما من بخل واستغنى | 92:8
وكذب بالحسنى | 92:9
فسنيسره للعسرى | 92:10
وما يغنى عنه ماله إذا تردى | 92:11
إن علينا للهدى | 92:12
وإن لنا للءاخرة والأولى | 92:13
فأنذرتكم نارا تلظى | 92:14
لا يصلىها إلا الأشقى | 92:15
الذى كذب وتولى | 92:16
وسيجنبها الأتقى | 92:17
الذى يؤتى ماله يتزكى | 92:18
وما لأحد عنده من نعمة تجزى | 92:19
إلا ابتغاء وجه ربه الأعلى | 92:20
ولسوف يرضى | 92:21


سورة 93

Sura الضحى
سورة رقم: 93 عدد الآيت: 11

بسم الله الرحمن الرحيم

والضحى | 93:1
واليل إذا سجى | 93:2
ما ودعك ربك وما قلى | 93:3
وللءاخرة خير لك من الأولى | 93:4
ولسوف يعطيك ربك فترضى | 93:5
ألم يجدك يتيما فءاوى | 93:6
ووجدك ضالا فهدى | 93:7
ووجدك عائلا فأغنى | 93:8
فأما اليتيم فلا تقهر | 93:9
وأما السائل فلا تنهر | 93:10
وأما بنعمة ربك فحدث | 93:11


سورة 94

Sura الشرح
سورة رقم: 94 عدد الآيت: 8

بسم الله الرحمن الرحيم

ألم نشرح لك صدرك | 94:1
ووضعنا عنك وزرك | 94:2
الذى أنقض ظهرك | 94:3
ورفعنا لك ذكرك | 94:4
فإن مع العسر يسرا | 94:5
إن مع العسر يسرا | 94:6
فإذا فرغت فانصب | 94:7
وإلى ربك فارغب | 94:8


سورة 95

Sura التين
سورة رقم: 95 عدد الآيت: 8

بسم الله الرحمن الرحيم

والتين والزيتون | 95:1
وطور سينين | 95:2
وهذا البلد الأمين | 95:3
لقد خلقنا الإنسن فى أحسن تقويم | 95:4
ثم رددنه أسفل سفلين | 95:5
إلا الذين ءامنوا وعملوا الصلحت فلهم أجر غير ممنون | 95:6
فما يكذبك بعد بالدين | 95:7
أليس الله بأحكم الحكمين | 95:8


سورة 96

Sura العلق
سورة رقم: 96 عدد الآيت: 19

بسم الله الرحمن الرحيم

اقرأ باسم ربك الذى خلق | 96:1
خلق الإنسن من علق | 96:2
اقرأ وربك الأكرم | 96:3
الذى علم بالقلم | 96:4
علم الإنسن ما لم يعلم | 96:5
كلا إن الإنسن ليطغى | 96:6
أن رءاه استغنى | 96:7
إن إلى ربك الرجعى | 96:8
أرءيت الذى ينهى | 96:9
عبدا إذا صلى | 96:10
أرءيت إن كان على الهدى | 96:11
أو أمر بالتقوى | 96:12
أرءيت إن كذب وتولى | 96:13
ألم يعلم بأن الله يرى | 96:14
كلا لئن لم ينته لنسفعا بالناصية | 96:15
ناصية كذبة خاطئة | 96:16
فليدع ناديه | 96:17
سندع الزبانية | 96:18
كلا لا تطعه واسجد واقترب | 96:19


سورة 97

Sura القدر
سورة رقم: 97 عدد الآيت: 5

بسم الله الرحمن الرحيم

إنا أنزلنه فى ليلة القدر | 97:1
وما أدرىك ما ليلة القدر | 97:2
ليلة القدر خير من ألف شهر | 97:3
تنزل الملئكة والروح فيها بإذن ربهم من كل أمر | 97:4
سلم هى حتى مطلع الفجر | 97:5


سورة 98

Sura البينة
سورة رقم: 98 عدد الآيت: 8

بسم الله الرحمن الرحيم

لم يكن الذين كفروا من أهل الكتب والمشركين منفكين حتى تأتيهم البينة | 98:1
رسول من الله يتلوا صحفا مطهرة | 98:2
فيها كتب قيمة | 98:3
وما تفرق الذين أوتوا الكتب إلا من بعد ما جاءتهم البينة | 98:4
وما أمروا إلا ليعبدوا الله مخلصين له الدين حنفاء ويقيموا الصلوة ويؤتوا الزكوة وذلك دين القيمة | 98:5
إن الذين كفروا من أهل الكتب والمشركين فى نار جهنم خلدين فيها أولئك هم شر البرية | 98:6
إن الذين ءامنوا وعملوا الصلحت أولئك هم خير البرية | 98:7
جزاؤهم عند ربهم جنت عدن تجرى من تحتها الأنهر خلدين فيها أبدا رضى الله عنهم ورضوا عنه ذلك لمن خشى ربه | 98:8


سورة 99

Sura الزلزلة
سورة رقم: 99 عدد الآيت: 8

بسم الله الرحمن الرحيم

إذا زلزلت الأرض زلزالها | 99:1
وأخرجت الأرض أثقالها | 99:2
وقال الإنسن ما لها | 99:3
يومئذ تحدث أخبارها | 99:4
بأن ربك أوحى لها | 99:5
يومئذ يصدر الناس أشتاتا ليروا أعملهم | 99:6
فمن يعمل مثقال ذرة خيرا يره | 99:7
ومن يعمل مثقال ذرة شرا يره | 99:8


سورة 100

Sura العاديات
سورة رقم: 100 عدد الآيت: 11

بسم الله الرحمن الرحيم

والعديت ضبحا | 100:1
فالموريت قدحا | 100:2
فالمغيرت صبحا | 100:3
فأثرن به نقعا | 100:4
فوسطن به جمعا | 100:5
إن الإنسن لربه لكنود | 100:6
وإنه على ذلك لشهيد | 100:7
وإنه لحب الخير لشديد | 100:8
أفلا يعلم إذا بعثر ما فى القبور | 100:9
وحصل ما فى الصدور | 100:10
إن ربهم بهم يومئذ لخبير | 100:11


سورة 101

Sura القارعة
سورة رقم: 101 عدد الآيت: 11

بسم الله الرحمن الرحيم

القارعة | 101:1
ما القارعة | 101:2
وما أدرىك ما القارعة | 101:3
يوم يكون الناس كالفراش المبثوث | 101:4
وتكون الجبال كالعهن المنفوش | 101:5
فأما من ثقلت موزينه | 101:6
فهو فى عيشة راضية | 101:7
وأما من خفت موزينه | 101:8
فأمه هاوية | 101:9
وما أدرىك ما هيه | 101:10
نار حامية | 101:11


سورة 102

Sura التكاثر
سورة رقم: 102 عدد الآيت: 8

بسم الله الرحمن الرحيم

ألهىكم التكاثر | 102:1
حتى زرتم المقابر | 102:2
كلا سوف تعلمون | 102:3
ثم كلا سوف تعلمون | 102:4
كلا لو تعلمون علم اليقين | 102:5
لترون الجحيم | 102:6
ثم لترونها عين اليقين | 102:7
ثم لتسءلن يومئذ عن النعيم | 102:8


سورة 103

Sura العصر
سورة رقم: 103 عدد الآيت: 3

بسم الله الرحمن الرحيم

والعصر | 103:1
إن الإنسن لفى خسر | 103:2
إلا الذين ءامنوا وعملوا الصلحت وتواصوا بالحق وتواصوا بالصبر | 103:3


سورة 104

Sura الهمزة
سورة رقم: 104 عدد الآيت: 9

بسم الله الرحمن الرحيم

ويل لكل همزة لمزة | 104:1
الذى جمع مالا وعدده | 104:2
يحسب أن ماله أخلده | 104:3
كلا لينبذن فى الحطمة | 104:4
وما أدرىك ما الحطمة | 104:5
نار الله الموقدة | 104:6
التى تطلع على الأفءدة | 104:7
إنها عليهم مؤصدة | 104:8
فى عمد ممددة | 104:9


سورة 105

Sura الفيل
سورة رقم: 105 عدد الآيت: 5

بسم الله الرحمن الرحيم

ألم تر كيف فعل ربك بأصحب الفيل | 105:1
ألم يجعل كيدهم فى تضليل | 105:2
وأرسل عليهم طيرا أبابيل | 105:3
ترميهم بحجارة من سجيل | 105:4
فجعلهم كعصف مأكول | 105:5


سورة 106

Sura قريش
سورة رقم: 106 عدد الآيت: 4

بسم الله الرحمن الرحيم

لإيلف قريش | 106:1
إلفهم رحلة الشتاء والصيف | 106:2
فليعبدوا رب هذا البيت | 106:3
الذى أطعمهم من جوع وءامنهم من خوف | 106:4


سورة 107

Sura الماعون
سورة رقم: 107 عدد الآيت: 7

بسم الله الرحمن الرحيم

أرءيت الذى يكذب بالدين | 107:1
فذلك الذى يدع اليتيم | 107:2
ولا يحض على طعام المسكين | 107:3
فويل للمصلين | 107:4
الذين هم عن صلاتهم ساهون | 107:5
الذين هم يراءون | 107:6
ويمنعون الماعون | 107:7


سورة 108

Sura الكوثر
سورة رقم: 108 عدد الآيت: 3

بسم الله الرحمن الرحيم

إنا أعطينك الكوثر | 108:1
فصل لربك وانحر | 108:2
إن شانئك هو الأبتر | 108:3


سورة 109

Sura الكافرون
سورة رقم: 109 عدد الآيت: 6

بسم الله الرحمن الرحيم

قل يأيها الكفرون | 109:1
لا أعبد ما تعبدون | 109:2
ولا أنتم عبدون ما أعبد | 109:3
ولا أنا عابد ما عبدتم | 109:4
ولا أنتم عبدون ما أعبد | 109:5
لكم دينكم ولى دين | 109:6


سورة 110

Sura النصر
سورة رقم: 110 عدد الآيت: 3

بسم الله الرحمن الرحيم

إذا جاء نصر الله والفتح | 110:1
ورأيت الناس يدخلون فى دين الله أفواجا | 110:2
فسبح بحمد ربك واستغفره إنه كان توابا | 110:3


سورة 111

Sura المسد
سورة رقم: 111 عدد الآيت: 5

بسم الله الرحمن الرحيم

تبت يدا أبى لهب وتب | 111:1
ما أغنى عنه ماله وما كسب | 111:2
سيصلى نارا ذات لهب | 111:3
وامرأته حمالة الحطب | 111:4
فى جيدها حبل من مسد | 111:5


سورة 112

Sura الإخلاص
سورة رقم: 112 عدد الآيت: 4

بسم الله الرحمن الرحيم

قل هو الله أحد | 112:1
الله الصمد | 112:2
لم يلد ولم يولد | 112:3
ولم يكن له كفوا أحد | 112:4


سورة 113

Sura الفلق
سورة رقم: 113 عدد الآيت: 5

بسم الله الرحمن الرحيم

قل أعوذ برب الفلق | 113:1
من شر ما خلق | 113:2
ومن شر غاسق إذا وقب | 113:3
ومن شر النفثت فى العقد | 113:4
ومن شر حاسد إذا حسد | 113:5


سورة 114

Sura الناس
سورة رقم: 114 عدد الآيت: 6

بسم الله الرحمن الرحيم

قل أعوذ برب الناس | 114:1
ملك الناس | 114:2
إله الناس | 114:3
من شر الوسواس الخناس | 114:4
الذى يوسوس فى صدور الناس | 114:5
من الجنة والناس | 114:6